<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="apple-itunes-app" content="app-id=635263304">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','14169').setTargeting('pagetitle','Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award').setTargeting('category','Competitions').setTargeting('date','19 January 2017').setTargeting('keywords',['Alejandra Carles-Tolra','Jerwood','Lua Ribeira','Noises in the Blood','Photoworks','Sam Laughlin',]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- begin email newsletter modal -->

<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"7d0ad414d3161378b157dceb0","lid":"0817c0a65b"}) })</script>

<!-- end email newsletter modal -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<title>Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award &#8211; British Journal of Photography</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="http://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="http://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award Comments Feed" href="http://www.bjp-online.com/2017/01/2017jerwood/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Joel Meyerowitz joins Leica Hall of Fame as the long-awaited M10 camera is launched' href='http://www.bjp-online.com/2017/01/joel-meyerowitz-joins-leica-hall-of-fame-as-the-long-awaited-m10-camera-is-launched/' />
<link rel="canonical" href="http://www.bjp-online.com/2017/01/2017jerwood/" />
<link rel='shortlink' href='http://wp.me/p63J1F-3Gx' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F01%2F2017jerwood%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F01%2F2017jerwood%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.6.2.1 -->
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="British Journal of Photography"/>
<meta property="og:title" content="Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award"/>
<meta itemprop="name" content="Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award"/>
<meta name="twitter:title" content="Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award"/>
<meta property="og:url" content="http://www.bjp-online.com/2017/01/2017jerwood/"/>
<meta name="twitter:url" content="http://www.bjp-online.com/2017/01/2017jerwood/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-01-19T12:10:05+00:00"/>
	<meta property="article:modified_time" content="2017-01-19T13:38:18+00:00" />
<meta property="og:updated_time" content="2017-01-19T13:38:18+00:00" />
<meta property="article:section" content="Competitions"/>
<meta property="article:section" content="Documentary"/>
<meta property="article:section" content="Exhibitions"/>
<meta property="article:section" content="Fine Art"/>
<meta property="article:section" content="Uncategorized"/>
<meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
<meta name="twitter:site" content="@1854"/>
<meta property="og:description" content="The emerging photographers each win £5000 to research a new project plus £5000 to develop it"/>
<meta name="description" content="The emerging photographers each win £5000 to research a new project plus £5000 to develop it"/>
<meta itemprop="description" content="The emerging photographers each win £5000 to research a new project plus £5000 to develop it"/>
<meta name="twitter:description" content="The emerging photographers each win £5000 to research a new project plus £5000 to develop it"/>
<meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1.jpg"/>
<meta itemprop="image" content="http://www.bjp-online.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1.jpg"/>
<meta name="twitter:image:src" content="http://www.bjp-online.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>

<body class="single single-post postid-14169 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="http://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->


			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-5159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5159"><a href="http://www.bjp-online.com">Features</a>
<ul class="sub-menu">
	<li id="menu-item-5162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5162"><a href="http://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-5163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5163"><a href="http://www.bjp-online.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-5161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5161"><a href="http://www.bjp-online.com/category/projects/">Projects</a></li>
	<li id="menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5160"><a href="http://www.bjp-online.com/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-5168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5168"><a href="http://www.bjp-online.com/latest-issue/">Latest issue</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-5449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5449"><a href="http://www.bjp-online.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="http://www.bjp-online.com/stay-up-to-date/">Newsletter</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="http://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5165"><a href="http://www.bjp-online.com">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a href="http://www.bjpbreakthrough.com">Student</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a href="http://www.bjpipa.com">Professional</a></li>
</ul>
</li>
<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
<li id="menu-item-5167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5167"><a href="http://www.bjp-online.com/directory/">Directory</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="http://www.bjp-online.com/" rel="home"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social">
			<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->

		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-14169" class="post-14169 post type-post status-publish format-standard has-post-thumbnail hentry category-competitions category-documentary category-exhibitions category-fine-art category-uncategorized tag-alejandra-carles-tolra tag-jerwood tag-lua-ribeira tag-noises-in-the-blood tag-photoworks tag-sam-laughlin">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.bjp-online.com/category/competitions/" rel="category tag">Competitions</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="http://www.bjp-online.com/2017/01/2017jerwood/">19 January 2017</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award</h1>
		<div class="entry-author author">
			Written by Olivia Cheves		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

<div class="slide2"><ul class="slides"><li><img width="819" height="1024" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-819x1024.jpg" class="attachment-large size-large" alt="From the series Noises in the Blood
2016 © Lua Ribeira" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-819x1024.jpg 819w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-240x300.jpg 240w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-768x961.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-672x840.jpg 672w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-640x800.jpg 640w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-96x120.jpg 96w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-200x250.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-400x500.jpg 400w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1.jpg 1280w" sizes="(max-width: 819px) 100vw, 819px" /><p class="flex-caption">From the series Noises in the Blood
2016 © Lua Ribeira</p></li><li><img width="819" height="1024" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2-819x1024.jpg" class="attachment-large size-large" alt="From the series Noises in the Blood
2016 © Lua Ribeira" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2-819x1024.jpg 819w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2-240x300.jpg 240w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2-768x961.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2-672x840.jpg 672w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2-640x800.jpg 640w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2-96x120.jpg 96w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2-200x250.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2-400x500.jpg 400w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-2.jpg 1280w" sizes="(max-width: 819px) 100vw, 819px" /><p class="flex-caption">From the series Noises in the Blood
2016 © Lua Ribeira</p></li><li><img width="674" height="1024" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2-674x1024.jpg" class="attachment-large size-large" alt="From the series Slow Time ©  Sam Laughlin" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2-674x1024.jpg 674w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2-197x300.jpg 197w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2-768x1168.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2-553x840.jpg 553w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2-526x800.jpg 526w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2-79x120.jpg 79w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2-200x304.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2-329x500.jpg 329w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-2.jpg 1280w" sizes="(max-width: 674px) 100vw, 674px" /><p class="flex-caption">From the series Slow Time ©  Sam Laughlin</p></li><li><img width="807" height="1024" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1-807x1024.jpg" class="attachment-large size-large" alt="Untitled from the series Nests
2016 © Sam Laughlin" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1-807x1024.jpg 807w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1-236x300.jpg 236w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1-768x974.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1-662x840.jpg 662w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1-631x800.jpg 631w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1-95x120.jpg 95w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1-200x254.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1-394x500.jpg 394w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Sam-Laughlin_Untitled-from-the-series-Nest-1.jpg 1280w" sizes="(max-width: 807px) 100vw, 807px" /><p class="flex-caption">Untitled from the series Nests
2016 © Sam Laughlin</p></li><li><img width="819" height="1024" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series-819x1024.jpg" class="attachment-large size-large" alt="Thomas In The Woods from the series Fall In
2013 ©  Alejandra Carlos-Tolra" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series-819x1024.jpg 819w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series-240x300.jpg 240w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series-768x960.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series-672x840.jpg 672w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series-640x800.jpg 640w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series-96x120.jpg 96w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series-200x250.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series-400x500.jpg 400w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carles-Tolra_Thomas-In-The-Woods_Fall-In-Series.jpg 1280w" sizes="(max-width: 819px) 100vw, 819px" /><p class="flex-caption">Thomas In The Woods from the series Fall In
2013 ©  Alejandra Carlos-Tolra</p></li><li><img width="840" height="671" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series-1024x818.jpg" class="attachment-large size-large" alt="Squad In The Park from the series Fall In
2013 ©  Alejandra Carlos-Tolra" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series-1024x818.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series-300x240.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series-768x614.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series-840x671.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series-1001x800.jpg 1001w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series-120x96.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series-200x160.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series-500x400.jpg 500w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Alejandra-Carlos-Tolra_Squad-In-The-Park_Fall-In-Series.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /><p class="flex-caption">Squad In The Park from the series Fall In
2013 ©  Alejandra Carlos-Tolra</p></li></ul></div><p><span class="bjp_flex_prev"><span class="genericon genericon-previous"></span></span>   <span class="bjp_flex_next"><span class="genericon genericon-next"></span></span></p><p class="bjp_media_credit"></p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">The emerging photographers each win £5000 to research a new project plus £5000 to develop it</p>
		<p>Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin have won the second Jerwood/Photoworks Award.</p>
<p>Each photographer will receive £5000 to help research and develop a new body of work, and will have access to another £5000 to produce it. The award, run by Jerwood Charitable Foundation and Photoworks, is open to emerging photographers who have established their practice in the last 10 years. It aims to foster original approaches to image-making, and support new work.</p>
<p>More than 350 photographers from across the UK entered the prize, submitting examples of existing projects plus proposals for new work. The winners were chosen by Photoworks director Celia Davies; Jerwood Visual Arts Head of Programme, Sarah Williams; photographers Anna Fox and Ori Gersht; and writer and photographer Mark Durden.</p>
<p>“Central to the selection panel’s decision-making were the strength and richness of each proposal and the potential of these ideas to be developed by the photographer within the context of the Jerwood/Photoworks Awards programme,” stated Davies and Williams.</p>
<p>Carles-Tolra proposed investigating how a group identity impacts on the individual via photographs of ‘Janeites&#8217;, a community formed around the world and works of Jane Austen. Laughlin pitched a project collaborating with animal researchers, studying the effects of behaviour such as nesting and migration but focusing on form and processing of his images.</p>
<p>Ribeira plans to continue her work on femininity and the female form in Jamaican Dancehall culture in the UK, a theme she has already started to investigate in the series <em>Noises in the Blood</em>, which was featured in <em>BJP</em>&#8216;s September 2015 issue.</p>
<p>The new works will be shown at the Jerwood Space, London in January 2018, followed by a tour to Bradford’s Impressions Gallery and Belfast Exposed.</p>
<div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-left ssbp--theme-1" data-ssbp-counts="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.bjp-online.com/2017/01/2017jerwood/" data-ssbp-title="Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award" data-ssbp-short-url="" data-ssbp-post-id="14169"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.bjp-online.com/2017/01/2017jerwood/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award" data-ssbp-url="http://www.bjp-online.com/2017/01/2017jerwood/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.bjp-online.com/2017/01/2017jerwood/&amp;text=Lua+Ribeira%2C+Alejandra+Carles-Tolra+and+Sam+Laughlin+win+the+Jerwood%2FPhotoworks+Award+&amp;tags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award" data-ssbp-url="http://www.bjp-online.com/2017/01/2017jerwood/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award' data-ssbp-url=http://www.bjp-online.com/2017/01/2017jerwood/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.bjp-online.com/2017/01/2017jerwood/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award" data-ssbp-url="http://www.bjp-online.com/2017/01/2017jerwood/" data-ssbp-site="Tumblr" ><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award&amp;Body=%20http://www.bjp-online.com/2017/01/2017jerwood/" class="ssbp-btn ssbp-email" data-ssbp-title="Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award" data-ssbp-url="http://www.bjp-online.com/2017/01/2017jerwood/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.bjp-online.com/2017/01/2017jerwood/" /></div></div></div>		<div class="footcomm"><p><strong>FEBRU<a href="https://www.thebjpshop.com/product/february-2017/">ARY 2017 ISSUE</a><a href="https://www.thebjpshop.com/product/november-2016/?utm_source=BJP%20Online&amp;utm_campaign=November%202016%20issue&amp;utm_medium=BJP%20Online&amp;utm_content=November%202016%20issue%20-%20Post%20Footer%20Commercial%20BJP%20Online">:</a></strong> Tales of the City: Richard Renaldi’s overture to New York is our February 2017 cover story. Skate photography legend French Fred provides a fresh take on urban form, Dayanitah Singh navigates India’s industrial legacy, and Mark Neville records children at play, from the East End of London to Afghanistan’s Helmand Province. Plus we speak to Richard Mosse about his large-scale work debuting at The Barbican, and we give our verdict on the Canon EOS 5D Mk IV. It&#8217;s available to <strong><a href="https://www.thebjpshop.com/product/february-2017/">order online now</a>.</strong></p>
<p><a href="http://www.thebjpshop.com?utm_campaign=Shop&amp;utm_source=Online%20Article%20Footer&amp;utm_medium=Online%20Article%20Footer&amp;utm_content=Ongoing" target="_blank">THE BJP SHOP </a>| <a style="color: #333333;" href="https://itunes.apple.com/gb/app/british-journal-photography/id635263304?mt=8" target="_blank">APP STORE</a> | <a style="color: #333333;" href="http://www.bjpsubs.com?utm_campaign=Subs&amp;utm_source=Online%20Article%20Footer&amp;utm_medium=Online%20Article%20Footer&amp;utm_content=Ongoing" target="_blank">SUBSCRIBE</a></p>
<div>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//bjp-online.us7.list-manage.com/subscribe/post?u=7d0ad414d3161378b157dceb0&amp;id=a74238e4ee" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<p style="text-align: center;"><label for="mce-EMAIL">Get the best of contemporary photography straight to your inbox, weekly:</label> <input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="email address" /></p>
<div style="position: absolute; left: -5000px; text-align: center;"><input tabindex="-1" name="b_7d0ad414d3161378b157dceb0_a74238e4ee" type="text" value="" /></div>
<div class="clear" style="text-align: center;"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Sign up" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
</div><!--footcomm-->	</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2017-01-19T13:38:18+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="http://www.bjp-online.com/category/competitions/" rel="category tag">Competitions</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="http://www.bjp-online.com/tag/alejandra-carles-tolra/" rel="tag">Alejandra Carles-Tolra</a>, <a href="http://www.bjp-online.com/tag/jerwood/" rel="tag">Jerwood</a>, <a href="http://www.bjp-online.com/tag/lua-ribeira/" rel="tag">Lua Ribeira</a>, <a href="http://www.bjp-online.com/tag/noises-in-the-blood/" rel="tag">Noises in the Blood</a>, <a href="http://www.bjp-online.com/tag/photoworks/" rel="tag">Photoworks</a>, <a href="http://www.bjp-online.com/tag/sam-laughlin/" rel="tag">Sam Laughlin</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-14169 -->
	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.bjp-online.com/2017/01/joel-meyerowitz-joins-leica-hall-of-fame-as-the-long-awaited-m10-camera-is-launched/" rel="prev"><span class="meta-nav">Previous Post</span>Joel Meyerowitz joins Leica Hall of Fame as the long-awaited M10 camera is launched</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="bjp_mpu_ad-3" class="widget widget_bjp_mpu_ad">
		
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU 1 -->
			<div id='div-gpt-ad-123456789-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-2'); });
			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/01/2017jerwood/" title="Permalink to Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From the series Noises in the Blood
2016 © Lua Ribeira" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/01/2017jerwood/">Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/01/2017jerwood/" class="entry-date">19 January 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/01/foreigner-migration-into-europe-2015-2016-wins-bjps-international-photography-award/" title="Permalink to Foreigner: Migration into Europe 2015-2016 wins BJP&#8217;s International Photography Award"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/9.-Daniel_Castro_Garcia_09-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Sudanese men playing cards. Calais, France, November 2015. From the series Foreigner: Migration into Europe 2015-2016 © Daniel Castro Garcia" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/9.-Daniel_Castro_Garcia_09-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/9.-Daniel_Castro_Garcia_09-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/01/foreigner-migration-into-europe-2015-2016-wins-bjps-international-photography-award/">Foreigner: Migration into Europe 2015-2016 wins BJP&#8217;s...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/01/foreigner-migration-into-europe-2015-2016-wins-bjps-international-photography-award/" class="entry-date">16 January 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2016/12/michal-siareks-award-winning-series-on-macedonian-national-identity/" title="Permalink to Michał Siarek&#8217;s award-winning series on Macedonian national identity"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Michal_Siarek-Alexander_Michal_Siarek-8-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From the series Alexander © Michal Siarek" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Michal_Siarek-Alexander_Michal_Siarek-8-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Michal_Siarek-Alexander_Michal_Siarek-8-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2016/12/michal-siareks-award-winning-series-on-macedonian-national-identity/">Michał Siarek&#8217;s award-winning series on Macedonian...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2016/12/michal-siareks-award-winning-series-on-macedonian-national-identity/" class="entry-date">8 December 2016</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2016/11/chantal-webber-founder-of-webber-represents-on-how-to-win-the-ipa-2017/" title="Permalink to Chantal Webber, founder of Webber Represents, on how to win the IPA"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-18-at-10.37.18-120x120.png" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="screen-shot-2016-11-18-at-10-37-18" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-18-at-10.37.18-120x120.png 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-18-at-10.37.18-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2016/11/chantal-webber-founder-of-webber-represents-on-how-to-win-the-ipa-2017/">Chantal Webber, founder of Webber Represents, on how to win...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2016/11/chantal-webber-founder-of-webber-represents-on-how-to-win-the-ipa-2017/" class="entry-date">18 November 2016</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2016/10/draft-ipa-2017-meet-the-judges-brett-rogers/" title="Permalink to Brett Rogers, Director of the Photographer&#8217;s Gallery, on how to win the BJP International Photography Award"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/BRSukiDhanda_2014_DSC8880-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Director of The Photographer&#039;s Gallery" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/BRSukiDhanda_2014_DSC8880-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/BRSukiDhanda_2014_DSC8880-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2016/10/draft-ipa-2017-meet-the-judges-brett-rogers/">Brett Rogers, Director of the Photographer&#8217;s Gallery,...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2016/10/draft-ipa-2017-meet-the-judges-brett-rogers/" class="entry-date">25 October 2016</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2016/09/ipa-2017-introducing-hannah-watson-director-of-tj-boulting-who-will-host-the-winners-exhibition/" title="Permalink to IPA 2017: Introducing Hannah Watson, director of TJ Boulting, who will host the winner&#8217;s exhibition"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/BJP-IPA-low-res-2296-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-ipa-low-res-2296" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/BJP-IPA-low-res-2296-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/BJP-IPA-low-res-2296-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2016/09/ipa-2017-introducing-hannah-watson-director-of-tj-boulting-who-will-host-the-winners-exhibition/">IPA 2017: Introducing Hannah Watson, director of TJ Boulting...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2016/09/ipa-2017-introducing-hannah-watson-director-of-tj-boulting-who-will-host-the-winners-exhibition/" class="entry-date">29 September 2016</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/01/bjp-7856-tales-of-the-city/" title="Permalink to #BJP 7856: Tales of the City"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/OnlineArticle_1280x800_Feb_2017-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="onlinearticle_1280x800_feb_2017" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/OnlineArticle_1280x800_Feb_2017-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/OnlineArticle_1280x800_Feb_2017-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/01/bjp-7856-tales-of-the-city/">#BJP 7856: Tales of the City</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/01/bjp-7856-tales-of-the-city/" class="entry-date">4 January 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2016/12/bjp-7855-the-cool-noteworthy-issue/" title="Permalink to #BJP 7855: Cool &#038; Noteworthy"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/BJPcoverJan2017-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="BJP&#039;s Cool &amp; Noteworthy issue, January 2017, cover image © Lena C Emery" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/BJPcoverJan2017-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/BJPcoverJan2017-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2016/12/bjp-7855-the-cool-noteworthy-issue/">#BJP 7855: Cool &#038; Noteworthy</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2016/12/bjp-7855-the-cool-noteworthy-issue/" class="entry-date">6 December 2016</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2016/09/bjps-portrait-issue-2016-with-portrait-of-britain/" title="Permalink to BJP&#8217;s Portrait Issue 2016, with Portrait of Britain"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/OnlineArticle_1280x800-3-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="onlinearticle_1280x800-3" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/OnlineArticle_1280x800-3-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/OnlineArticle_1280x800-3-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2016/09/bjps-portrait-issue-2016-with-portrait-of-britain/">BJP&#8217;s Portrait Issue 2016, with Portrait of Britain</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2016/09/bjps-portrait-issue-2016-with-portrait-of-britain/" class="entry-date">8 September 2016</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-5" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });
			
			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one-4" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Stories</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/01/2017jerwood/" title="Permalink to Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the Jerwood/Photoworks Award"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From the series Noises in the Blood
2016 © Lua Ribeira" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Noises-in-the-Blood.-Lua-Ribeira-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/01/2017jerwood/">Lua Ribeira, Alejandra Carles-Tolra and Sam Laughlin win the...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/01/2017jerwood/" class="entry-date">19 January 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/01/joel-meyerowitz-joins-leica-hall-of-fame-as-the-long-awaited-m10-camera-is-launched/" title="Permalink to Joel Meyerowitz joins Leica Hall of Fame as the long-awaited M10 camera is launched"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Leica-M10-camera4-560x392-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Leica-M10-camera4-560x392" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Leica-M10-camera4-560x392-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Leica-M10-camera4-560x392-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/01/joel-meyerowitz-joins-leica-hall-of-fame-as-the-long-awaited-m10-camera-is-launched/">Joel Meyerowitz joins Leica Hall of Fame as the long-awaited...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/01/joel-meyerowitz-joins-leica-hall-of-fame-as-the-long-awaited-m10-camera-is-launched/" class="entry-date">18 January 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/01/mendeldzhangal/" title="Permalink to Gideon Mendel&#8217;s Dzhangal brings the Calais Jungle to life"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/TOOTHBRUSHES_from-Dzhangal-by-Gideon-Mendel-120x120.jpeg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="84 toothbrushes, collected 21 May, 15 September, 27 October and 28 October 2016 © Gideon Mendel" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/TOOTHBRUSHES_from-Dzhangal-by-Gideon-Mendel-120x120.jpeg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/TOOTHBRUSHES_from-Dzhangal-by-Gideon-Mendel-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/01/mendeldzhangal/">Gideon Mendel&#8217;s Dzhangal brings the Calais Jungle to...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/01/mendeldzhangal/" class="entry-date">18 January 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/01/white-noise-black-mirror-by-david-molina-gadea/" title="Permalink to Q&#038;A: David Molina Gadea on his book project White Noise Black Mirror"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/david-molina-gadea-8-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From the series White Noise Black Mirror © David Molina Gadea" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/david-molina-gadea-8-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/david-molina-gadea-8-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/01/white-noise-black-mirror-by-david-molina-gadea/">Q&#038;A: David Molina Gadea on his book project White Noise...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/01/white-noise-black-mirror-by-david-molina-gadea/" class="entry-date">17 January 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/01/foreigner-migration-into-europe-2015-2016-wins-bjps-international-photography-award/" title="Permalink to Foreigner: Migration into Europe 2015-2016 wins BJP&#8217;s International Photography Award"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/9.-Daniel_Castro_Garcia_09-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Sudanese men playing cards. Calais, France, November 2015. From the series Foreigner: Migration into Europe 2015-2016 © Daniel Castro Garcia" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/9.-Daniel_Castro_Garcia_09-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/9.-Daniel_Castro_Garcia_09-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/01/foreigner-migration-into-europe-2015-2016-wins-bjps-international-photography-award/">Foreigner: Migration into Europe 2015-2016 wins BJP&#8217;s...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/01/foreigner-migration-into-europe-2015-2016-wins-bjps-international-photography-award/" class="entry-date">16 January 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/01/lord-snowdon-bjp-archives/" title="Permalink to An interview with Lord Snowdon from the BJP archives"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Snowdon-Dietrich-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Marlene Dietrich, Cafe de Paris, show by Lord Snowdon in the early 1950s and described by him as his &quot;first important sitting&quot; © Snowdon Archive" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Snowdon-Dietrich-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Snowdon-Dietrich-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/01/lord-snowdon-bjp-archives/">An interview with Lord Snowdon from the BJP archives</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/01/lord-snowdon-bjp-archives/" class="entry-date">14 January 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-1589"><a href="http://www.bjp-online.com/category/agenda/" >Agenda</a>
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.bjp-online.com/category/any-answers/" >Any Answers</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://www.bjp-online.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-1220"><a href="http://www.bjp-online.com/category/archive/" >Archive</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.bjp-online.com/category/awards/" >Awards</a>
</li>
	<li class="cat-item cat-item-584"><a href="http://www.bjp-online.com/category/bjp/" >BJP</a>
</li>
	<li class="cat-item cat-item-2266"><a href="http://www.bjp-online.com/category/bjp-x-dacs/" >BJP X DACS</a>
</li>
	<li class="cat-item cat-item-1924"><a href="http://www.bjp-online.com/category/competitions/" >Competitions</a>
</li>
	<li class="cat-item cat-item-2185"><a href="http://www.bjp-online.com/category/creative-brief/" >Creative Brief</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.bjp-online.com/category/documentary/" >Documentary</a>
</li>
	<li class="cat-item cat-item-689"><a href="http://www.bjp-online.com/category/editions/" >Editions</a>
</li>
	<li class="cat-item cat-item-2184"><a href="http://www.bjp-online.com/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-1269"><a href="http://www.bjp-online.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-383"><a href="http://www.bjp-online.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-544"><a href="http://www.bjp-online.com/category/exhibitions/" >Exhibitions</a>
</li>
	<li class="cat-item cat-item-1406"><a href="http://www.bjp-online.com/category/fairs/" >Fairs</a>
</li>
	<li class="cat-item cat-item-599"><a href="http://www.bjp-online.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-1696"><a href="http://www.bjp-online.com/category/features/" >Features</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://www.bjp-online.com/category/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-1903"><a href="http://www.bjp-online.com/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.bjp-online.com/category/fine-art/" >Fine Art</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.bjp-online.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-2443"><a href="http://www.bjp-online.com/category/ipa/" >IPA</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://www.bjp-online.com/category/landscape/" >Landscape</a>
</li>
	<li class="cat-item cat-item-541"><a href="http://www.bjp-online.com/category/new-talent/" >New Talent</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.bjp-online.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-542"><a href="http://www.bjp-online.com/category/ones-to-watch/" >Ones To Watch</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.bjp-online.com/category/photobooks/" >Photobooks</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://www.bjp-online.com/category/photojournalism/" >Photojournalism</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.bjp-online.com/category/portrait/" >Portrait</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.bjp-online.com/category/projects/" >Projects</a>
</li>
	<li class="cat-item cat-item-1899"><a href="http://www.bjp-online.com/category/promotion/" >Promotion</a>
</li>
	<li class="cat-item cat-item-535"><a href="http://www.bjp-online.com/category/report/" >Report</a>
</li>
	<li class="cat-item cat-item-1677"><a href="http://www.bjp-online.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-1549"><a href="http://www.bjp-online.com/category/sponsored/" >Sponsored</a>
</li>
	<li class="cat-item cat-item-2419"><a href="http://www.bjp-online.com/category/sponsored-by-adobe/" >Sponsored by Adobe</a>
</li>
	<li class="cat-item cat-item-2197"><a href="http://www.bjp-online.com/category/street-photography/" >street photography</a>
</li>
	<li class="cat-item cat-item-586"><a href="http://www.bjp-online.com/category/students/" >Students</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://www.bjp-online.com/category/studio/" >Studio</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.bjp-online.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-1293"><a href="http://www.bjp-online.com/category/test/" >Test</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.bjp-online.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-533"><a href="http://www.bjp-online.com/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-890"><a href="http://www.bjp-online.com/category/world-photography-organisation/" >World Photography Organisation</a>
</li>
		</ul>
</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://www.bjp-online.com/tag/afp-v-morel/' class='tag-link-33 tag-link-position-1' title='18 topics' style='font-size: 12.4854368932pt;'>AFP v Morel</a>
<a href='http://www.bjp-online.com/tag/america/' class='tag-link-560 tag-link-position-2' title='21 topics' style='font-size: 13.3009708738pt;'>America</a>
<a href='http://www.bjp-online.com/tag/architecture/' class='tag-link-27 tag-link-position-3' title='9 topics' style='font-size: 8.67961165049pt;'>Architecture</a>
<a href='http://www.bjp-online.com/tag/art/' class='tag-link-37 tag-link-position-4' title='16 topics' style='font-size: 11.8058252427pt;'>Art</a>
<a href='http://www.bjp-online.com/tag/awards/' class='tag-link-9 tag-link-position-5' title='62 topics' style='font-size: 19.5533980583pt;'>Awards</a>
<a href='http://www.bjp-online.com/tag/bjp/' class='tag-link-43 tag-link-position-6' title='21 topics' style='font-size: 13.3009708738pt;'>BJP</a>
<a href='http://www.bjp-online.com/tag/bjp-breakthrough/' class='tag-link-508 tag-link-position-7' title='14 topics' style='font-size: 11.1262135922pt;'>BJP Breakthrough</a>
<a href='http://www.bjp-online.com/tag/black-and-white/' class='tag-link-549 tag-link-position-8' title='21 topics' style='font-size: 13.3009708738pt;'>black-and-white</a>
<a href='http://www.bjp-online.com/tag/british/' class='tag-link-1049 tag-link-position-9' title='8 topics' style='font-size: 8pt;'>British</a>
<a href='http://www.bjp-online.com/tag/british-journal-of-photography/' class='tag-link-196 tag-link-position-10' title='10 topics' style='font-size: 9.22330097087pt;'>British Journal of Photography</a>
<a href='http://www.bjp-online.com/tag/camera/' class='tag-link-1598 tag-link-position-11' title='10 topics' style='font-size: 9.22330097087pt;'>camera</a>
<a href='http://www.bjp-online.com/tag/china/' class='tag-link-571 tag-link-position-12' title='11 topics' style='font-size: 9.76699029126pt;'>China</a>
<a href='http://www.bjp-online.com/tag/competitions/' class='tag-link-125 tag-link-position-13' title='10 topics' style='font-size: 9.22330097087pt;'>competitions</a>
<a href='http://www.bjp-online.com/tag/copyright/' class='tag-link-40 tag-link-position-14' title='10 topics' style='font-size: 9.22330097087pt;'>Copyright</a>
<a href='http://www.bjp-online.com/tag/documentary/' class='tag-link-1169 tag-link-position-15' title='36 topics' style='font-size: 16.427184466pt;'>Documentary</a>
<a href='http://www.bjp-online.com/tag/exhibitions/' class='tag-link-46 tag-link-position-16' title='33 topics' style='font-size: 15.8834951456pt;'>Exhibitions</a>
<a href='http://www.bjp-online.com/tag/fashion/' class='tag-link-152 tag-link-position-17' title='22 topics' style='font-size: 13.572815534pt;'>Fashion</a>
<a href='http://www.bjp-online.com/tag/femininity/' class='tag-link-886 tag-link-position-18' title='10 topics' style='font-size: 9.22330097087pt;'>Femininity</a>
<a href='http://www.bjp-online.com/tag/festivals/' class='tag-link-36 tag-link-position-19' title='20 topics' style='font-size: 13.0291262136pt;'>Festivals</a>
<a href='http://www.bjp-online.com/tag/fujifilm/' class='tag-link-15 tag-link-position-20' title='8 topics' style='font-size: 8pt;'>Fujifilm</a>
<a href='http://www.bjp-online.com/tag/getty-images/' class='tag-link-39 tag-link-position-21' title='16 topics' style='font-size: 11.8058252427pt;'>Getty Images</a>
<a href='http://www.bjp-online.com/tag/hasselblad/' class='tag-link-18 tag-link-position-22' title='9 topics' style='font-size: 8.67961165049pt;'>Hasselblad</a>
<a href='http://www.bjp-online.com/tag/instagram/' class='tag-link-13 tag-link-position-23' title='10 topics' style='font-size: 9.22330097087pt;'>Instagram</a>
<a href='http://www.bjp-online.com/tag/ipa/' class='tag-link-182 tag-link-position-24' title='15 topics' style='font-size: 11.3980582524pt;'>IPA</a>
<a href='http://www.bjp-online.com/tag/ipa-2016/' class='tag-link-1189 tag-link-position-25' title='10 topics' style='font-size: 9.22330097087pt;'>IPA 2016</a>
<a href='http://www.bjp-online.com/tag/iphone/' class='tag-link-35 tag-link-position-26' title='17 topics' style='font-size: 12.213592233pt;'>iPhone</a>
<a href='http://www.bjp-online.com/tag/london/' class='tag-link-370 tag-link-position-27' title='22 topics' style='font-size: 13.572815534pt;'>London</a>
<a href='http://www.bjp-online.com/tag/magnum-photos/' class='tag-link-14 tag-link-position-28' title='38 topics' style='font-size: 16.6990291262pt;'>Magnum Photos</a>
<a href='http://www.bjp-online.com/tag/magnum-workshop/' class='tag-link-34 tag-link-position-29' title='17 topics' style='font-size: 12.213592233pt;'>Magnum Workshop</a>
<a href='http://www.bjp-online.com/tag/martin-parr/' class='tag-link-1072 tag-link-position-30' title='9 topics' style='font-size: 8.67961165049pt;'>Martin Parr</a>
<a href='http://www.bjp-online.com/tag/new-york/' class='tag-link-575 tag-link-position-31' title='15 topics' style='font-size: 11.3980582524pt;'>New York</a>
<a href='http://www.bjp-online.com/tag/ones-to-watch/' class='tag-link-286 tag-link-position-32' title='13 topics' style='font-size: 10.7184466019pt;'>Ones to Watch</a>
<a href='http://www.bjp-online.com/tag/photobook/' class='tag-link-756 tag-link-position-33' title='10 topics' style='font-size: 9.22330097087pt;'>photobook</a>
<a href='http://www.bjp-online.com/tag/photobooks/' class='tag-link-32 tag-link-position-34' title='26 topics' style='font-size: 14.5242718447pt;'>photobooks</a>
<a href='http://www.bjp-online.com/tag/photography/' class='tag-link-165 tag-link-position-35' title='17 topics' style='font-size: 12.213592233pt;'>photography</a>
<a href='http://www.bjp-online.com/tag/photojournalism/' class='tag-link-8 tag-link-position-36' title='94 topics' style='font-size: 22pt;'>Photojournalism</a>
<a href='http://www.bjp-online.com/tag/portrait-of-britain/' class='tag-link-1797 tag-link-position-37' title='11 topics' style='font-size: 9.76699029126pt;'>Portrait of Britain</a>
<a href='http://www.bjp-online.com/tag/portraits/' class='tag-link-954 tag-link-position-38' title='14 topics' style='font-size: 11.1262135922pt;'>portraits</a>
<a href='http://www.bjp-online.com/tag/projects/' class='tag-link-1168 tag-link-position-39' title='12 topics' style='font-size: 10.1747572816pt;'>Projects</a>
<a href='http://www.bjp-online.com/tag/social-media/' class='tag-link-12 tag-link-position-40' title='8 topics' style='font-size: 8pt;'>Social Media</a>
<a href='http://www.bjp-online.com/tag/street-photography/' class='tag-link-576 tag-link-position-41' title='8 topics' style='font-size: 8pt;'>street photography</a>
<a href='http://www.bjp-online.com/tag/tate-modern/' class='tag-link-103 tag-link-position-42' title='9 topics' style='font-size: 8.67961165049pt;'>Tate Modern</a>
<a href='http://www.bjp-online.com/tag/technology/' class='tag-link-129 tag-link-position-43' title='12 topics' style='font-size: 10.1747572816pt;'>Technology</a>
<a href='http://www.bjp-online.com/tag/the-photographers-gallery/' class='tag-link-115 tag-link-position-44' title='9 topics' style='font-size: 8.67961165049pt;'>The Photographers&#039; Gallery</a>
<a href='http://www.bjp-online.com/tag/world-press-photo/' class='tag-link-53 tag-link-position-45' title='19 topics' style='font-size: 12.7572815534pt;'>World Press Photo</a></div>
</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='http://www.bjp-online.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.bjp-online.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.bjp-online.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/06/'>June 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/01/'>January 2015</a></li>
	<li><a href='http://www.bjp-online.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/08/'>August 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/07/'>July 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.bjp-online.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/08/'>August 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/06/'>June 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/05/'>May 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/04/'>April 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/03/'>March 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/02/'>February 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/01/'>January 2013</a></li>
	<li><a href='http://www.bjp-online.com/2012/11/'>November 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/09/'>September 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/07/'>July 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/05/'>May 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/01/'>January 2012</a></li>
	<li><a href='http://www.bjp-online.com/2011/12/'>December 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/10/'>October 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/08/'>August 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/04/'>April 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/03/'>March 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/02/'>February 2011</a></li>
	<li><a href='http://www.bjp-online.com/2010/11/'>November 2010</a></li>
	<li><a href='http://www.bjp-online.com/2010/09/'>September 2010</a></li>
	<li><a href='http://www.bjp-online.com/2010/06/'>June 2010</a></li>
	<li><a href='http://www.bjp-online.com/2010/04/'>April 2010</a></li>
		</ul>
		</aside></div><!-- end #blog-sidebar -->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a title="Apptitude Media" href="http://www.apptitudemedia.co.uk" target="_blank">Apptitude Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://www.apptitudemedia.co.uk/privacy.html" target="_blank">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
			
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/01\/2017jerwood\/"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","security":"5b512a62e4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard_tracking.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.2',blog:'89546083',post:'14169',tz:'1',srv:'www.bjp-online.com'} ]);
	_stq.push([ 'clickTrackerInit', '89546083', '14169' ]);
</script>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003581-3', 'bjp-online.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 988156599;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988156599/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- end GA -->

</body>
</html>