<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="apple-itunes-app" content="app-id=635263304">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','16083').setTargeting('pagetitle','Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman').setTargeting('category','BJP').setTargeting('date','27 April 2017').setTargeting('keywords',['Marvin E Newman','New York','Reuel Golden',]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- begin email newsletter modal -->

<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"7d0ad414d3161378b157dceb0","lid":"0817c0a65b"}) })</script>

<!-- end email newsletter modal -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<title>Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman &#8211; British Journal of Photography</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="http://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="http://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman Comments Feed" href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bjpdirectorytheme-styles-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/businessdirectory-themes/bjpdirectorytheme/assets/styles.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bjpdirectorytheme-normalize-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/businessdirectory-themes/bjpdirectorytheme/assets/normalize.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festivals: Alberto Garcia-Alix curates PHotoEspaña 2017' href='http://www.bjp-online.com/2017/04/festivals-alberto-garcia-alix-curates-photoespana-2017/' />
<link rel="canonical" href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" />
<link rel='shortlink' href='http://wp.me/p63J1F-4bp' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F04%2Fphotobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F04%2Fphotobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman%2F&#038;format=xml" />
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Photobook: City of Lights - The Undiscovered New York Photographer Marvin E Newman"/>
  <meta property="og:url" content="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="He&#039;s 89 but he&#039;s just got his first monograph - Marvin E Newman, a native New Yorker who&#039;s been taking photographs since the 1940s.

Born in 1927 in New York, Newman was one of the first people to graduate with a degree in photography from the Chicago&#039;s Institute of Art and Design; heading back to"/>
  <meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683.jpg"/>
  <meta property="article:published_time" content="2017-04-27T16:04:26+00:00"/>
  <meta property="article:modified_time" content="2017-04-27T16:22:41+00:00" />
  <meta property="og:updated_time" content="2017-04-27T16:22:41+00:00" />
  <meta property="article:section" content="BJP"/>
  <meta property="article:section" content="Documentary"/>
  <meta property="article:section" content="Photobooks"/>
  <meta property="article:section" content="Uncategorized"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Photobook: City of Lights - The Undiscovered New York Photographer Marvin E Newman"/>
  <meta itemprop="description" content="He&#039;s 89 but he&#039;s just got his first monograph - Marvin E Newman, a native New Yorker who&#039;s been taking photographs since the 1940s.

Born in 1927 in New York, Newman was one of the first people to graduate with a degree in photography from the Chicago&#039;s Institute of Art and Design; heading back to"/>
  <meta itemprop="image" content="http://www.bjp-online.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Photobook: City of Lights - The Undiscovered New York Photographer Marvin E Newman"/>
  <meta name="twitter:url" content="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/"/>
  <meta name="twitter:description" content="He&#039;s 89 but he&#039;s just got his first monograph - Marvin E Newman, a native New Yorker who&#039;s been taking photographs since the 1940s.

Born in 1927 in New York, Newman was one of the first people to graduate with a degree in photography from the Chicago&#039;s Institute of Art and Design; heading back to"/>
  <meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="He&#039;s 89 but he&#039;s just got his first monograph - Marvin E Newman, a native New Yorker who&#039;s been taking photographs since the 1940s.

Born in 1927 in New York, Newman was one of the first people to graduate with a degree in photography from the Chicago&#039;s Institute of Art and Design; heading back to"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="single single-post postid-16083 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="http://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->


			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-5159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5159"><a href="http://www.bjp-online.com">Features</a>
<ul class="sub-menu">
	<li id="menu-item-5162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5162"><a href="http://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-5163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5163"><a href="http://www.bjp-online.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-5161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5161"><a href="http://www.bjp-online.com/category/projects/">Projects</a></li>
	<li id="menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5160"><a href="http://www.bjp-online.com/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-5168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5168"><a href="http://www.bjp-online.com/latest-issue/">Latest issue</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-5449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5449"><a href="http://www.bjp-online.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="http://www.bjp-online.com/stay-up-to-date/">Newsletter</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="http://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5165"><a href="http://www.bjp-online.com">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a href="http://www.bjpbreakthrough.com">Student</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a href="http://www.bjpipa.com">Professional</a></li>
</ul>
</li>
<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a>
<ul class="sub-menu">
	<li id="menu-item-5167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5167"><a href="http://www.bjp-online.com/directory/">Directory</a></li>
</ul>
</li>
<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="http://www.bjp-online.com/" rel="home"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social">
			<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->

		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-16083" class="post-16083 post type-post status-publish format-standard has-post-thumbnail hentry category-bjp category-documentary category-photobooks category-uncategorized tag-marvin-e-newman tag-new-york tag-reuel-golden">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/photobooks/" rel="category tag">Photobooks</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/">27 April 2017</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman</h1>
		<div class="entry-author author">
			written by <a href="http://www.bjp-online.com/author/dianesmyth/" title="All posts by Diane Smyth">Diane Smyth</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" title="Permalink to Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman"><img width="840" height="564" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683.jpg" class="attachment-large size-large" alt="Coney Island, 1953 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683.jpg 960w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-300x202.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-768x516.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-840x564.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-120x81.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-800x538.jpg 800w" sizes="(max-width: 840px) 100vw, 840px" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">Coney Island, 1953 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">An unfairly unsung hero, Marvin E Newman finally gets his due with a book of his dazzling colour shots of the USA</p>
		<p>He&#8217;s 89 but he&#8217;s just got his first monograph &#8211; Marvin E Newman, a native New Yorker who&#8217;s been taking photographs since the 1940s.</p>
<p>Born in 1927 in New York, Newman was one of the first people to graduate with a degree in photography from the Chicago&#8217;s Institute of Art and Design; heading back to NYC in 1952 he then became one of the first to shoot the city in colour. Building up a remarkable body of work there and beyond, he also shot sports photography commissions for magazines such as <em>Life, Look</em> and <em>Sports Illustrated</em>.</p>
<p>Represented by the Howard Greenberg Gallery and lauded by Eastman House, MoMA, and the International Center of Photography, Newman&#8217;s work has been known to collectors for years, but first came to wider attention through the book <em>New York: Portrait of a City</em>, edited by former <em>BJP</em> editor Reuel Golden. The new monograph, which includes some 170 images from the 1940s-80s, is also edited by Golden, and includes an essay by New York-based writer, curator and critic Lyle Rexer.</p>
<p><em>City of Lights: The Undiscovered New York Photographer Marvin E Newman is published on 22 May 22 by Taschen. <a href="https://www.taschen.com">www.taschen.com</a></em></p>
<div id="attachment_16073" style="width: 747px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1.jpg"><img class="size-large wp-image-16073" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1-737x1024.jpg" alt="Broadway, 1954 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN" width="737" height="1024" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1-737x1024.jpg 737w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1-216x300.jpg 216w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1-768x1067.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1-604x840.jpg 604w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1-576x800.jpg 576w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1-86x120.jpg 86w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1-800x1112.jpg 800w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1-432x600.jpg 432w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/083a_marvin_newman_ce_43134_1703291425_id_1120441-1.jpg 960w" sizes="(max-width: 737px) 100vw, 737px" /></a><p class="wp-caption-text">Broadway, 1954 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN</p></div>
<div id="attachment_16074" style="width: 706px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450.jpg"><img class="size-large wp-image-16074" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450-696x1024.jpg" alt="Las Vegas, 1954 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN" width="696" height="1024" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450-696x1024.jpg 696w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450-204x300.jpg 204w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450-768x1130.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450-571x840.jpg 571w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450-544x800.jpg 544w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450-82x120.jpg 82w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450-800x1177.jpg 800w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450-408x600.jpg 408w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/104a_marvin_newman_ce_43134_1703291425_id_1120450.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" /></a><p class="wp-caption-text">Las Vegas, 1954 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN</p></div>
<div id="attachment_16076" style="width: 970px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/220a_marvin_newman_ce_43134_1703291425_id_1120432.jpg"><img class="size-full wp-image-16076" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/220a_marvin_newman_ce_43134_1703291425_id_1120432.jpg" alt="42nd Street, 1983 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN" width="960" height="649" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/220a_marvin_newman_ce_43134_1703291425_id_1120432.jpg 960w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/220a_marvin_newman_ce_43134_1703291425_id_1120432-300x203.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/220a_marvin_newman_ce_43134_1703291425_id_1120432-768x519.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/220a_marvin_newman_ce_43134_1703291425_id_1120432-840x568.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/220a_marvin_newman_ce_43134_1703291425_id_1120432-120x81.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/220a_marvin_newman_ce_43134_1703291425_id_1120432-800x541.jpg 800w" sizes="(max-width: 960px) 100vw, 960px" /></a><p class="wp-caption-text">42nd Street, 1983 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN</p></div>
<p><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474.jpg"><img class="aligncenter size-large wp-image-16077" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474-1024x727.jpg" alt="marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474" width="840" height="596" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474-1024x727.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474-300x213.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474-768x545.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474-840x596.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474-1127x800.jpg 1127w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474-120x85.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0094_0095_43134_1703081516_id_1117474-800x568.jpg 800w" sizes="(max-width: 840px) 100vw, 840px" /></a><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456-1.jpg"><img class="aligncenter size-large wp-image-16078" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456-1-1024x727.jpg" alt="marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456 (1)" width="840" height="596" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456-1-1024x727.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456-1-300x213.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456-1-768x545.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456-1-840x596.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456-1-1127x800.jpg 1127w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456-1-120x85.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0132_0133_43134_1703081516_id_1117456-1-800x568.jpg 800w" sizes="(max-width: 840px) 100vw, 840px" /></a><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492.jpg"><img class="aligncenter size-large wp-image-16081" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492-1024x714.jpg" alt="marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492" width="840" height="586" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492-1024x714.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492-300x209.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492-768x535.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492-840x585.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492-1148x800.jpg 1148w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492-120x84.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_open_0208_0209_43134_1703081516_id_1117492-800x558.jpg 800w" sizes="(max-width: 840px) 100vw, 840px" /></a><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301-1.jpg"><img class="aligncenter size-full wp-image-16082" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301-1.jpg" alt="marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301 (1)" width="960" height="770" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301-1.jpg 960w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301-1-300x241.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301-1-768x616.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301-1-840x674.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301-1-120x96.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301-1-800x642.jpg 800w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/marvin_newman_ce_gb_slipcase001_43134_1703131724_id_1118301-1-748x600.jpg 748w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-left ssbp--theme-1" data-ssbp-counts="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" data-ssbp-title="Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman" data-ssbp-short-url="" data-ssbp-post-id="16083"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman" data-ssbp-url="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/&amp;text=Photobook%3A+City+of+Lights+%E2%80%93+The+Undiscovered+New+York+Photographer+Marvin+E+Newman+&amp;tags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman" data-ssbp-url="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman' data-ssbp-url=http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman" data-ssbp-url="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" data-ssbp-site="Tumblr" ><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Photobook: City of Lights %26#8211; The Undiscovered New York Photographer Marvin E Newman&amp;Body=%20http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" class="ssbp-btn ssbp-email" data-ssbp-title="Photobook: City of Lights %26#8211; The Undiscovered New York Photographer Marvin E Newman" data-ssbp-url="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" /></div></div></div>		<div class="footcomm"><p><strong><a href="http://bjp.photo/may17pfc">MAY 2017 ISSUE</a>:</strong></p>
<p>Female Gaze: New perspectives from the selfie generation. Charlotte Jansen considers a new generation of female photographers who make women their subject.</p>
<p>It&#8217;s available to <a href="http://bjp.photo/may17pfc"><strong>order online now</strong></a><a href="http://bjp.photo/may17pfc"><strong>.</strong></a></p>
<p><a href="https://www.thebjpshop.com/?utm_source=BJP&amp;utm_campaign=BJP%20SHOP&amp;utm_medium=Online%20Article%20Footer&amp;utm_content=Ongoing%20-%20Mag" target="_blank">THE BJP SHOP </a>| <a style="color: #333333;" href="https://itunes.apple.com/gb/app/british-journal-photography/id635263304?mt=8" target="_blank">APP STORE</a> | <a style="color: #333333;" href="http://www.bjpsubs.com?utm_campaign=Subs&amp;utm_source=Online%20Article%20Footer&amp;utm_medium=Online%20Article%20Footer&amp;utm_content=Ongoing" target="_blank">SUBSCRIBE</a></p>
<div>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//bjp-online.us7.list-manage.com/subscribe/post?u=7d0ad414d3161378b157dceb0&amp;id=a74238e4ee" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<p style="text-align: center;"><label for="mce-EMAIL">Get the best of contemporary photography straight to your inbox, weekly:</label> <input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="email address" /></p>
<div style="position: absolute; left: -5000px; text-align: center;"><input tabindex="-1" name="b_7d0ad414d3161378b157dceb0_a74238e4ee" type="text" value="" /></div>
<div class="clear" style="text-align: center;"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Sign up" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
</div><!--footcomm-->	</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2017-04-27T16:22:41+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="http://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/photobooks/" rel="category tag">Photobooks</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="http://www.bjp-online.com/tag/marvin-e-newman/" rel="tag">Marvin E Newman</a>, <a href="http://www.bjp-online.com/tag/new-york/" rel="tag">New York</a>, <a href="http://www.bjp-online.com/tag/reuel-golden/" rel="tag">Reuel Golden</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-16083 -->
	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.bjp-online.com/2017/04/festivals-alberto-garcia-alix-curates-photoespana-2017/" rel="prev"><span class="meta-nav">Previous Post</span>Festivals: Alberto Garcia-Alix curates PHotoEspaña 2017</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="bjp_mpu_ad-3" class="widget widget_bjp_mpu_ad">
		
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU 1 -->
			<div id='div-gpt-ad-123456789-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-2'); });
			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" title="Permalink to Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Coney Island, 1953 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/">Photobook: City of Lights &#8211; The Undiscovered New York...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" class="entry-date">27 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/breakthrough-awards-simone-sapienza-update/" title="Permalink to Breakthrough Awards: 2016 winner Simone Sapienza has a spectacular year"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Pingyao_Photography_Festival_2016_Credits_Patrick_Campbell-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Pingyao Photography Festival, 2016 © Patrick Campbell" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Pingyao_Photography_Festival_2016_Credits_Patrick_Campbell-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Pingyao_Photography_Festival_2016_Credits_Patrick_Campbell-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/breakthrough-awards-simone-sapienza-update/">Breakthrough Awards: 2016 winner Simone Sapienza has a...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/breakthrough-awards-simone-sapienza-update/" class="entry-date">27 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/breakthrough-awards-how-to-impress-judges-diana-markosian-juno-calypso-and-hayley-louisa-brown/" title="Permalink to Breakthrough Awards: how to impress judges Diana Markosian, Juno Calypso and Hayley Louisa Brown"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Sensory-Deprivation-2016-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From the series &#039;The Honeymoon&#039;, Sensory Deprivation, 2016 © Juno Calypso" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Sensory-Deprivation-2016-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Sensory-Deprivation-2016-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/breakthrough-awards-how-to-impress-judges-diana-markosian-juno-calypso-and-hayley-louisa-brown/">Breakthrough Awards: how to impress judges Diana Markosian,...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/breakthrough-awards-how-to-impress-judges-diana-markosian-juno-calypso-and-hayley-louisa-brown/" class="entry-date">20 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/endia-beals-am-i-what-youre-looking-for/" title="Permalink to Endia Beal&#8217;s Am I What You&#8217;re Looking For?"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Sabrina-and-Katrina-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Sabrina and Katrina, from the series Am I What You&#039;re Looking For? © Endia Beal" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Sabrina-and-Katrina-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Sabrina-and-Katrina-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/endia-beals-am-i-what-youre-looking-for/">Endia Beal&#8217;s Am I What You&#8217;re Looking For?</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/endia-beals-am-i-what-youre-looking-for/" class="entry-date">19 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/breakthrough-awards-2017-getting-the-inside-track-from-the-judges/" title="Permalink to Breakthrough Awards 2017: getting the inside track from the judges"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Markosian-Movses-001-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From the series 1915, Movses © Diana Markosian" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Markosian-Movses-001-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Markosian-Movses-001-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/breakthrough-awards-2017-getting-the-inside-track-from-the-judges/">Breakthrough Awards 2017: getting the inside track from the...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/breakthrough-awards-2017-getting-the-inside-track-from-the-judges/" class="entry-date">13 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/any-answers-charlotte-cotton/" title="Permalink to Any Answers: Charlotte Cotton"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Charlotte Cotton © Christian MacDonald" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy-150x150.jpg 150w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy-300x300.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy-768x768.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy-1024x1024.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy-840x840.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy-800x800.jpg 800w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy-600x600.jpg 600w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/6440_CM_COTTON_01_369_V2-copy.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/any-answers-charlotte-cotton/">Any Answers: Charlotte Cotton</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/any-answers-charlotte-cotton/" class="entry-date">6 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/bjp-7859-female-gaze/" title="Permalink to #BJP 7859: Female Gaze"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="#BJP 7859, cover image from the Like a Stone series © Pinar Yolacan" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/bjp-7859-female-gaze/">#BJP 7859: Female Gaze</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/bjp-7859-female-gaze/" class="entry-date">4 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/02/bjp-7858-scratching-the-surface/" title="Permalink to #BJP 7858: Scratching the Surface"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/AnimatedIssue-120x120.gif" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="#BJP 7858, cover shot by Daisuke Yokota" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/AnimatedIssue-120x120.gif 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/AnimatedIssue-150x150.gif 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/02/bjp-7858-scratching-the-surface/">#BJP 7858: Scratching the Surface</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/02/bjp-7858-scratching-the-surface/" class="entry-date">28 February 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/02/bjp-7857-habitat/" title="Permalink to #BJP 7857: Habitat"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2014/02/OnlineArticle_1280x800_March_2017-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="BJP&#039;s" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2014/02/OnlineArticle_1280x800_March_2017-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2014/02/OnlineArticle_1280x800_March_2017-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/02/bjp-7857-habitat/">#BJP 7857: Habitat</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/02/bjp-7857-habitat/" class="entry-date">2 February 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-5" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });
			
			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one-4" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Stories</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" title="Permalink to Photobook: City of Lights &#8211; The Undiscovered New York Photographer Marvin E Newman"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Coney Island, 1953 © Marvin. E Newman 2017, Howard Greenberg Gallery, courtesy of TASCHEN" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/075a_marvin_newman_ce_43134_1703301646_id_1120683-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/">Photobook: City of Lights &#8211; The Undiscovered New York...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman/" class="entry-date">27 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/festivals-alberto-garcia-alix-curates-photoespana-2017/" title="Permalink to Festivals: Alberto Garcia-Alix curates PHotoEspaña 2017"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/APetersen_2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From the series Cafe Lehmitz © Anders Petersen" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/APetersen_2-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/APetersen_2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/festivals-alberto-garcia-alix-curates-photoespana-2017/">Festivals: Alberto Garcia-Alix curates PHotoEspaña 2017</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/festivals-alberto-garcia-alix-curates-photoespana-2017/" class="entry-date">27 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/awards-salvatore-vitale-wins-the-phm-2017-grant/" title="Permalink to Awards: Salvatore Vitale wins the PHM 2017 Grant"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/1st-Prize-How-to-Secure-a-Country-Salvatore-Vitale-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From the series How to Secure a Country © Salvatore Vitale, which won first prize and £7000 in the Photographic Museum of Humanity 2017 Grant" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/1st-Prize-How-to-Secure-a-Country-Salvatore-Vitale-2-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/1st-Prize-How-to-Secure-a-Country-Salvatore-Vitale-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/awards-salvatore-vitale-wins-the-phm-2017-grant/">Awards: Salvatore Vitale wins the PHM 2017 Grant</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/awards-salvatore-vitale-wins-the-phm-2017-grant/" class="entry-date">27 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/breakthrough-awards-simone-sapienza-update/" title="Permalink to Breakthrough Awards: 2016 winner Simone Sapienza has a spectacular year"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Pingyao_Photography_Festival_2016_Credits_Patrick_Campbell-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Pingyao Photography Festival, 2016 © Patrick Campbell" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Pingyao_Photography_Festival_2016_Credits_Patrick_Campbell-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Pingyao_Photography_Festival_2016_Credits_Patrick_Campbell-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/breakthrough-awards-simone-sapienza-update/">Breakthrough Awards: 2016 winner Simone Sapienza has a...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/breakthrough-awards-simone-sapienza-update/" class="entry-date">27 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/photobook-11-41-michal-luczak/" title="Permalink to Photobook: 11.41 by Michal Luczak and Filip Springer"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/1141_003-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From 11.41 @ Michal Luczak, courtesy of the artist" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/1141_003-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/1141_003-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/photobook-11-41-michal-luczak/">Photobook: 11.41 by Michal Luczak and Filip Springer</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/photobook-11-41-michal-luczak/" class="entry-date">27 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/04/photobook-will-sanders-full-colour/" title="Permalink to Photobook: Will Sanders&#8217; Full Colour"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/FullColour1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="From the series &#039;Full Colour&#039; © Will Sanders, courtesy of the artist" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/FullColour1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/FullColour1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/04/photobook-will-sanders-full-colour/">Photobook: Will Sanders&#8217; Full Colour</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/04/photobook-will-sanders-full-colour/" class="entry-date">26 April 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-1589"><a href="http://www.bjp-online.com/category/agenda/" >Agenda</a>
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.bjp-online.com/category/any-answers/" >Any Answers</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://www.bjp-online.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-1220"><a href="http://www.bjp-online.com/category/archive/" >Archive</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.bjp-online.com/category/awards/" >Awards</a>
</li>
	<li class="cat-item cat-item-584"><a href="http://www.bjp-online.com/category/bjp/" >BJP</a>
</li>
	<li class="cat-item cat-item-2266"><a href="http://www.bjp-online.com/category/bjp-x-dacs/" >BJP X DACS</a>
</li>
	<li class="cat-item cat-item-1924"><a href="http://www.bjp-online.com/category/competitions/" >Competitions</a>
</li>
	<li class="cat-item cat-item-2185"><a href="http://www.bjp-online.com/category/creative-brief/" >Creative Brief</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.bjp-online.com/category/documentary/" >Documentary</a>
</li>
	<li class="cat-item cat-item-689"><a href="http://www.bjp-online.com/category/editions/" >Editions</a>
</li>
	<li class="cat-item cat-item-2184"><a href="http://www.bjp-online.com/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-1269"><a href="http://www.bjp-online.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-383"><a href="http://www.bjp-online.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-544"><a href="http://www.bjp-online.com/category/exhibitions/" >Exhibitions</a>
</li>
	<li class="cat-item cat-item-1406"><a href="http://www.bjp-online.com/category/fairs/" >Fairs</a>
</li>
	<li class="cat-item cat-item-599"><a href="http://www.bjp-online.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-1696"><a href="http://www.bjp-online.com/category/features/" >Features</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://www.bjp-online.com/category/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-1903"><a href="http://www.bjp-online.com/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.bjp-online.com/category/fine-art/" >Fine Art</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.bjp-online.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-2443"><a href="http://www.bjp-online.com/category/ipa/" >IPA</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://www.bjp-online.com/category/landscape/" >Landscape</a>
</li>
	<li class="cat-item cat-item-541"><a href="http://www.bjp-online.com/category/new-talent/" >New Talent</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.bjp-online.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-542"><a href="http://www.bjp-online.com/category/ones-to-watch/" >Ones To Watch</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.bjp-online.com/category/photobooks/" >Photobooks</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://www.bjp-online.com/category/photojournalism/" >Photojournalism</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.bjp-online.com/category/portrait/" >Portrait</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.bjp-online.com/category/projects/" >Projects</a>
</li>
	<li class="cat-item cat-item-1899"><a href="http://www.bjp-online.com/category/promotion/" >Promotion</a>
</li>
	<li class="cat-item cat-item-2671"><a href="http://www.bjp-online.com/category/qa/" >Q&amp;A</a>
</li>
	<li class="cat-item cat-item-535"><a href="http://www.bjp-online.com/category/report/" >Report</a>
</li>
	<li class="cat-item cat-item-1677"><a href="http://www.bjp-online.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-1549"><a href="http://www.bjp-online.com/category/sponsored/" >Sponsored</a>
</li>
	<li class="cat-item cat-item-2419"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-adobe/" >Sponsored by Adobe</a>
</li>
	<li class="cat-item cat-item-2657"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dad/" >Sponsored by D&amp;AD</a>
</li>
	<li class="cat-item cat-item-2811"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dacs/" >Sponsored by DACS</a>
</li>
	<li class="cat-item cat-item-2632"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-felix-schoeller/" >Sponsored by Felix Schoeller</a>
</li>
	<li class="cat-item cat-item-2697"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-olympus-sponsored/" >Sponsored by Olympus</a>
</li>
	<li class="cat-item cat-item-2768"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-the-photography-show/" >Sponsored by The Photography Show</a>
</li>
	<li class="cat-item cat-item-2956"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-uwe-bristol/" >Sponsored by UWE Bristol</a>
</li>
	<li class="cat-item cat-item-2197"><a href="http://www.bjp-online.com/category/street-photography/" >street photography</a>
</li>
	<li class="cat-item cat-item-586"><a href="http://www.bjp-online.com/category/students/" >Students</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://www.bjp-online.com/category/studio/" >Studio</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.bjp-online.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-1293"><a href="http://www.bjp-online.com/category/test/" >Test</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.bjp-online.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-533"><a href="http://www.bjp-online.com/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-890"><a href="http://www.bjp-online.com/category/world-photography-organisation/" >World Photography Organisation</a>
</li>
	<li class="cat-item cat-item-2639"><a href="http://www.bjp-online.com/category/world-press-photo-2017/" >World Press Photo 2017</a>
</li>
		</ul>
</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://www.bjp-online.com/tag/afp-v-morel/' class='tag-link-33 tag-link-position-1' title='18 topics' style='font-size: 12pt;'>AFP v Morel</a>
<a href='http://www.bjp-online.com/tag/america/' class='tag-link-560 tag-link-position-2' title='22 topics' style='font-size: 13.1428571429pt;'>America</a>
<a href='http://www.bjp-online.com/tag/architecture/' class='tag-link-27 tag-link-position-3' title='9 topics' style='font-size: 8pt;'>Architecture</a>
<a href='http://www.bjp-online.com/tag/art/' class='tag-link-37 tag-link-position-4' title='16 topics' style='font-size: 11.2857142857pt;'>Art</a>
<a href='http://www.bjp-online.com/tag/awards/' class='tag-link-9 tag-link-position-5' title='64 topics' style='font-size: 19.5714285714pt;'>Awards</a>
<a href='http://www.bjp-online.com/tag/bjp/' class='tag-link-43 tag-link-position-6' title='29 topics' style='font-size: 14.8571428571pt;'>BJP</a>
<a href='http://www.bjp-online.com/tag/bjp-breakthrough/' class='tag-link-508 tag-link-position-7' title='18 topics' style='font-size: 12pt;'>BJP Breakthrough</a>
<a href='http://www.bjp-online.com/tag/black-and-white/' class='tag-link-549 tag-link-position-8' title='21 topics' style='font-size: 12.8571428571pt;'>black-and-white</a>
<a href='http://www.bjp-online.com/tag/british-journal-of-photography/' class='tag-link-196 tag-link-position-9' title='12 topics' style='font-size: 9.57142857143pt;'>British Journal of Photography</a>
<a href='http://www.bjp-online.com/tag/camera/' class='tag-link-1598 tag-link-position-10' title='10 topics' style='font-size: 8.57142857143pt;'>camera</a>
<a href='http://www.bjp-online.com/tag/china/' class='tag-link-571 tag-link-position-11' title='15 topics' style='font-size: 10.8571428571pt;'>China</a>
<a href='http://www.bjp-online.com/tag/competitions/' class='tag-link-125 tag-link-position-12' title='10 topics' style='font-size: 8.57142857143pt;'>competitions</a>
<a href='http://www.bjp-online.com/tag/copyright/' class='tag-link-40 tag-link-position-13' title='10 topics' style='font-size: 8.57142857143pt;'>Copyright</a>
<a href='http://www.bjp-online.com/tag/documentary/' class='tag-link-1169 tag-link-position-14' title='38 topics' style='font-size: 16.4285714286pt;'>Documentary</a>
<a href='http://www.bjp-online.com/tag/exhibitions/' class='tag-link-46 tag-link-position-15' title='33 topics' style='font-size: 15.5714285714pt;'>Exhibitions</a>
<a href='http://www.bjp-online.com/tag/fashion/' class='tag-link-152 tag-link-position-16' title='22 topics' style='font-size: 13.1428571429pt;'>Fashion</a>
<a href='http://www.bjp-online.com/tag/femininity/' class='tag-link-886 tag-link-position-17' title='11 topics' style='font-size: 9.14285714286pt;'>Femininity</a>
<a href='http://www.bjp-online.com/tag/festivals/' class='tag-link-36 tag-link-position-18' title='20 topics' style='font-size: 12.5714285714pt;'>Festivals</a>
<a href='http://www.bjp-online.com/tag/frontpagefeature/' class='tag-link-1610 tag-link-position-19' title='11 topics' style='font-size: 9.14285714286pt;'>frontpagefeature</a>
<a href='http://www.bjp-online.com/tag/fujifilm/' class='tag-link-15 tag-link-position-20' title='9 topics' style='font-size: 8pt;'>Fujifilm</a>
<a href='http://www.bjp-online.com/tag/getty-images/' class='tag-link-39 tag-link-position-21' title='17 topics' style='font-size: 11.7142857143pt;'>Getty Images</a>
<a href='http://www.bjp-online.com/tag/hasselblad/' class='tag-link-18 tag-link-position-22' title='9 topics' style='font-size: 8pt;'>Hasselblad</a>
<a href='http://www.bjp-online.com/tag/instagram/' class='tag-link-13 tag-link-position-23' title='10 topics' style='font-size: 8.57142857143pt;'>Instagram</a>
<a href='http://www.bjp-online.com/tag/ipa/' class='tag-link-182 tag-link-position-24' title='17 topics' style='font-size: 11.7142857143pt;'>IPA</a>
<a href='http://www.bjp-online.com/tag/ipa-2016/' class='tag-link-1189 tag-link-position-25' title='10 topics' style='font-size: 8.57142857143pt;'>IPA 2016</a>
<a href='http://www.bjp-online.com/tag/iphone/' class='tag-link-35 tag-link-position-26' title='17 topics' style='font-size: 11.7142857143pt;'>iPhone</a>
<a href='http://www.bjp-online.com/tag/juno-calypso/' class='tag-link-1502 tag-link-position-27' title='9 topics' style='font-size: 8pt;'>Juno Calypso</a>
<a href='http://www.bjp-online.com/tag/london/' class='tag-link-370 tag-link-position-28' title='25 topics' style='font-size: 13.8571428571pt;'>London</a>
<a href='http://www.bjp-online.com/tag/magnum/' class='tag-link-711 tag-link-position-29' title='9 topics' style='font-size: 8pt;'>Magnum</a>
<a href='http://www.bjp-online.com/tag/magnum-photos/' class='tag-link-14 tag-link-position-30' title='39 topics' style='font-size: 16.5714285714pt;'>Magnum Photos</a>
<a href='http://www.bjp-online.com/tag/magnum-workshop/' class='tag-link-34 tag-link-position-31' title='17 topics' style='font-size: 11.7142857143pt;'>Magnum Workshop</a>
<a href='http://www.bjp-online.com/tag/martin-parr/' class='tag-link-1072 tag-link-position-32' title='12 topics' style='font-size: 9.57142857143pt;'>Martin Parr</a>
<a href='http://www.bjp-online.com/tag/new-york/' class='tag-link-575 tag-link-position-33' title='16 topics' style='font-size: 11.2857142857pt;'>New York</a>
<a href='http://www.bjp-online.com/tag/ones-to-watch/' class='tag-link-286 tag-link-position-34' title='14 topics' style='font-size: 10.5714285714pt;'>Ones to Watch</a>
<a href='http://www.bjp-online.com/tag/photobook/' class='tag-link-756 tag-link-position-35' title='13 topics' style='font-size: 10.1428571429pt;'>photobook</a>
<a href='http://www.bjp-online.com/tag/photobooks/' class='tag-link-32 tag-link-position-36' title='26 topics' style='font-size: 14.1428571429pt;'>photobooks</a>
<a href='http://www.bjp-online.com/tag/photography/' class='tag-link-165 tag-link-position-37' title='19 topics' style='font-size: 12.2857142857pt;'>photography</a>
<a href='http://www.bjp-online.com/tag/photojournalism/' class='tag-link-8 tag-link-position-38' title='94 topics' style='font-size: 22pt;'>Photojournalism</a>
<a href='http://www.bjp-online.com/tag/portrait-of-britain/' class='tag-link-1797 tag-link-position-39' title='11 topics' style='font-size: 9.14285714286pt;'>Portrait of Britain</a>
<a href='http://www.bjp-online.com/tag/portraits/' class='tag-link-954 tag-link-position-40' title='16 topics' style='font-size: 11.2857142857pt;'>portraits</a>
<a href='http://www.bjp-online.com/tag/projects/' class='tag-link-1168 tag-link-position-41' title='14 topics' style='font-size: 10.5714285714pt;'>Projects</a>
<a href='http://www.bjp-online.com/tag/street-photography/' class='tag-link-576 tag-link-position-42' title='10 topics' style='font-size: 8.57142857143pt;'>street photography</a>
<a href='http://www.bjp-online.com/tag/tate-modern/' class='tag-link-103 tag-link-position-43' title='11 topics' style='font-size: 9.14285714286pt;'>Tate Modern</a>
<a href='http://www.bjp-online.com/tag/technology/' class='tag-link-129 tag-link-position-44' title='12 topics' style='font-size: 9.57142857143pt;'>Technology</a>
<a href='http://www.bjp-online.com/tag/world-press-photo/' class='tag-link-53 tag-link-position-45' title='24 topics' style='font-size: 13.7142857143pt;'>World Press Photo</a></div>
</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='http://www.bjp-online.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.bjp-online.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.bjp-online.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/06/'>June 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/01/'>January 2015</a></li>
	<li><a href='http://www.bjp-online.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/08/'>August 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/07/'>July 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.bjp-online.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/08/'>August 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/06/'>June 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/05/'>May 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/04/'>April 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/03/'>March 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/02/'>February 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/01/'>January 2013</a></li>
	<li><a href='http://www.bjp-online.com/2012/11/'>November 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/09/'>September 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/07/'>July 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/05/'>May 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/01/'>January 2012</a></li>
	<li><a href='http://www.bjp-online.com/2011/12/'>December 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/10/'>October 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/08/'>August 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/04/'>April 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/03/'>March 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/02/'>February 2011</a></li>
	<li><a href='http://www.bjp-online.com/2010/11/'>November 2010</a></li>
	<li><a href='http://www.bjp-online.com/2010/09/'>September 2010</a></li>
	<li><a href='http://www.bjp-online.com/2010/06/'>June 2010</a></li>
	<li><a href='http://www.bjp-online.com/2010/04/'>April 2010</a></li>
		</ul>
		</aside></div><!-- end #blog-sidebar -->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a title="Apptitude Media" href="http://www.apptitudemedia.co.uk" target="_blank">Apptitude Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://www.apptitudemedia.co.uk/privacy.html" target="_blank">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
			
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/04\/photobook-city-of-lights-the-undiscovered-new-york-photographer-marvin-e-newman\/"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","security":"cec4475da0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard_tracking.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003581-3', 'bjp-online.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 988156599;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988156599/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- end GA -->

<!-- cs -->
<script src="https://apptitudemedia.customsellsystems.com/analytics/script.js"></script>
<! -- end cs -->
</body>
</html>