<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="apple-itunes-app" content="app-id=635263304">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','20727').setTargeting('pagetitle','New show Catharsis makes the private public').setTargeting('category','Documentary').setTargeting('date','20 October 2017').setTargeting('keywords',['Amak Mahmoodian','Belfast Exposed','Catharsis','Iran','Ken: To Be Destroyed','Mariela Sancari','Moisés','Sarah Davidmann','Seen Fifteen','Shenasmenah','suicide','The Dress','transgender','Vivienne Gamble',]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- begin email newsletter modal -->

<!--<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"7d0ad414d3161378b157dceb0","lid":"0817c0a65b"}) })</script>-->

<!-- end email newsletter modal -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<title>New show Catharsis makes the private public &#8211; British Journal of Photography</title>

<!-- Social Warfare v2.2.11 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New show Catharsis makes the private public" />
<meta property="og:description" content="“Her project talks about the identity that the state wants women to project in public,” says Vivienne Gamble, director of Seen Fifteen and now curator of the show Catharsis for Belfast Exposed. “She comes from a family where they didn’t have those rules behind closed doors at home. She was conflicted about having this public-facing image, and this different, much more relaxed and liberal, private existence.” She’s talking about Shenasmenah, a project by Iranian-born photographer, filmmaker and curator Amak Mahmoodian included in the three-person Catharsis show." />
<meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2017/10/7.jpg" />
<meta property="og:url" content="http://www.bjp-online.com/2017/10/catharsis/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2017-10-20T12:44:27+00:00" />
<meta property="article:modified_time" content="2017-10-20T12:44:27+00:00" />
<meta property="og:updated_time" content="2017-10-20T12:44:27+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<style>@font-face {font-family: "sw-icon-font";src:url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11");src:url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11#iefix") format("embedded-opentype"),url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.11") format("woff"), url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.11") format("truetype"),url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.11#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.11 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="http://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="http://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; New show Catharsis makes the private public Comments Feed" href="http://www.bjp-online.com/2017/10/catharsis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/es_zuki_bjp_ct/style.css?ver=1.0.37' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/es_zuki_bjp_ct/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A sense of the strange in Zhao Qian&#8217;s Offcut, the edge' href='http://www.bjp-online.com/2017/10/fog-over-san-francisco-in-zhao-qians-offcut-the-edge/' />
<link rel='next' title='Brexit-era Britain in Simon Roberts&#8217; Merrie Albion' href='http://www.bjp-online.com/2017/10/simon-roberts/' />
<link rel="canonical" href="http://www.bjp-online.com/2017/10/catharsis/" />
<link rel='shortlink' href='http://wp.me/p63J1F-5oj' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F10%2Fcatharsis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F10%2Fcatharsis%2F&#038;format=xml" />
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="New show Catharsis makes the private public"/>
  <meta property="og:url" content="http://www.bjp-online.com/2017/10/catharsis/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="“Her project talks about the identity that the state wants women to project in public,” says Vivienne Gamble, director of Seen Fifteen and now curator of the show Catharsis for Belfast Exposed. “She comes from a family where they didn’t have those rules behind closed doors at home. She was conflicte"/>
  <meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2017/10/7.jpg"/>
  <meta property="article:published_time" content="2017-10-20T12:44:27+00:00"/>
  <meta property="article:modified_time" content="2017-10-20T12:44:27+00:00" />
  <meta property="og:updated_time" content="2017-10-20T12:44:27+00:00" />
  <meta property="article:section" content="Documentary"/>
  <meta property="article:section" content="Exhibitions"/>
  <meta property="article:section" content="Fine Art"/>
  <meta property="article:section" content="Interviews"/>
  <meta property="article:section" content="Portrait"/>
  <meta property="article:section" content="Projects"/>
  <meta property="article:section" content="Uncategorized"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="New show Catharsis makes the private public"/>
  <meta itemprop="description" content="“Her project talks about the identity that the state wants women to project in public,” says Vivienne Gamble, director of Seen Fifteen and now curator of the show Catharsis for Belfast Exposed. “She comes from a family where they didn’t have those rules behind closed doors at home. She was conflicte"/>
  <meta itemprop="image" content="http://www.bjp-online.com/wp-content/uploads/2017/10/7.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="New show Catharsis makes the private public"/>
  <meta name="twitter:url" content="http://www.bjp-online.com/2017/10/catharsis/"/>
  <meta name="twitter:description" content="“Her project talks about the identity that the state wants women to project in public,” says Vivienne Gamble, director of Seen Fifteen and now curator of the show Catharsis for Belfast Exposed. “She comes from a family where they didn’t have those rules behind closed doors at home. She was conflicte"/>
  <meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2017/10/7.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="“Her project talks about the identity that the state wants women to project in public,” says Vivienne Gamble, director of Seen Fifteen and now curator of the show Catharsis for Belfast Exposed. “She comes from a family where they didn’t have those rules behind closed doors at home. She was conflicte"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="post-template-default single single-post postid-20727 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="http://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->


			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-5159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5159"><a href="http://www.bjp-online.com">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-18589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18589"><a href="http://www.bjp-online.com/category/any-answers/">Any Answers</a></li>
	<li id="menu-item-18590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18590"><a href="http://www.bjp-online.com/category/new-talent/">New Talent</a></li>
</ul>
</li>
<li id="menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5160"><a href="http://www.bjp-online.com/category/video/">Video</a></li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-5168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5168"><a href="http://www.bjp-online.com/latest-issue/">Latest issue</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="http://www.bjp-online.com/find-your-nearest-stockist/">Stockist</a></li>
	<li id="menu-item-5449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5449"><a target="_blank" href="http://www.bjp-online.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="http://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5165"><a href="#">Awards &#038; Education</a>
<ul  class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a target="_blank" href="http://www.bjpbreakthrough.com">Breakthrough</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a target="_blank" href="http://www.bjpipa.com">International Photography Awards</a></li>
	<li id="menu-item-18591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18591"><a target="_blank" href="http://www.portraitofbritain.uk/">Portrait of Britain</a></li>
	<li id="menu-item-18592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18592"><a target="_blank" href="http://magnum-bjp.com">Magnum Workshops</a></li>
</ul>
</li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.media">Creative Services</a></li>
<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-18595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18595"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About British Journal of Photography</a></li>
	<li id="menu-item-18596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18596"><a href="http://www.bjp-online.com/stay-up-to-date/">Newsletter</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-18597" class="redtext menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://www.thebjpshop.com/subscribe-to-bjp/">Subscribe</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="http://www.bjp-online.com/" rel="home"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
			<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/zuki/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->

		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-20727" class="post-20727 post type-post status-publish format-standard has-post-thumbnail hentry category-documentary category-exhibitions category-fine-art category-interviews category-portrait category-projects category-uncategorized tag-amak-mahmoodian tag-belfast-exposed tag-catharsis tag-iran tag-ken-to-be-destroyed tag-mariela-sancari tag-moises tag-sarah-davidmann tag-seen-fifteen tag-shenasmenah tag-suicide tag-the-dress tag-transgender tag-vivienne-gamble">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="http://www.bjp-online.com/category/interviews/" rel="category tag">Interviews</a>, <a href="http://www.bjp-online.com/category/portrait/" rel="category tag">Portrait</a>, <a href="http://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="http://www.bjp-online.com/2017/10/catharsis/">20 October 2017</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">New show Catharsis makes the private public</h1>
		<div class="entry-author author">
			Written by Eoin Murray		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="http://www.bjp-online.com/2017/10/catharsis/" title="Permalink to New show Catharsis makes the private public"><img width="683" height="1024" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-683x1024.jpg" class="attachment-large size-large" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-683x1024.jpg 683w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-200x300.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-768x1151.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7.jpg 1280w" sizes="(max-width: 683px) 100vw, 683px" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">From the series Moises © Mariela Sancari </p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">Mariela Sancari, Amak Mahmoodian,  and Sarah Davidmann feature in a new exhibition at Belfast Exposed which aims to bring secrets to light </p>
		<p><span style="font-weight: 400;">“Her project talks about the identity that the state wants women to project in public,” says Vivienne Gamble, director of Seen Fifteen and now curator of the show <em>Catharsis</em> for Belfast Exposed. “She comes from a family where they didn’t have those rules behind closed doors at home. She was conflicted about having this public-facing image, and this different, much more relaxed and liberal, private existence.”</span></p>
<p><span style="font-weight: 400;">She’s talking about </span><i><span style="font-weight: 400;">Shenasmenah, </span></i><span style="font-weight: 400;">a project by Iranian-born photographer, filmmaker and curator Amak Mahmoodian included in the three-person <em>Catharsis</em> show</span><i><span style="font-weight: 400;">. </span></i><span style="font-weight: 400;">Held in a “tiny, delicate and beautiful” book wrapped in a headscarf, it’s a collection of portrait photographs and fingerprints from Iranian women’s birth certificates (also known as </span><i><span style="font-weight: 400;">Shenasmenah)</span></i><span style="font-weight: 400;">. These portraits must be kept updated throughout each woman’s life but always comply with state imposed standards for her appearance &#8211; hair must be covered, for example, and almost no make up may be worn. For Mahmoodian, they signified a rift she felt compelled to explore.</span></p>
<p><span style="font-weight: 400;">“By asking other women to give her their portraits from the </span><i><span style="font-weight: 400;">Shenasnameh, </span></i><span style="font-weight: 400;">she entered into a dialogue with them and listened to each of their stories,” explains Gamble. “It became not just about her identity but the identity of many women. It made the project really immense, and required that she take a big personal risk. It’s not only an emotional process in processing her own upbringing and the public versus private conflict there, but also the fear of returning to her home country. It required a lot of bravery.”</span></p>
<div id="attachment_20724" style="width: 783px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Nona.jpg"><img class="size-large wp-image-20724" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Nona-773x1024.jpg" alt="" width="773" height="1024" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Nona-773x1024.jpg 773w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Nona-227x300.jpg 227w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Nona-768x1017.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Nona.jpg 1280w" sizes="(max-width: 773px) 100vw, 773px" /></a><p class="wp-caption-text">From the series Shenasmenah © Amak Mahmoodian</p></div>
<div id="attachment_20725" style="width: 751px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Trace1.jpeg"><img class="size-large wp-image-20725" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Trace1-741x1024.jpeg" alt="" width="741" height="1024" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Trace1-741x1024.jpeg 741w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Trace1-217x300.jpeg 217w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Trace1-768x1061.jpeg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Trace1.jpeg 1280w" sizes="(max-width: 741px) 100vw, 741px" /></a><p class="wp-caption-text">From the series Shenasmenah © Amak Mahmoodian</p></div>
<p><span style="font-weight: 400;">And bravery is at the core of all three of the series in </span><i><span style="font-weight: 400;">Catharsis, </span></i><span style="font-weight: 400;">according Gamble. Buenos Aires-born photographer Mariela Sancari displayed great personal bravery in tackling the lingering trauma and grief following her father’s suicide in </span><i><span style="font-weight: 400;">Moises</span></i><span style="font-weight: 400;">, for example, while Sarah Davidmann opened up a closely-held family secret in </span><i><span style="font-weight: 400;">Ken: To Be Destroyed, </span></i><span style="font-weight: 400;">which explores her aunt and uncle’s marriage, and Ken’s transgender identity.</span></p>
<p><span style="font-weight: 400;">“They have each stuck to their gut instincts that these are stories that need to be told,” says Gamble. “All three of them are, in their own ways, showing real courage in these projects.”</span></p>
<p><span style="font-weight: 400;">Sancari was just 14 when her father died and neither she nor her twin sister were allowed to see his body, partly because of Jewish customs surrounding suicide. The experience left her with an unresolved grief for a long time so, returning to it years later, she used newspaper ads to find men who would have been her father’s age, set up impromptu photo studios outside, and photographed them. </span></p>
<p><span style="font-weight: 400;">“She’s trying to understand her father and what kind of a man he was,” says Gamble. “She wanted to understand how he might have aged, what kind of life he might have had. She asked the men to put on some of his clothes. It brought ghostliness to the project.”</span></p>
<div id="attachment_20720" style="width: 693px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/9-copy.jpg"><img class="size-large wp-image-20720" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/9-copy-683x1024.jpg" alt="" width="683" height="1024" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/9-copy-683x1024.jpg 683w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/9-copy-200x300.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/9-copy-768x1151.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/9-copy.jpg 1280w" sizes="(max-width: 683px) 100vw, 683px" /></a><p class="wp-caption-text">From the series Moises © Mariela Sancari</p></div>
<div id="attachment_20719" style="width: 693px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8.jpg"><img class="size-large wp-image-20719" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8-683x1024.jpg" alt="" width="683" height="1024" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8-683x1024.jpg 683w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8-200x300.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8-768x1151.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8.jpg 1280w" sizes="(max-width: 683px) 100vw, 683px" /></a><p class="wp-caption-text">From the series Moises © Mariela Sancari</p></div>
<p><span style="font-weight: 400;">Sarah Davidmann, meanwhile, only found out that her uncle had been transgender after she and her siblings</span> <span style="font-weight: 400;">inherited a collection of letters after their mother died. At home Ken had lived as a woman; in public it was very difficult to do so in the deeply conservative Britain of the time. In </span><i><span style="font-weight: 400;">The Dress</span></i><span style="font-weight: 400;">, the most recent chapter of Davidmann’s ongoing project on the letters, she has used a series of photographs that Ken took of Hazel on a day out, showing her wearing a long and elegant dress. Davidmann has used correction fluid to mask Hazel’s face in the faded black and-white shots, suggesting that the identity is ambiguous, and that we could perhaps put Ken in her place. </span></p>
<p><span style="font-weight: 400;">“By using this correction fluid on top of the photographs, she is trying to understand what this couple were going through,” Gamble explains. “She was trying to get into Ken’s mind and imagine what he was thinking when taking those beautiful photos of Hazel, out in public in that dress, knowing that he perhaps would have wanted to be in her place, in that same dress, behaving as he truly felt in public.” </span></p>
<p><span style="font-weight: 400;">“Davidmann has also taken photos of the archived bundles of letters themselves,” Gamble continues. “They’re poignant in their own way once you know the story of what’s inside them and what unfolds. Ultimately it’s a love story. At the end of the book there’s a very sad letter written by Ken to Hazel from a few years before they died, where Ken says that if they could turn back the clock and know everything about what their marriage would be, he would still marry her because on a personal level, despite everything, he was still very much in love with her.”</span></p>
<p><span style="font-weight: 400;">Given the series on show, <em>Catharsis</em> was a natural title for the exhibition &#8211; and Belfast Exposed seems a natural home for it too, given that one of the</span><span style="font-weight: 400;"> gallery’s founding principles was to tell “true stories from people who understand something the rest of us might not”. “We want people </span><span style="font-weight: 400;">to go on the same emotional journey as the artists did,” says Gamble. </span></p>
<p><span style="font-weight: 400;">“Hopefully you’ll walk away with a broader understanding of people, areas, and customs you might not have understood before. To know that the version of a person you see walking down the street always has their own story.”</span></p>
<p><i><span style="font-weight: 400;">Catharsis is on show at Belfast Exposed from 27 October &#8211; 23 December 2017 </span></i><a href="http://www.belfastexposed.org/exhibition/Catharsis"><i><span style="font-weight: 400;">www.belfastexposed.org</span></i></a><i><span style="font-weight: 400;"> <a href="http://seenfifteen.com/">http://seenfifteen.com/</a></span></i></p>
<div id="attachment_20723" style="width: 850px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_5_Ken.-To-be-destroyed_For-Ken-I-2015.jpg"><img class="size-large wp-image-20723" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_5_Ken.-To-be-destroyed_For-Ken-I-2015-1024x779.jpg" alt="" width="840" height="639" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_5_Ken.-To-be-destroyed_For-Ken-I-2015-1024x779.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_5_Ken.-To-be-destroyed_For-Ken-I-2015-300x228.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_5_Ken.-To-be-destroyed_For-Ken-I-2015-768x584.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_5_Ken.-To-be-destroyed_For-Ken-I-2015.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /></a><p class="wp-caption-text">From the series Ken: To Be Destroyed © Sarah Davidmann</p></div>
<div id="attachment_20722" style="width: 748px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_3_Ken.-To-be-destroyed_The-Dress-IV-2014.jpg"><img class="size-large wp-image-20722" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_3_Ken.-To-be-destroyed_The-Dress-IV-2014-738x1024.jpg" alt="" width="738" height="1024" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_3_Ken.-To-be-destroyed_The-Dress-IV-2014-738x1024.jpg 738w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_3_Ken.-To-be-destroyed_The-Dress-IV-2014-216x300.jpg 216w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_3_Ken.-To-be-destroyed_The-Dress-IV-2014-768x1065.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_3_Ken.-To-be-destroyed_The-Dress-IV-2014.jpg 1280w" sizes="(max-width: 738px) 100vw, 738px" /></a><p class="wp-caption-text">From the series Ken: To Be Destroyed © Sarah Davidmann</p></div>
<div id="attachment_20721" style="width: 850px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_2_Ken.-To-be-destroyed_Ken-and-Hazel.jpg"><img class="size-large wp-image-20721" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_2_Ken.-To-be-destroyed_Ken-and-Hazel-1024x771.jpg" alt="" width="840" height="632" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_2_Ken.-To-be-destroyed_Ken-and-Hazel-1024x771.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_2_Ken.-To-be-destroyed_Ken-and-Hazel-300x226.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_2_Ken.-To-be-destroyed_Ken-and-Hazel-768x578.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Davidmann_2_Ken.-To-be-destroyed_Ken-and-Hazel.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /></a><p class="wp-caption-text">From the series Ken: To Be Destroyed © Sarah Davidmann</p></div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=New+show+Catharsis+makes+the+private+public&url=http://www.bjp-online.com/2017/10/catharsis/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=New+show+Catharsis+makes+the+private+public&url=http://www.bjp-online.com/2017/10/catharsis/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F10%2Fcatharsis%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F10%2Fcatharsis%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=http://www.bjp-online.com/2017/10/catharsis/&title=New+show+Catharsis+makes+the+private+public" data-link="https://www.reddit.com/submit?url=http://www.bjp-online.com/2017/10/catharsis/&title=New+show+Catharsis+makes+the+private+public" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F10%2Fcatharsis%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F10%2Fcatharsis%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 2</span></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2017-10-20T12:44:27+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="http://www.bjp-online.com/category/interviews/" rel="category tag">Interviews</a>, <a href="http://www.bjp-online.com/category/portrait/" rel="category tag">Portrait</a>, <a href="http://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="http://www.bjp-online.com/tag/amak-mahmoodian/" rel="tag">Amak Mahmoodian</a>, <a href="http://www.bjp-online.com/tag/belfast-exposed/" rel="tag">Belfast Exposed</a>, <a href="http://www.bjp-online.com/tag/catharsis/" rel="tag">Catharsis</a>, <a href="http://www.bjp-online.com/tag/iran/" rel="tag">Iran</a>, <a href="http://www.bjp-online.com/tag/ken-to-be-destroyed/" rel="tag">Ken: To Be Destroyed</a>, <a href="http://www.bjp-online.com/tag/mariela-sancari/" rel="tag">Mariela Sancari</a>, <a href="http://www.bjp-online.com/tag/moises/" rel="tag">Moisés</a>, <a href="http://www.bjp-online.com/tag/sarah-davidmann/" rel="tag">Sarah Davidmann</a>, <a href="http://www.bjp-online.com/tag/seen-fifteen/" rel="tag">Seen Fifteen</a>, <a href="http://www.bjp-online.com/tag/shenasmenah/" rel="tag">Shenasmenah</a>, <a href="http://www.bjp-online.com/tag/suicide/" rel="tag">suicide</a>, <a href="http://www.bjp-online.com/tag/the-dress/" rel="tag">The Dress</a>, <a href="http://www.bjp-online.com/tag/transgender/" rel="tag">transgender</a>, <a href="http://www.bjp-online.com/tag/vivienne-gamble/" rel="tag">Vivienne Gamble</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-20727 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.bjp-online.com/2017/10/fog-over-san-francisco-in-zhao-qians-offcut-the-edge/" rel="prev"><span class="meta-nav">Previous Post</span>A sense of the strange in Zhao Qian&#8217;s Offcut, the edge</a></div>
			<div class="nav-next"><a href="http://www.bjp-online.com/2017/10/simon-roberts/" rel="next"><span class="meta-nav">Next Post</span>Brexit-era Britain in Simon Roberts&#8217; Merrie Albion</a></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="bjp_mpu_ad-12" class="widget widget_bjp_mpu_ad">
		
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU 1 -->
			<div id='div-gpt-ad-123456789-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-2'); });
			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/simon-roberts/" title="Permalink to Brexit-era Britain in Simon Roberts&#8217; Merrie Albion"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/MerrieAlbion-055-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/MerrieAlbion-055-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/MerrieAlbion-055-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/simon-roberts/">Brexit-era Britain in Simon Roberts&#8217; Merrie Albion</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/simon-roberts/" class="entry-date">20 October 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/catharsis/" title="Permalink to New show Catharsis makes the private public"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/catharsis/">New show Catharsis makes the private public</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/catharsis/" class="entry-date">20 October 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/eva-roefs-finds-everyday-magic-on-the-flemish-coast/" title="Permalink to Eva Roefs finds everyday magic on the Flemish coast"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Eva-Roefs-photography-1-west-flemish-coast2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Eva-Roefs-photography-1-west-flemish-coast2-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Eva-Roefs-photography-1-west-flemish-coast2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/eva-roefs-finds-everyday-magic-on-the-flemish-coast/">Eva Roefs finds everyday magic on the Flemish coast</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/eva-roefs-finds-everyday-magic-on-the-flemish-coast/" class="entry-date">20 October 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/tom-wood-ken-grant-alasdair-mclellan-corrine-day-and-more-in-a-star-studded-show-on-northern-style/" title="Permalink to Tom Wood, Ken Grant, Alasdair McLellan, Corrine Day, and more in a star-studded show on Northern style"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/12.-Pink-lipstick1983-©-Tom-Wood-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/12.-Pink-lipstick1983-©-Tom-Wood-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/12.-Pink-lipstick1983-©-Tom-Wood-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/tom-wood-ken-grant-alasdair-mclellan-corrine-day-and-more-in-a-star-studded-show-on-northern-style/">Tom Wood, Ken Grant, Alasdair McLellan, Corrine Day, and...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/tom-wood-ken-grant-alasdair-mclellan-corrine-day-and-more-in-a-star-studded-show-on-northern-style/" class="entry-date">20 October 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/shifting-perspectives-on-masculinity-in-sam-contis-deep-springs/" title="Permalink to Shifting perspectives on masculinity in Sam Contis&#8217; Deep Springs"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Sam-Contis-Eggs_dsc5948new-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Sam-Contis-Eggs_dsc5948new-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Sam-Contis-Eggs_dsc5948new-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/shifting-perspectives-on-masculinity-in-sam-contis-deep-springs/">Shifting perspectives on masculinity in Sam Contis&#8217;...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/shifting-perspectives-on-masculinity-in-sam-contis-deep-springs/" class="entry-date">19 October 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/foreigner-migration-into-europe-2015-2016/" title="Permalink to Daniel Castro Garcia wins the W. Eugene Smith Grant"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-150x150.jpg 150w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-300x300.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-768x768.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-1024x1024.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-840x840.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-800x800.jpg 800w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-200x200.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/14CastroGarcia-500x500.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/foreigner-migration-into-europe-2015-2016/">Daniel Castro Garcia wins the W. Eugene Smith Grant</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/foreigner-migration-into-europe-2015-2016/" class="entry-date">19 October 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/" title="Permalink to #BJP 7865: Journeys"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/" class="entry-date">5 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/">#BJP 7865: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/09/bjp-7864-the-portrait-issue/" title="Permalink to #BJP 7864: The Portrait Issue"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/09/bjp-7864-the-portrait-issue/" class="entry-date">5 September 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/09/bjp-7864-the-portrait-issue/">#BJP 7864: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/08/bjp-7863-invisible-world/" title="Permalink to #BJP 7863: Invisible World"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cover-copy-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cover-copy-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cover-copy-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/08/bjp-7863-invisible-world/" class="entry-date">1 August 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/08/bjp-7863-invisible-world/">#BJP 7863: Invisible World</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one-4" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Stories</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/simon-roberts/" title="Permalink to Brexit-era Britain in Simon Roberts&#8217; Merrie Albion"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/MerrieAlbion-055-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/MerrieAlbion-055-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/MerrieAlbion-055-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/simon-roberts/" class="entry-date">20 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/simon-roberts/">Brexit-era Britain in Simon Roberts&#8217; Merrie Albion</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/catharsis/" title="Permalink to New show Catharsis makes the private public"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/7-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/catharsis/" class="entry-date">20 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/catharsis/">New show Catharsis makes the private public</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/fog-over-san-francisco-in-zhao-qians-offcut-the-edge/" title="Permalink to A sense of the strange in Zhao Qian&#8217;s Offcut, the edge"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/19-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/19-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/19-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/fog-over-san-francisco-in-zhao-qians-offcut-the-edge/" class="entry-date">20 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/fog-over-san-francisco-in-zhao-qians-offcut-the-edge/">A sense of the strange in Zhao Qian&#8217;s Offcut, the edge</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/paris-photo-and-more-from-09-12-november/" title="Permalink to Paris Photo and more, from 09-12 November"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/tunbjork-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/tunbjork-2-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/tunbjork-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/paris-photo-and-more-from-09-12-november/" class="entry-date">20 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/paris-photo-and-more-from-09-12-november/">Paris Photo and more, from 09-12 November</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/eva-roefs-finds-everyday-magic-on-the-flemish-coast/" title="Permalink to Eva Roefs finds everyday magic on the Flemish coast"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Eva-Roefs-photography-1-west-flemish-coast2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Eva-Roefs-photography-1-west-flemish-coast2-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/Eva-Roefs-photography-1-west-flemish-coast2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/eva-roefs-finds-everyday-magic-on-the-flemish-coast/" class="entry-date">20 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/eva-roefs-finds-everyday-magic-on-the-flemish-coast/">Eva Roefs finds everyday magic on the Flemish coast</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/monica-allende-the-book-dummy-award/" title="Permalink to Monica Allende on the art of the photobook"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/monica_allende_01_small-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/monica_allende_01_small-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/monica_allende_01_small-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/monica-allende-the-book-dummy-award/" class="entry-date">20 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/monica-allende-the-book-dummy-award/">Monica Allende on the art of the photobook</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-3792"><a href="http://www.bjp-online.com/category/1854-media/" >1854 Media</a>
</li>
	<li class="cat-item cat-item-1589"><a href="http://www.bjp-online.com/category/agenda/" >Agenda</a>
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.bjp-online.com/category/any-answers/" >Any Answers</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://www.bjp-online.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-1220"><a href="http://www.bjp-online.com/category/archive/" >Archive</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.bjp-online.com/category/awards/" >Awards</a>
</li>
	<li class="cat-item cat-item-584"><a href="http://www.bjp-online.com/category/bjp/" >BJP</a>
</li>
	<li class="cat-item cat-item-2266"><a href="http://www.bjp-online.com/category/sponsored/bjp-x-dacs/" >BJP X DACS</a>
</li>
	<li class="cat-item cat-item-1924"><a href="http://www.bjp-online.com/category/competitions/" >Competitions</a>
</li>
	<li class="cat-item cat-item-2185"><a href="http://www.bjp-online.com/category/creative-brief/" >Creative Brief</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.bjp-online.com/category/documentary/" >Documentary</a>
</li>
	<li class="cat-item cat-item-689"><a href="http://www.bjp-online.com/category/editions/" >Editions</a>
</li>
	<li class="cat-item cat-item-2184"><a href="http://www.bjp-online.com/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-1269"><a href="http://www.bjp-online.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-383"><a href="http://www.bjp-online.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-544"><a href="http://www.bjp-online.com/category/exhibitions/" >Exhibitions</a>
</li>
	<li class="cat-item cat-item-1406"><a href="http://www.bjp-online.com/category/fairs/" >Fairs</a>
</li>
	<li class="cat-item cat-item-599"><a href="http://www.bjp-online.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-1696"><a href="http://www.bjp-online.com/category/features/" >Features</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://www.bjp-online.com/category/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-1903"><a href="http://www.bjp-online.com/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.bjp-online.com/category/fine-art/" >Fine Art</a>
</li>
	<li class="cat-item cat-item-3854"><a href="http://www.bjp-online.com/category/fullbleed/" >FullBleed</a>
</li>
	<li class="cat-item cat-item-3173"><a href="http://www.bjp-online.com/category/sponsored/in-partnership-with-hoxton-mini-press/" >In Partnership With Hoxton Mini Press</a>
</li>
	<li class="cat-item cat-item-5243"><a href="http://www.bjp-online.com/category/awards/international-photography-award/" >International Photography Award</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.bjp-online.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-2443"><a href="http://www.bjp-online.com/category/ipa/" >IPA</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://www.bjp-online.com/category/landscape/" >Landscape</a>
</li>
	<li class="cat-item cat-item-541"><a href="http://www.bjp-online.com/category/new-talent/" >New Talent</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.bjp-online.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-542"><a href="http://www.bjp-online.com/category/ones-to-watch/" >Ones To Watch</a>
</li>
	<li class="cat-item cat-item-5473"><a href="http://www.bjp-online.com/category/sponsored/partner-content-la-fabrica/" >Partner Content: La Fábrica</a>
</li>
	<li class="cat-item cat-item-3853"><a href="http://www.bjp-online.com/category/sponsored/partner-content-newspaper-club/" >Partner Content: Newspaper Club</a>
</li>
	<li class="cat-item cat-item-3375"><a href="http://www.bjp-online.com/category/sponsored/partner-content-park-communications/" >Partner Content: Park Communications</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.bjp-online.com/category/photobooks/" >Photobooks</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://www.bjp-online.com/category/photojournalism/" >Photojournalism</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.bjp-online.com/category/portrait/" >Portrait</a>
</li>
	<li class="cat-item cat-item-3534"><a href="http://www.bjp-online.com/category/awards/portrait-of-britain/" >Portrait of Britain</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.bjp-online.com/category/projects/" >Projects</a>
</li>
	<li class="cat-item cat-item-1899"><a href="http://www.bjp-online.com/category/promotion/" >Promotion</a>
</li>
	<li class="cat-item cat-item-2671"><a href="http://www.bjp-online.com/category/qa/" >Q&amp;A</a>
</li>
	<li class="cat-item cat-item-535"><a href="http://www.bjp-online.com/category/report/" >Report</a>
</li>
	<li class="cat-item cat-item-1677"><a href="http://www.bjp-online.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-1549"><a href="http://www.bjp-online.com/category/sponsored/" >Sponsored</a>
</li>
	<li class="cat-item cat-item-2419"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-adobe/" >Sponsored by Adobe</a>
</li>
	<li class="cat-item cat-item-3113"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-affinity/" >Sponsored by Affinity</a>
</li>
	<li class="cat-item cat-item-3846"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-arts-uni-bournemouth/" >Sponsored by Arts Uni Bournemouth</a>
</li>
	<li class="cat-item cat-item-3316"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-bob-books/" >Sponsored by Bob Books</a>
</li>
	<li class="cat-item cat-item-2657"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dad/" >Sponsored by D&amp;AD</a>
</li>
	<li class="cat-item cat-item-2811"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dacs/" >Sponsored by DACS</a>
</li>
	<li class="cat-item cat-item-2632"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-felix-schoeller/" >Sponsored by Felix Schoeller</a>
</li>
	<li class="cat-item cat-item-4249"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-fujifilm/" >Sponsored by Fujifilm</a>
</li>
	<li class="cat-item cat-item-4260"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-institute-of-engineering-and-technology/" >Sponsored by Institute of Engineering and Technology</a>
</li>
	<li class="cat-item cat-item-3402"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-intrepid-camera-company/" >Sponsored by Intrepid Camera Company</a>
</li>
	<li class="cat-item cat-item-3819"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-landskrona-foto/" >Sponsored by Landskrona Foto</a>
</li>
	<li class="cat-item cat-item-5273"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-mpb/" >Sponsored by mpb</a>
</li>
	<li class="cat-item cat-item-3756"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-national-open-art/" >Sponsored by National Open Art</a>
</li>
	<li class="cat-item cat-item-3327"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-national-portrait-gallery-sponsored/" >Sponsored by National Portrait Gallery</a>
</li>
	<li class="cat-item cat-item-2697"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-olympus-sponsored/" >Sponsored by Olympus</a>
</li>
	<li class="cat-item cat-item-4829"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-send-anywhere/" >Sponsored by Send Anywhere</a>
</li>
	<li class="cat-item cat-item-2768"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-the-photography-show/" >Sponsored by The Photography Show</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-udacity/" >Sponsored by Udacity</a>
</li>
	<li class="cat-item cat-item-2956"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-uwe-bristol/" >Sponsored by UWE Bristol</a>
</li>
	<li class="cat-item cat-item-2197"><a href="http://www.bjp-online.com/category/street-photography/" >street photography</a>
</li>
	<li class="cat-item cat-item-586"><a href="http://www.bjp-online.com/category/students/" >Students</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://www.bjp-online.com/category/studio/" >Studio</a>
</li>
	<li class="cat-item cat-item-4949"><a href="http://www.bjp-online.com/category/sponsored/supported-by-nikon/" >Supported by Nikon</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.bjp-online.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-1293"><a href="http://www.bjp-online.com/category/test/" >Test</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.bjp-online.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-533"><a href="http://www.bjp-online.com/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-890"><a href="http://www.bjp-online.com/category/world-photography-organisation/" >World Photography Organisation</a>
</li>
	<li class="cat-item cat-item-2639"><a href="http://www.bjp-online.com/category/world-press-photo-2017/" >World Press Photo 2017</a>
</li>
		</ul>
</aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder">
<a href="http://twitter.com/1854" target="new">
  <img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/es_zuki_bjp_ct/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/>
</a>

<a href="http://www.facebook.com/bjphoto" target="new">
  <img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/es_zuki_bjp_ct/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/>
</a>

<a href="http://instagram.com/bjp1854/" target="new">
  <img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/es_zuki_bjp_ct/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/>
</a>

<a href="http://www.bjp-online.com/stay-up-to-date/" target="new">
  <img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/es_zuki_bjp_ct/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a>

<a href="https://www.thebjpshop.com" target="new">
  <img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/es_zuki_bjp_ct/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/>
</a>
</div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/10\/catharsis\/"}};</script><script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "9de75d4b56";</script>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003581-3', 'bjp-online.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 988156599;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988156599/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- end GA -->

<!-- cs -->
<script src="https://apptitudemedia.customsellsystems.com/analytics/script.js"></script>
<!-- end cs -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</body>
</html>
