<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="apple-itunes-app" content="app-id=635263304">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.bjp-online.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','22114').setTargeting('pagetitle','Announcing the winners of the DJI Drone Photography Award').setTargeting('category','Sponsored by DJI').setTargeting('date','19 December 2017').setTargeting('keywords',['dji','drone photography',]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- begin email newsletter modal -->

<!--<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"7d0ad414d3161378b157dceb0","lid":"0817c0a65b"}) })</script>-->

<!-- end email newsletter modal -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<title>Announcing the winners of the DJI Drone Photography Award &#8211; British Journal of Photography</title>

<!-- Social Warfare v2.2.11 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Announcing the winners of the DJI Drone Photography Award" />
<meta property="og:description" content="Two photographers will realise their drone-shot projects under the mentorship of Guardian photographer Graeme Robertson" />
<meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo.jpg" />
<meta property="og:url" content="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2017-12-19T16:03:50+00:00" />
<meta property="article:modified_time" content="2017-12-19T17:09:16+00:00" />
<meta property="og:updated_time" content="2017-12-19T17:09:16+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11");src:url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11#iefix") format("embedded-opentype"),url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.11") format("woff"), url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.11") format("truetype"),url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.11#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.11 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="http://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="http://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Announcing the winners of the DJI Drone Photography Award Comments Feed" href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='http://www.bjp-online.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='http://www.bjp-online.com/wp-content/themes/zuki/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/style.css?ver=1.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://www.bjp-online.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.bjp-online.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bjp-online.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Luis Weinstein&#8217;s Best of 2017' href='http://www.bjp-online.com/2017/12/luis-weinsteins-best-of-2017/' />
<link rel="canonical" href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/" />
<link rel='shortlink' href='http://wp.me/p63J1F-5KG' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F12%2Fannouncing-the-winners-of-the-dji-drone-photography-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F12%2Fannouncing-the-winners-of-the-dji-drone-photography-award%2F&#038;format=xml" />
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Announcing the winners of the DJI Drone Photography Award"/>
  <meta property="og:url" content="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Two photographers will realise their drone-shot projects under the mentorship of Guardian photographer Graeme Robertson"/>
  <meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo.jpg"/>
  <meta property="article:published_time" content="2017-12-19T16:03:50+00:00"/>
  <meta property="article:modified_time" content="2017-12-19T17:09:16+00:00" />
  <meta property="og:updated_time" content="2017-12-19T17:09:16+00:00" />
  <meta property="article:section" content="Sponsored by DJI"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Announcing the winners of the DJI Drone Photography Award"/>
  <meta itemprop="description" content="Two photographers will realise their drone-shot projects under the mentorship of Guardian photographer Graeme Robertson"/>
  <meta itemprop="image" content="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Announcing the winners of the DJI Drone Photography Award"/>
  <meta name="twitter:url" content="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/"/>
  <meta name="twitter:description" content="Two photographers will realise their drone-shot projects under the mentorship of Guardian photographer Graeme Robertson"/>
  <meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="Two photographers will realise their drone-shot projects under the mentorship of Guardian photographer Graeme Robertson"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="post-template-default single single-post postid-22114 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="http://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-5159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5159"><a href="http://www.bjp-online.com">Features</a>
<ul class="sub-menu">
	<li id="menu-item-18589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18589"><a href="http://www.bjp-online.com/category/any-answers/">Any Answers</a></li>
	<li id="menu-item-18590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18590"><a href="http://www.bjp-online.com/category/new-talent/">New Talent</a></li>
</ul>
</li>
<li id="menu-item-21863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21863"><a href="http://www.bjp-online.com/category/fullbleed/">Video</a></li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-5168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5168"><a href="http://www.bjp-online.com/latest-issue/">Latest issue</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="http://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-21750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com">Subscribe</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="http://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5165"><a href="#">Awards &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a target="_blank" href="http://www.bjpbreakthrough.com">Breakthrough</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a target="_blank" href="http://www.bjpipa.com">International Photography Awards</a></li>
	<li id="menu-item-18591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18591"><a target="_blank" href="http://www.portraitofbritain.uk/">Portrait of Britain</a></li>
	<li id="menu-item-18592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18592"><a target="_blank" href="http://magnum-bjp.com">Magnum Workshops</a></li>
</ul>
</li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.media">Creative Services</a></li>
<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-18595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18595"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About British Journal of Photography</a></li>
	<li id="menu-item-18596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18596"><a href="http://www.bjp-online.com/stay-up-to-date/">Newsletter</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-18597" class="redtext menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://www.bjpsubs.com">Subscribe</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="http://www.bjp-online.com/" rel="home"><img src="http://www.bjp-online.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
			<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-22114" class="post-22114 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-by-dji tag-dji tag-drone-photography">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dji/" rel="category tag">Sponsored by DJI</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/">19 December 2017</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Announcing the winners of the DJI Drone Photography Award</h1>
		<div class="entry-author author">
			Written by British Journal of Photography 		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/" title="Permalink to Announcing the winners of the DJI Drone Photography Award"><img width="840" height="678" src="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-1024x826.jpg" class="attachment-large size-large" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-1024x826.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-300x242.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-768x619.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo.jpg 1300w" sizes="(max-width: 840px) 100vw, 840px" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">A photograph by Markel Redondo, one of two winners of the DJI Drone Photography Award. © Markel Redondo.</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">Two photographers will realise their drone-shot projects under the mentorship of Guardian photographer Graeme Robertson</p>
		<p><span style="font-weight: 400;">After a lengthy judging process, lead by <em>Guardian</em> photographer Graeme Robertson, </span><span style="font-weight: 400;">Markel Redondo </span><span style="font-weight: 400;">and </span><span style="font-weight: 400;">Tom Hegen </span><span style="font-weight: 400;">have been selected as the winners of the DJI Drone Photography Award. The two photographers will be provided with a DJI <a href="http://bjp.photo/DJIAwardAnnouncement">Phantom 4 Pro drone</a> and over the coming months will turn their project proposals into compelling bodies of work. The projects will be exhibited at a major London gallery in March 2018. </span></p>
<p><span style="font-weight: 400;">The <a href="http://bjp.photo/DJIAwardAnnouncement004">DJI</a> Drone Photography Award called for inventive project ideas that use a d</span><span style="font-weight: 400;">rone to elevate the creative possibilities of a project. While </span><span style="font-weight: 400;">Hegen will document the process of salt production in southern France, </span><span style="font-weight: 400;">Redondo will use a drone to capture failed urban housing projects in Spain. </span></p>
<p><span style="font-weight: 400;">The two winners will be provided with a</span> <a href="http://bjp.photo/DJIAwardAnnouncement02"><span style="font-weight: 400;">DJI Phantom 4 Pro</span></a><span style="font-weight: 400;">, </span><span style="font-weight: 400;">£1,500 project financing and a day-long session of professional video editing. Throughout the process, the photographers will be mentored by Robertson, a licensed drone pilot and </span><i><span style="font-weight: 400;">Guardian</span></i><span style="font-weight: 400;"> staff photographer. </span></p>
<p>Below we reveal the two winners and their proposed projects.</p>
<h2><b>Markel Redondo</b></h2>
<div id="attachment_22115" style="max-width: 1310px" class="wp-caption alignnone"><a href="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_010-Markel-Redondo.jpg"><img class="wp-image-22115 size-full" src="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_010-Markel-Redondo.jpg" alt="" width="1300" height="1048" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_010-Markel-Redondo.jpg 1300w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_010-Markel-Redondo-300x242.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_010-Markel-Redondo-768x619.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_010-Markel-Redondo-1024x826.jpg 1024w" sizes="(max-width: 1300px) 100vw, 1300px" /></a><p class="wp-caption-text">© Markel Redondo.</p></div>
<p><span style="font-weight: 400;">Markel Redondo is a documentary, travel and portrait photographer who splits his time between his two bases in </span><span style="font-weight: 400;">Bilbao and Biarritz. </span>His work focuses on social and environmental issues and has featured in publications including <i>Time Magazine, Le Monde</i> and <i>Der Spiegel</i>. He regularly collaborates with social-facing organisations and charities, namely the United Nations High Commissioner for Refugees and Greenpeace.</p>
<h3><b>Project proposal</b></h3>
<p><span style="font-weight: 400;">Redondo photographed <em>Sand Castles</em>, a series documenting failed urban housing projects in Spain, between 2010 and 2012. As a winner of the <a href="http://bjp.photo/DJIAwardAnnouncement05">DJI</a> Drone Photography Award, Redondo will revisit the scenes featured in his initial series. </span></p>
<p><span style="font-weight: 400;">“Spain was one of the countries hardest hit by the European economic crisis. Due to a toxic combination of billions of euros worth of bad loans held by Spanish banks, and a real estate bubble that, in 2007, burst in spectacular style, Spain&#8217;s economy now faces multiple challenges. Within the monetary strictures of the Eurozone, Spain is struggling to deal with these challenges. An estimated 3.4 million empty houses, built in a dizzying rush by developers to make the most of cheap loans and favourable government regulation, now litter the landscape. </span></p>
<p><span style="font-weight: 400;">“For this project, I will photograph the same locations, and some new ones, however, I will photograph them from the air. By doing this I&#8217;d like to<a href="http://bjp.photo/DJIAwardAnnouncement07"> obtain a new perspective</a> on the damaged landscape and see what has become of these projects almost 10 years after their construction.”</span></p>
<div id="attachment_22117" style="max-width: 1310px" class="wp-caption alignnone"><a href="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_006-Markel-Redondo.jpg"><img class="wp-image-22117 size-full" src="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_006-Markel-Redondo.jpg" alt="" width="1300" height="1048" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_006-Markel-Redondo.jpg 1300w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_006-Markel-Redondo-300x242.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_006-Markel-Redondo-768x619.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_006-Markel-Redondo-1024x826.jpg 1024w" sizes="(max-width: 1300px) 100vw, 1300px" /></a><p class="wp-caption-text">© Markel Redondo.</p></div>
<div id="attachment_22124" style="max-width: 1260px" class="wp-caption alignnone"><a href="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_001-Markel-Redondo.jpg"><img class="wp-image-22124 size-full" src="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_001-Markel-Redondo.jpg" alt="" width="1250" height="1027" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_001-Markel-Redondo.jpg 1250w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_001-Markel-Redondo-300x246.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_001-Markel-Redondo-768x631.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_001-Markel-Redondo-1024x841.jpg 1024w" sizes="(max-width: 1250px) 100vw, 1250px" /></a><p class="wp-caption-text">© Markel Redondo.</p></div>
<p><strong>Judge&#8217;s comment:</strong> &#8220;I was interested straight away by Markel&#8217;s <em>Sand Castle</em> project. I started to think how he could shoot this project and how it could look. The images could look lonely and eerie with big developments left unfinished and taking over the landscape. Housing is also very much in people&#8217;s minds, it&#8217;s a problem that we all want to look at and have opinions on.&#8221;</p>
<h2>Tom Hegen</h2>
<div id="attachment_22122" style="max-width: 1310px" class="wp-caption alignnone"><a href="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-2-Tom-Hegen.jpg"><img class="wp-image-22122 size-full" src="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-2-Tom-Hegen.jpg" alt="" width="1300" height="866" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-2-Tom-Hegen.jpg 1300w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-2-Tom-Hegen-300x200.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-2-Tom-Hegen-768x512.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-2-Tom-Hegen-1024x682.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-2-Tom-Hegen-840x560.jpg 840w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-2-Tom-Hegen-1200x800.jpg 1200w" sizes="(max-width: 1300px) 100vw, 1300px" /></a><p class="wp-caption-text">A photograph by Tom Hegen. The photographs featured here and below are part of Hegen&#8217;s Masters thesis HABITAT and show open-pit mining in Germany. The photographs where shot with his self-built multicopter. © Tom Hegen.</p></div>
<p><span style="font-weight: 400;">Based in Germany, Tom Hegen studied Photography, Image Design and Communication Design in both Germany and the UK. Now working as a full time photographer, Hegen is eager to explore the potential of aerial photography. </span></p>
<p><span style="font-weight: 400;">Hegen’s Master’s thesis examined “the rising possibilities of aerial photography by multicopters.” He uses <a href="http://bjp.photo/DJIAwardAnnouncement09">aerial photography</a> “to tell stories about how humans interact with their habitat” and through “abstraction and aestheticisation” seeks to challenge the viewer’s visual preconceptions while simultaneously engaging them in socio-important topics. </span></p>
<h3><b>Project proposal</b></h3>
<p><span style="font-weight: 400;">&#8220;I am interested in how humans occur as designers to shape the way landscapes look. </span><span style="font-weight: 400;">My proposed project will focus on places that from an everyday perspective are not particularly appealing. I will photograph the results of industrial activities that exist to meet our daily needs and, for this project, document the process of salt production. Humans have been casually using salt for such a long time that we no longer know how it is produced.&#8221;</span></p>
<div id="attachment_22123" style="max-width: 1310px" class="wp-caption alignnone"><a href="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-3-Tom-Hegen.jpg"><img class="wp-image-22123 size-full" src="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-3-Tom-Hegen.jpg" alt="" width="1300" height="867" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-3-Tom-Hegen.jpg 1300w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-3-Tom-Hegen-300x200.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-3-Tom-Hegen-768x512.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-3-Tom-Hegen-1024x683.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-3-Tom-Hegen-840x560.jpg 840w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-3-Tom-Hegen-1200x800.jpg 1200w" sizes="(max-width: 1300px) 100vw, 1300px" /></a><p class="wp-caption-text">© Tom Hegen.</p></div>
<div id="attachment_22121" style="max-width: 1310px" class="wp-caption alignnone"><a href="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-1-Tom-Hegen.jpg"><img class="wp-image-22121 size-full" src="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-1-Tom-Hegen.jpg" alt="" width="1300" height="867" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-1-Tom-Hegen.jpg 1300w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-1-Tom-Hegen-300x200.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-1-Tom-Hegen-768x512.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-1-Tom-Hegen-1024x683.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-1-Tom-Hegen-840x560.jpg 840w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-1-Tom-Hegen-1200x800.jpg 1200w" sizes="(max-width: 1300px) 100vw, 1300px" /></a><p class="wp-caption-text">© Tom Hegen.</p></div>
<div id="attachment_22119" style="max-width: 1310px" class="wp-caption alignnone"><a href="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-5-Tom-Hegen.jpg"><img class="wp-image-22119 size-full" src="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-5-Tom-Hegen.jpg" alt="" width="1300" height="866" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-5-Tom-Hegen.jpg 1300w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-5-Tom-Hegen-300x200.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-5-Tom-Hegen-768x512.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-5-Tom-Hegen-1024x682.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-5-Tom-Hegen-840x560.jpg 840w, http://www.bjp-online.com/wp-content/uploads/2017/12/Tom_Hegen-5-Tom-Hegen-1200x800.jpg 1200w" sizes="(max-width: 1300px) 100vw, 1300px" /></a><p class="wp-caption-text">© Tom Hegen.</p></div>
<p><strong>Judge&#8217;s comment:</strong> &#8220;Tom&#8217;s salt production project caught my attention as I could see the images in my mind. It has the potential to look amazing and very abstract. I would love to see the shapes and contrast of images from the air. Shot at different times of the day it could look stunning.&#8221;</p>
<p><i>The DJI Drone Photography Award is a DJI competition supported by British Journal of Photography. <a href="http://bjp.photo/DJIAwardAnnouncement05">DJI</a> is the world’s leading manufacturer in high-end drones. </i><i>Please click </i><a href="http://bjp.photo/fundedcontent"><i>here</i></a><i> for more information on sponsored content funding at British Journal of Photography.</i></p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Announcing+the+winners+of+the+DJI+Drone+Photography+Award&url=http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=Announcing+the+winners+of+the+DJI+Drone+Photography+Award&url=http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F12%2Fannouncing-the-winners-of-the-dji-drone-photography-award%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F12%2Fannouncing-the-winners-of-the-dji-drone-photography-award%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/&title=Announcing+the+winners+of+the+DJI+Drone+Photography+Award" data-link="https://www.reddit.com/submit?url=http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/&title=Announcing+the+winners+of+the+DJI+Drone+Photography+Award" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F12%2Fannouncing-the-winners-of-the-dji-drone-photography-award%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2017%2F12%2Fannouncing-the-winners-of-the-dji-drone-photography-award%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 1</span></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2017-12-19T17:09:16+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dji/" rel="category tag">Sponsored by DJI</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="http://www.bjp-online.com/tag/dji/" rel="tag">dji</a>, <a href="http://www.bjp-online.com/tag/drone-photography/" rel="tag">drone photography</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-22114 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.bjp-online.com/2017/12/luis-weinsteins-best-of-2017/" rel="prev"><span class="meta-nav">Previous Post</span>Luis Weinstein&#8217;s Best of 2017</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="bjp_mpu_ad-12" class="widget widget_bjp_mpu_ad">
		
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU 1 -->
			<div id='div-gpt-ad-123456789-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-2'); });
			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/" title="Permalink to Announcing the winners of the DJI Drone Photography Award"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/">Announcing the winners of the DJI Drone Photography Award</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/" class="entry-date">19 December 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/what-makes-a-successful-drone-photographer/" title="Permalink to What makes a successful drone photographer?"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/Fire-In-The-Hole-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/Fire-In-The-Hole-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/Fire-In-The-Hole-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/what-makes-a-successful-drone-photographer/">What makes a successful drone photographer?</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/what-makes-a-successful-drone-photographer/" class="entry-date">8 December 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/11/abstract-aerial-art-a-road-trip-with-a-difference/" title="Permalink to Abstract Aerial Art: A road trip with a difference"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/Earths-Canvas-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/Earths-Canvas-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/Earths-Canvas-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/11/abstract-aerial-art-a-road-trip-with-a-difference/">Abstract Aerial Art: A road trip with a difference</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/11/abstract-aerial-art-a-road-trip-with-a-difference/" class="entry-date">30 November 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/11/unequal-scenes-a-new-perspective-on-an-old-problem/" title="Permalink to Unequal Scenes: A new perspective on an old problem"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/11/Unequal-Scenes-Print-300dpi-59-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/11/Unequal-Scenes-Print-300dpi-59-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/11/Unequal-Scenes-Print-300dpi-59-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/11/unequal-scenes-a-new-perspective-on-an-old-problem/">Unequal Scenes: A new perspective on an old problem</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/11/unequal-scenes-a-new-perspective-on-an-old-problem/" class="entry-date">20 November 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/11/guardian-photographer-graeme-robertson-on-drone-photography-and-why-it-is-time-to-take-note/" title="Permalink to Guardian photographer Graeme Robertson on drone photography and why it is time to take note"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/11/1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/11/1-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/11/1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/11/guardian-photographer-graeme-robertson-on-drone-photography-and-why-it-is-time-to-take-note/">Guardian photographer Graeme Robertson on drone photography...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/11/guardian-photographer-graeme-robertson-on-drone-photography-and-why-it-is-time-to-take-note/" class="entry-date">1 November 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/bjp7867/" title="Permalink to BJP #7867: Cool + Noteworthy in 2017"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/bjp7867/" class="entry-date">6 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/bjp7867/">BJP #7867: Cool + Noteworthy in 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/11/7866revolution/" title="Permalink to BJP #7866: Revolution!"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/11/7866revolution/" class="entry-date">6 November 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/11/7866revolution/">BJP #7866: Revolution!</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/" title="Permalink to #BJP 7865: Journeys"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/" class="entry-date">5 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/">#BJP 7865: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one-4" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Stories</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/" title="Permalink to Announcing the winners of the DJI Drone Photography Award"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/sand_castles_013-Markel-Redondo-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/" class="entry-date">19 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/announcing-the-winners-of-the-dji-drone-photography-award/">Announcing the winners of the DJI Drone Photography Award</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/luis-weinsteins-best-of-2017/" title="Permalink to Luis Weinstein&#8217;s Best of 2017"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/01_ok-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/01_ok-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/01_ok-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/luis-weinsteins-best-of-2017/" class="entry-date">19 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/luis-weinsteins-best-of-2017/">Luis Weinstein&#8217;s Best of 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/chiara-bardelli-nonino-best-of-2017/" title="Permalink to Chiara Bardelli Nonino&#8217;s Best of 2017"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/PRESS_2_HIGHRES-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/PRESS_2_HIGHRES-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/PRESS_2_HIGHRES-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/chiara-bardelli-nonino-best-of-2017/" class="entry-date">19 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/chiara-bardelli-nonino-best-of-2017/">Chiara Bardelli Nonino&#8217;s Best of 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/bjp-suggested-projects/" title="Permalink to What do you want to see featured in BJP: Suggested projects"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/7-Alexander-Mendelevich-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/7-Alexander-Mendelevich-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/7-Alexander-Mendelevich-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/bjp-suggested-projects/" class="entry-date">19 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/bjp-suggested-projects/">What do you want to see featured in BJP: Suggested projects</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/separation-the-best-entries-so-far/" title="Permalink to Separation: The best entries so far"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/izzy_dewattripont_3-Izzy-de-Wattripont-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/izzy_dewattripont_3-Izzy-de-Wattripont-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/izzy_dewattripont_3-Izzy-de-Wattripont-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/separation-the-best-entries-so-far/" class="entry-date">19 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/separation-the-best-entries-so-far/">Separation: The best entries so far</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/sean-ohagan-best-of-2017/" title="Permalink to Sean O&#8217;Hagan&#8217;s Best of 2017"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/sohrab-hura_the-lost-head-and-the-bird-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/sohrab-hura_the-lost-head-and-the-bird-01-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/sohrab-hura_the-lost-head-and-the-bird-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/sean-ohagan-best-of-2017/" class="entry-date">18 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/sean-ohagan-best-of-2017/">Sean O&#8217;Hagan&#8217;s Best of 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-3792"><a href="http://www.bjp-online.com/category/1854-media/" >1854 Media</a>
</li>
	<li class="cat-item cat-item-1589"><a href="http://www.bjp-online.com/category/agenda/" >Agenda</a>
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.bjp-online.com/category/any-answers/" >Any Answers</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://www.bjp-online.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-1220"><a href="http://www.bjp-online.com/category/archive/" >Archive</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.bjp-online.com/category/awards/" >Awards</a>
</li>
	<li class="cat-item cat-item-6199"><a href="http://www.bjp-online.com/category/best-of-2017/" >Best of 2017</a>
</li>
	<li class="cat-item cat-item-584"><a href="http://www.bjp-online.com/category/bjp/" >BJP</a>
</li>
	<li class="cat-item cat-item-2266"><a href="http://www.bjp-online.com/category/sponsored/bjp-x-dacs/" >BJP X DACS</a>
</li>
	<li class="cat-item cat-item-1924"><a href="http://www.bjp-online.com/category/competitions/" >Competitions</a>
</li>
	<li class="cat-item cat-item-2185"><a href="http://www.bjp-online.com/category/creative-brief/" >Creative Brief</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.bjp-online.com/category/documentary/" >Documentary</a>
</li>
	<li class="cat-item cat-item-689"><a href="http://www.bjp-online.com/category/editions/" >Editions</a>
</li>
	<li class="cat-item cat-item-2184"><a href="http://www.bjp-online.com/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-1269"><a href="http://www.bjp-online.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-383"><a href="http://www.bjp-online.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-544"><a href="http://www.bjp-online.com/category/exhibitions/" >Exhibitions</a>
</li>
	<li class="cat-item cat-item-1406"><a href="http://www.bjp-online.com/category/fairs/" >Fairs</a>
</li>
	<li class="cat-item cat-item-599"><a href="http://www.bjp-online.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-1696"><a href="http://www.bjp-online.com/category/features/" >Features</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://www.bjp-online.com/category/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-1903"><a href="http://www.bjp-online.com/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.bjp-online.com/category/fine-art/" >Fine Art</a>
</li>
	<li class="cat-item cat-item-3854"><a href="http://www.bjp-online.com/category/fullbleed/" >FullBleed</a>
</li>
	<li class="cat-item cat-item-3173"><a href="http://www.bjp-online.com/category/sponsored/in-partnership-with-hoxton-mini-press/" >In Partnership With Hoxton Mini Press</a>
</li>
	<li class="cat-item cat-item-5243"><a href="http://www.bjp-online.com/category/awards/international-photography-award/" >International Photography Award</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.bjp-online.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-2443"><a href="http://www.bjp-online.com/category/ipa/" >IPA</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://www.bjp-online.com/category/landscape/" >Landscape</a>
</li>
	<li class="cat-item cat-item-541"><a href="http://www.bjp-online.com/category/new-talent/" >New Talent</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.bjp-online.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-542"><a href="http://www.bjp-online.com/category/ones-to-watch/" >Ones To Watch</a>
</li>
	<li class="cat-item cat-item-6105"><a href="http://www.bjp-online.com/category/partner-content-eyeem/" >Partner Content: EyeEm</a>
</li>
	<li class="cat-item cat-item-5473"><a href="http://www.bjp-online.com/category/sponsored/partner-content-la-fabrica/" >Partner Content: La Fábrica</a>
</li>
	<li class="cat-item cat-item-5492"><a href="http://www.bjp-online.com/category/sponsored/partner-content-magnum-photos/" >Partner Content: Magnum Photos</a>
</li>
	<li class="cat-item cat-item-3853"><a href="http://www.bjp-online.com/category/sponsored/partner-content-newspaper-club/" >Partner Content: Newspaper Club</a>
</li>
	<li class="cat-item cat-item-3375"><a href="http://www.bjp-online.com/category/sponsored/partner-content-park-communications/" >Partner Content: Park Communications</a>
</li>
	<li class="cat-item cat-item-5822"><a href="http://www.bjp-online.com/category/sponsored/partner-content-sony-world-photography-awards/" >Partner Content: Sony World Photography Awards</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.bjp-online.com/category/photobooks/" >Photobooks</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://www.bjp-online.com/category/photojournalism/" >Photojournalism</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.bjp-online.com/category/portrait/" >Portrait</a>
</li>
	<li class="cat-item cat-item-3534"><a href="http://www.bjp-online.com/category/awards/portrait-of-britain/" >Portrait of Britain</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.bjp-online.com/category/projects/" >Projects</a>
</li>
	<li class="cat-item cat-item-1899"><a href="http://www.bjp-online.com/category/promotion/" >Promotion</a>
</li>
	<li class="cat-item cat-item-2671"><a href="http://www.bjp-online.com/category/qa/" >Q&amp;A</a>
</li>
	<li class="cat-item cat-item-535"><a href="http://www.bjp-online.com/category/report/" >Report</a>
</li>
	<li class="cat-item cat-item-1677"><a href="http://www.bjp-online.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-1549"><a href="http://www.bjp-online.com/category/sponsored/" >Sponsored</a>
</li>
	<li class="cat-item cat-item-2419"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-adobe/" >Sponsored by Adobe</a>
</li>
	<li class="cat-item cat-item-3113"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-affinity/" >Sponsored by Affinity</a>
</li>
	<li class="cat-item cat-item-3846"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-arts-uni-bournemouth/" >Sponsored by Arts Uni Bournemouth</a>
</li>
	<li class="cat-item cat-item-3316"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-bob-books/" >Sponsored by Bob Books</a>
</li>
	<li class="cat-item cat-item-6131"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-cinnac/" >Sponsored by Cinnac</a>
</li>
	<li class="cat-item cat-item-2657"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dad/" >Sponsored by D&amp;AD</a>
</li>
	<li class="cat-item cat-item-2811"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dacs/" >Sponsored by DACS</a>
</li>
	<li class="cat-item cat-item-5541"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dji/" >Sponsored by DJI</a>
</li>
	<li class="cat-item cat-item-2632"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-felix-schoeller/" >Sponsored by Felix Schoeller</a>
</li>
	<li class="cat-item cat-item-5978"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-format/" >Sponsored by Format</a>
</li>
	<li class="cat-item cat-item-4249"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-fujifilm/" >Sponsored by Fujifilm</a>
</li>
	<li class="cat-item cat-item-4260"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-institute-of-engineering-and-technology/" >Sponsored by Institute of Engineering and Technology</a>
</li>
	<li class="cat-item cat-item-3402"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-intrepid-camera-company/" >Sponsored by Intrepid Camera Company</a>
</li>
	<li class="cat-item cat-item-3819"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-landskrona-foto/" >Sponsored by Landskrona Foto</a>
</li>
	<li class="cat-item cat-item-5273"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-mpb/" >Sponsored by mpb</a>
</li>
	<li class="cat-item cat-item-3756"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-national-open-art/" >Sponsored by National Open Art</a>
</li>
	<li class="cat-item cat-item-3327"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-national-portrait-gallery-sponsored/" >Sponsored by National Portrait Gallery</a>
</li>
	<li class="cat-item cat-item-5988"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-norwich-university-of-the-arts/" >Sponsored by Norwich University of the Arts</a>
</li>
	<li class="cat-item cat-item-2697"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-olympus-sponsored/" >Sponsored by Olympus</a>
</li>
	<li class="cat-item cat-item-4829"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-send-anywhere/" >Sponsored by Send Anywhere</a>
</li>
	<li class="cat-item cat-item-2768"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-the-photography-show/" >Sponsored by The Photography Show</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-udacity/" >Sponsored by Udacity</a>
</li>
	<li class="cat-item cat-item-2956"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-uwe-bristol/" >Sponsored by UWE Bristol</a>
</li>
	<li class="cat-item cat-item-2197"><a href="http://www.bjp-online.com/category/street-photography/" >street photography</a>
</li>
	<li class="cat-item cat-item-586"><a href="http://www.bjp-online.com/category/students/" >Students</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://www.bjp-online.com/category/studio/" >Studio</a>
</li>
	<li class="cat-item cat-item-4949"><a href="http://www.bjp-online.com/category/sponsored/supported-by-nikon/" >Supported by Nikon</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.bjp-online.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-1293"><a href="http://www.bjp-online.com/category/test/" >Test</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.bjp-online.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-533"><a href="http://www.bjp-online.com/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-890"><a href="http://www.bjp-online.com/category/world-photography-organisation/" >World Photography Organisation</a>
</li>
	<li class="cat-item cat-item-2639"><a href="http://www.bjp-online.com/category/world-press-photo-2017/" >World Press Photo 2017</a>
</li>
		</ul>
</aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder">
<a href="http://twitter.com/1854" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/>
</a>

<a href="http://www.facebook.com/bjphoto" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/>
</a>

<a href="http://instagram.com/bjp1854/" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/>
</a>

<a href="http://www.bjp-online.com/stay-up-to-date/" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a>

<a href="https://www.thebjpshop.com" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/>
</a>
</div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/12\/announcing-the-winners-of-the-dji-drone-photography-award\/"}};</script><script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201751'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "a0abeb4ce2";</script>

<!-- cs -->
<script src="https://apptitudemedia.customsellsystems.com/analytics/script.js"></script>
<div id="cs_dynhtml_24"></div>
<script type="text/javascript" src="https://apptitudemedia.customsellsystems.com/dynamichtml/dynamichtml.js"></script>
<script type="text/javascript">
  var csHTML = new CustomeriseHTML();
  csHTML.loadHTML(24);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38003581-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38003581-3');
	gtag('config', 'AW-959999357');
</script>
<!-- end ga -->

<!-- end cs -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</body>
</html>
