<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="apple-itunes-app" content="app-id=635263304">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.bjp-online.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','22253').setTargeting('pagetitle','Peter Mitchell on A New Refutation of the Viking 4 Space Mission').setTargeting('category','BJP').setTargeting('date','9 January 2018').setTargeting('keywords',['A New Refutation of the Viking 4 Space Mission','Impressions Gallery','Leeds','Les Rencontres d\'Arles','Martin Parr','paul graham','Peter Mitchell','Rencontre d\'Arles',]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- begin email newsletter modal -->

<!--<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"7d0ad414d3161378b157dceb0","lid":"0817c0a65b"}) })</script>-->

<!-- end email newsletter modal -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<title>Peter Mitchell on A New Refutation of the Viking 4 Space Mission &#8211; British Journal of Photography</title>

<!-- Social Warfare v2.2.11 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Peter Mitchell on A New Refutation of the Viking 4 Space Mission" />
<meta property="og:description" content="For more than 40 years, Peter Mitchell has been quietly making photographs of his surrounding environment in the north of England. He’s done so with the minimum of fuss, without any fanfare or desire for the public eye. Now he’s finally been awarded his first major survey show, A New Refutation of the Viking 4 Space Mission, opening a week before the closing of his exhibition at Rencontres d’Arles. A recluse he may be, but Mitchell is also extremely influential. “It’s a mystery to me,” he says with a shrug, when I ask him how he’s achieved such a feat. “But there you go.”" />
<meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05.jpg" />
<meta property="og:url" content="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2018-01-09T09:09:10+00:00" />
<meta property="article:modified_time" content="2018-01-09T09:09:10+00:00" />
<meta property="og:updated_time" content="2018-01-09T09:09:10+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11");src:url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11#iefix") format("embedded-opentype"),url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.11") format("woff"), url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.11") format("truetype"),url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.11#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.11 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="http://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="http://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Peter Mitchell on A New Refutation of the Viking 4 Space Mission Comments Feed" href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='http://www.bjp-online.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='http://www.bjp-online.com/wp-content/themes/zuki/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/style.css?ver=1.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://www.bjp-online.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.bjp-online.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bjp-online.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#BJP 7868: Group Projects' href='http://www.bjp-online.com/2018/01/bjp7868/' />
<link rel="canonical" href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/" />
<link rel='shortlink' href='http://wp.me/p63J1F-5MV' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F01%2Fpeter-mitchell-viking-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F01%2Fpeter-mitchell-viking-4%2F&#038;format=xml" />
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Peter Mitchell on A New Refutation of the Viking 4 Space Mission"/>
  <meta property="og:url" content="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="For more than 40 years, Peter Mitchell has been quietly making photographs of his surrounding environment in the north of England. He’s done so with the minimum of fuss, without any fanfare or desire for the public eye. Now he’s finally been awarded his first major survey show, A New Refutation of t"/>
  <meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05.jpg"/>
  <meta property="article:published_time" content="2018-01-09T09:09:10+00:00"/>
  <meta property="article:modified_time" content="2018-01-09T09:09:10+00:00" />
  <meta property="og:updated_time" content="2018-01-09T09:09:10+00:00" />
  <meta property="article:section" content="BJP"/>
  <meta property="article:section" content="Documentary"/>
  <meta property="article:section" content="Editorial"/>
  <meta property="article:section" content="Exhibitions"/>
  <meta property="article:section" content="Features"/>
  <meta property="article:section" content="Fine Art"/>
  <meta property="article:section" content="Interviews"/>
  <meta property="article:section" content="Landscape"/>
  <meta property="article:section" content="Photobooks"/>
  <meta property="article:section" content="Projects"/>
  <meta property="article:section" content="Uncategorized"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Peter Mitchell on A New Refutation of the Viking 4 Space Mission"/>
  <meta itemprop="description" content="For more than 40 years, Peter Mitchell has been quietly making photographs of his surrounding environment in the north of England. He’s done so with the minimum of fuss, without any fanfare or desire for the public eye. Now he’s finally been awarded his first major survey show, A New Refutation of t"/>
  <meta itemprop="image" content="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Peter Mitchell on A New Refutation of the Viking 4 Space Mission"/>
  <meta name="twitter:url" content="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/"/>
  <meta name="twitter:description" content="For more than 40 years, Peter Mitchell has been quietly making photographs of his surrounding environment in the north of England. He’s done so with the minimum of fuss, without any fanfare or desire for the public eye. Now he’s finally been awarded his first major survey show, A New Refutation of t"/>
  <meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="For more than 40 years, Peter Mitchell has been quietly making photographs of his surrounding environment in the north of England. He’s done so with the minimum of fuss, without any fanfare or desire for the public eye. Now he’s finally been awarded his first major survey show, A New Refutation of t"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="post-template-default single single-post postid-22253 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="http://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-5159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5159"><a href="http://www.bjp-online.com">Features</a>
<ul class="sub-menu">
	<li id="menu-item-18589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18589"><a href="http://www.bjp-online.com/category/any-answers/">Any Answers</a></li>
	<li id="menu-item-18590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18590"><a href="http://www.bjp-online.com/category/new-talent/">New Talent</a></li>
</ul>
</li>
<li id="menu-item-21863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21863"><a href="http://www.bjp-online.com/category/fullbleed/">Video</a></li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-5168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5168"><a href="http://www.bjp-online.com/latest-issue/">Latest issue</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="http://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-21750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com">Subscribe</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="http://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5165"><a href="#">Awards &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a target="_blank" href="http://www.bjpbreakthrough.com">Breakthrough</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a target="_blank" href="http://www.bjpipa.com">International Photography Awards</a></li>
	<li id="menu-item-18591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18591"><a target="_blank" href="http://www.portraitofbritain.uk/">Portrait of Britain</a></li>
	<li id="menu-item-18592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18592"><a target="_blank" href="http://magnum-bjp.com">Magnum Workshops</a></li>
</ul>
</li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.media">Creative Services</a></li>
<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-18595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18595"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About British Journal of Photography</a></li>
	<li id="menu-item-18596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18596"><a href="http://www.bjp-online.com/stay-up-to-date/">Newsletter</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-18597" class="redtext menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://www.bjpsubs.com">Subscribe</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="http://www.bjp-online.com/" rel="home"><img src="http://www.bjp-online.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
			<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://www.bjp-online.com//wp-content/themes/zuki/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-22253" class="post-22253 post type-post status-publish format-standard has-post-thumbnail hentry category-bjp category-documentary category-editorial category-exhibitions category-features category-fine-art category-interviews category-landscape category-photobooks category-projects category-uncategorized tag-a-new-refutation-of-the-viking-4-space-mission tag-impressions-gallery tag-leeds tag-les-rencontres-darles tag-martin-parr tag-paul-graham tag-peter-mitchell tag-rencontre-darles">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/editorial/" rel="category tag">Editorial</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/features/" rel="category tag">Features</a>, <a href="http://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="http://www.bjp-online.com/category/interviews/" rel="category tag">Interviews</a>, <a href="http://www.bjp-online.com/category/landscape/" rel="category tag">Landscape</a>, <a href="http://www.bjp-online.com/category/photobooks/" rel="category tag">Photobooks</a>, <a href="http://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/">9 January 2018</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Peter Mitchell on A New Refutation of the Viking 4 Space Mission</h1>
		<div class="entry-author author">
			Written by Tom Seymour		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/" title="Permalink to Peter Mitchell on A New Refutation of the Viking 4 Space Mission"><img width="840" height="840" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-1024x1024.jpg" class="attachment-large size-large" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-1024x1024.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell, published by RRB Photobooks in 2017</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">As the ground-breaking exhibition goes on show at Belfast Exposed, we post an interview with its underrated author, Peter Mitchell first published in BJP in 2016</p>
		<div title="Page 3">
<p>He is stood waiting for me, his front door open, a jungle-like front garden and broken stone pathway separating us. Visible from the street, in this quiet, rundown corner of Leeds, I can see frame upon frame of photographs stacked and piled around him. Peter Mitchell leads me through to his front room, a room evidently used as something of a workshop, piled high with miscellany, across the walls, on shelves, bursting from drawers.</p>
<p>He moves a stack of precious belongings from a chair in the corner, then plonks it in the middle of the room, gesturing me to sit. I carefully manoeuvre myself through the clutter, afraid to disturb anything. To my left lies a beautiful photograph of old, blackened homes in the Don Valley, the industrial centre of my hometown in nearby Sheffield, now the home of Meadowhall, one of the largest shopping malls in Europe. To my right is a group portrait of kids playing in the shadow of Park Hill, Sheffield’s vast council estate.</p>
<p>Mitchell was busy framing both for an exhibition at Impressions Gallery in neighbouring Bradford when I turned up. For more than 40 years, this kindly, funny man, now in his seventies, has been quietly making photographs of his surrounding environment in the north of England. He’s done so with the minimum of fuss, without any fanfare or desire for the public eye. And the residue of that life is all here, surrounding me.</p>
<p>Now he’s finally been awarded his first major survey show, <em>A New Refutation of the Viking 4 Space Mission</em>, opening a week before the closing of his exhibition at Rencontres d’Arles. A recluse he may be, but Mitchell is also extremely influential. “It’s a mystery to me,” he says with a shrug, when I ask him how he’s achieved such a feat. “But there you go.”</p>
<div id="attachment_22250" style="max-width: 874px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_048-7-copy.jpg"><img class="size-full wp-image-22250" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_048-7-copy.jpg" alt="" width="864" height="864" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_048-7-copy.jpg 864w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_048-7-copy-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_048-7-copy-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_048-7-copy-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_048-7-copy-120x120.jpg 120w" sizes="(max-width: 864px) 100vw, 864px" /></a><p class="wp-caption-text">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell</p></div>
<p>Our geographical setting makes such a trove even more unlikely. Mitchell lives on Spencer Place in the north-west of Leeds. A couple of hundred meters away lies Potternewton Park, an undulating, bucolic urban space of grass and trees and play areas, home to the annual Chapeltown Carnival and a 30-minute walk from Leeds city centre. If this were a suburb in London, these large Victorian and Georgian houses would sell for well over a million. But in this neck of the woods, you can own a six-bedroom period terrace house for a little over £150,000.</p>
<p>It’s a sunny day and, but for an occasional teenager sloping around on a bike, the streets are quiet. But in the early noughties this tree-lined, suburban avenue was a notorious red-light district, populated every night by sex workers leading their clients down the dark alleys that pockmark the mile-long street. Drug dealers moved in and crime inevitably followed, with knifings, shootings and gang scraps flaring up on the street corners.</p>
<p>Thirteen years ago a concerted campaign by local residents forced council and police to announce a “clampdown”, and the situation improved, without in any way becoming resolved. In the taxi from the city’s main train station, my driver asks again and again why I would come all the way from London to visit Spencer Place, seemingly unwilling to believe a major artist could live in its midst.</p>
<p>Mitchell has lived and worked here since 1972, having first turned up to visit friends squatting in a large house in Headingley. One rainy day he stopped by an estate agent and ended up renting this rather grand old place for £2.45 a week. He went on to buy it for less than £2000. He’s used Spencer Place as a base to photograph north England ever since, making carefully observed studies of factories and pubs, small brick homes dwarfed by large modernist water cooling towers and single red phone boxes serving great, newly built Brutalist council estates.</p>
<p>Are they expressions of working class life, I ask him, and the answer is yes and no. “My father was very working class. He was a unionist, an outspoken socialist,” he says. “So I’ve always felt working class while not living a very typical working class life. But I don’t see my photographs as expressions of working class life; more impressions of what this city was like when I first moved here.”</p>
<p>His love of Leeds is evident, even as he, in typical northern style, rebuffs hyperbole. “I could see the 21st century beginning to happen to Leeds, all the way back then,” he says. “Leeds was an eye-opener – thousands of back-to-back houses, factories and factories and factories, with all the smart stuff in a tiny circle in the city centre. It felt like the centre of the world to me.”</p>
<div id="attachment_22248" style="max-width: 874px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_043-5-copy.jpg"><img class="size-full wp-image-22248" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_043-5-copy.jpg" alt="" width="864" height="864" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_043-5-copy.jpg 864w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_043-5-copy-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_043-5-copy-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_043-5-copy-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_043-5-copy-120x120.jpg 120w" sizes="(max-width: 864px) 100vw, 864px" /></a><p class="wp-caption-text">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell</p></div>
<p>Born in Manchester, Mitchell left school at 16 and moved to Hampstead in north London to train as a draughtsman in the Ministry of Housing and Local Government in Whitehall. Quickly tiring of it, he went on to study typography and graphic design at Hornsey College of Art before moving to Leeds in 1972. Settled in Spencer Place, he worked as a truck driver for Sunco and began photographing the city on his rounds for his own enjoyment.</p>
<p>He would stick a stepladder in the back of the truck, using the high vantage point the steps afforded him to capture images of the city – the factories and their workers, the pubs and small shop owners. Each was formally arranged and carefully composed, with a natural eye for shape, colour and composition. In his basement, he set up as a fine art silkscreen printmaker and, with the help of a darkroom in the city centre, hand-processed his own photographs. But it remained an amateur pursuit, in the best sense of the word.</p>
<p>“I’ve had loads of jobs, but I’ve never made any money out of photography,” he says. “This year, it looks like I might make a bit of money,” he continues, adding that Phillips will soon be putting his photography up for auction. “But who knows? I could be getting ahead of myself.”</p>
<p>Why does he think that’s the case, I ask? How has he managed to evade the limelight for so long? “I’ve got no ambition. I never really know what I’m doing, but then I always know where I am, I guess.”</p>
<p>Mitchell had his first solo exhibition, titled <em>An Impression of the Yorkshire City of Leeds</em>, at the Education Gallery in the nearby City Art Gallery in 1975. But it was his first solo exhibition in a photography gallery, the first showing of <em>A New Refutation of the Viking 4 Space Mission</em> at Impressions Gallery (in its original York location) in 1979 that established his name on Britain’s nascent photo scene.</p>
<p>“There was no art photography at all at that time,” Mitchell remembers. “There were only camera clubs, and they were only ever interested in photographing a flower or a landscape, with a lot of detail in the caption of what camera was used, how it was processed. I just didn’t find them interesting.”</p>
<p>It was the first colour show at a British photography gallery by a British photographer, but Mitchell didn’t know it and played up the humour by giving his images long, literary captions. In the mid-1970s, the stationary Viking Landers were the first man-made crafts to land on Mars, allowing us to see the red planet’s dusty landscapes for the first time. Today, not a single trace remains of either Viking Landers 3 and 4. And so conspiracy theories started to surface, that somehow life on Mars had co-opted the landers and used them to chart their own course back to Earth, and that maybe such aliens were seeing our landscapes for the first time, marvelling at them back home in a mirror image.</p>
<div id="attachment_22247" style="max-width: 874px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_031-4-copy.jpg"><img class="size-full wp-image-22247" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_031-4-copy.jpg" alt="" width="864" height="864" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_031-4-copy.jpg 864w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_031-4-copy-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_031-4-copy-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_031-4-copy-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_031-4-copy-120x120.jpg 120w" sizes="(max-width: 864px) 100vw, 864px" /></a><p class="wp-caption-text">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell</p></div>
<p>Mitchell is still delighted by such an idea. He mounted his images on space charts, as if aliens from Mars had crash-landed in Leeds and were trying to figure the strange place out. The show featured photos and portraits, taken in Leeds, showing traditional shops and factories, printed in colour and hand-processed by Mitchell himself. “This show was so far ahead of its time,” says Martin Parr, who saw the show at the time, “that no one knew exactly what to say or how to react, apart from with total bewilderment.”</p>
<p>In retrospect, it’s clear that Mitchell was a pioneer, perhaps the first photographer to use colour in his documentary photography work in Britain, and to engage in such a high-concept documentary narrative. Parr, along with Paul Graham, urged him to move to London to find an audience for his photographs, and he’s remained a vocal supporter ever since.</p>
<p>“Martin Parr has saved me from total obscurity,” Mitchell says with a laugh. “But then I rather like the business of being a hermit, a recluse in the north. It’s not quite a badge of honour, but it’s getting that way. When I went to photography exhibitions, I’ll admit I would go slightly boastfully, with a bit of an aggressive tone, rather than an open mind. I’ve always been that way.”</p>
<p>I wonder how he’ll tackle his newfound emergence from obscurity: feted in Arles and firmly in the spotlight closer to home, with his retrospective in Bradford, where he will be responsible for everything from hand- processing the original negatives in a dark room to painting the walls. “I don’t like the word retrospective,” he says. “That’s for dead people. I’m a long way from that yet.”</p>
<p>And so I leave him, walking down Spencer Place as he busies himself again with the framing of his pictures, working in solitude, doing it for the hell of it, and loving every minute.</p>
<p><em>A New Refutation of the Viking 4 Space Mission is on show at Belfast Exposed from 12 January &#8211; 24 February <a href="http://www.belfastexposed.org/exhibition/A_New_Refutation_of_the_Viking_4_Space_Mission">www.belfastexposed.org</a></em></p>
<div id="attachment_22244" style="max-width: 874px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_006-1-copy.jpg"><img class="size-full wp-image-22244" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_006-1-copy.jpg" alt="" width="864" height="864" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_006-1-copy.jpg 864w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_006-1-copy-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_006-1-copy-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_006-1-copy-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_006-1-copy-120x120.jpg 120w" sizes="(max-width: 864px) 100vw, 864px" /></a><p class="wp-caption-text">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell</p></div>
<div id="attachment_22245" style="max-width: 874px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_015-2-copy.jpg"><img class="size-full wp-image-22245" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_015-2-copy.jpg" alt="" width="864" height="864" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_015-2-copy.jpg 864w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_015-2-copy-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_015-2-copy-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_015-2-copy-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_015-2-copy-120x120.jpg 120w" sizes="(max-width: 864px) 100vw, 864px" /></a><p class="wp-caption-text">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell</p></div>
<div id="attachment_22246" style="max-width: 874px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_021-3-copy.jpg"><img class="size-full wp-image-22246" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_021-3-copy.jpg" alt="" width="864" height="864" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_021-3-copy.jpg 864w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_021-3-copy-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_021-3-copy-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_021-3-copy-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_021-3-copy-120x120.jpg 120w" sizes="(max-width: 864px) 100vw, 864px" /></a><p class="wp-caption-text">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell</p></div>
<div id="attachment_22251" style="max-width: 874px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_060-9-copy.jpg"><img class="size-full wp-image-22251" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_060-9-copy.jpg" alt="" width="864" height="864" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_060-9-copy.jpg 864w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_060-9-copy-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_060-9-copy-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_060-9-copy-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_060-9-copy-120x120.jpg 120w" sizes="(max-width: 864px) 100vw, 864px" /></a><p class="wp-caption-text">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell</p></div>
<div id="attachment_22252" style="max-width: 874px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_062-10-copy.jpg"><img class="size-full wp-image-22252" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_062-10-copy.jpg" alt="" width="864" height="864" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_062-10-copy.jpg 864w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_062-10-copy-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_062-10-copy-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_062-10-copy-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_062-10-copy-120x120.jpg 120w" sizes="(max-width: 864px) 100vw, 864px" /></a><p class="wp-caption-text">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell</p></div>
<div id="attachment_22249" style="max-width: 874px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_046-6-copy.jpg"><img class="size-full wp-image-22249" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_046-6-copy.jpg" alt="" width="864" height="864" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_046-6-copy.jpg 864w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_046-6-copy-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_046-6-copy-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_046-6-copy-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Viking-4-final-proof_Page_046-6-copy-120x120.jpg 120w" sizes="(max-width: 864px) 100vw, 864px" /></a><p class="wp-caption-text">From A New Refutation of the Viking 4 Space Mission © Peter Mitchell</p></div>
</div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Peter+Mitchell+on+A+New+Refutation+of+the+Viking+4+Space+Mission&url=http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=Peter+Mitchell+on+A+New+Refutation+of+the+Viking+4+Space+Mission&url=http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F01%2Fpeter-mitchell-viking-4%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F01%2Fpeter-mitchell-viking-4%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/&title=Peter+Mitchell+on+A+New+Refutation+of+the+Viking+4+Space+Mission" data-link="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/&title=Peter+Mitchell+on+A+New+Refutation+of+the+Viking+4+Space+Mission" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F01%2Fpeter-mitchell-viking-4%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F01%2Fpeter-mitchell-viking-4%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2018-01-09T09:09:10+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="http://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/editorial/" rel="category tag">Editorial</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/features/" rel="category tag">Features</a>, <a href="http://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="http://www.bjp-online.com/category/interviews/" rel="category tag">Interviews</a>, <a href="http://www.bjp-online.com/category/landscape/" rel="category tag">Landscape</a>, <a href="http://www.bjp-online.com/category/photobooks/" rel="category tag">Photobooks</a>, <a href="http://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="http://www.bjp-online.com/tag/a-new-refutation-of-the-viking-4-space-mission/" rel="tag">A New Refutation of the Viking 4 Space Mission</a>, <a href="http://www.bjp-online.com/tag/impressions-gallery/" rel="tag">Impressions Gallery</a>, <a href="http://www.bjp-online.com/tag/leeds/" rel="tag">Leeds</a>, <a href="http://www.bjp-online.com/tag/les-rencontres-darles/" rel="tag">Les Rencontres d'Arles</a>, <a href="http://www.bjp-online.com/tag/martin-parr/" rel="tag">Martin Parr</a>, <a href="http://www.bjp-online.com/tag/paul-graham/" rel="tag">paul graham</a>, <a href="http://www.bjp-online.com/tag/peter-mitchell/" rel="tag">Peter Mitchell</a>, <a href="http://www.bjp-online.com/tag/rencontre-darles/" rel="tag">Rencontre d'Arles</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-22253 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.bjp-online.com/2018/01/bjp7868/" rel="prev"><span class="meta-nav">Previous Post</span>#BJP 7868: Group Projects</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="bjp_mpu_ad-12" class="widget widget_bjp_mpu_ad">
		
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU 1 -->
			<div id='div-gpt-ad-123456789-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-2'); });
			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/" title="Permalink to Peter Mitchell on A New Refutation of the Viking 4 Space Mission"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-1024x1024.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/">Peter Mitchell on A New Refutation of the Viking 4 Space...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/" class="entry-date">9 January 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/bjp7868/" title="Permalink to #BJP 7868: Group Projects"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/bjp7868/">#BJP 7868: Group Projects</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/bjp7868/" class="entry-date">8 January 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/simon-bainbridges-best-of-2017/" title="Permalink to Simon Bainbridge&#8217;s Best of 2017"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/10/Sam-Contis-Arbor-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/10/Sam-Contis-Arbor-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/10/Sam-Contis-Arbor-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/simon-bainbridges-best-of-2017/">Simon Bainbridge&#8217;s Best of 2017</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/simon-bainbridges-best-of-2017/" class="entry-date">20 December 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/bjp-suggested-projects/" title="Permalink to What do you want to see featured in BJP: Suggested projects"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/7-Alexander-Mendelevich-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/7-Alexander-Mendelevich-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/7-Alexander-Mendelevich-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/bjp-suggested-projects/">What do you want to see featured in BJP: Suggested projects</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/bjp-suggested-projects/" class="entry-date">19 December 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/bjp-from-the-archive/" title="Permalink to From the archive: 168 years of photography"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/SF_1-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/SF_1-copy-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/SF_1-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/bjp-from-the-archive/">From the archive: 168 years of photography</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/bjp-from-the-archive/" class="entry-date">13 December 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/fights-on-the-beaches-live-on-in-donald-webers-war-sand/" title="Permalink to Fights on the beaches live on in Donald Weber&#8217;s War Sand"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/DW-20140502-0489-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/DW-20140502-0489-copy-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/DW-20140502-0489-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/fights-on-the-beaches-live-on-in-donald-webers-war-sand/">Fights on the beaches live on in Donald Weber&#8217;s War...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/fights-on-the-beaches-live-on-in-donald-webers-war-sand/" class="entry-date">8 December 2017</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/bjp7868/" title="Permalink to #BJP 7868: Group Projects"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/bjp7868/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/bjp7868/">#BJP 7868: Group Projects</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/bjp7867/" title="Permalink to BJP #7867: Cool + Noteworthy in 2017"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/bjp7867/" class="entry-date">6 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/bjp7867/">BJP #7867: Cool + Noteworthy in 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/11/7866revolution/" title="Permalink to BJP #7866: Revolution!"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/11/7866revolution/" class="entry-date">6 November 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/11/7866revolution/">BJP #7866: Revolution!</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one-4" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Stories</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/" title="Permalink to Peter Mitchell on A New Refutation of the Viking 4 Space Mission"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05-1024x1024.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2018/01/Peter_Mitchell_High_Resolution_05.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/" class="entry-date">9 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/peter-mitchell-viking-4/">Peter Mitchell on A New Refutation of the Viking 4 Space...</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/bjp7868/" title="Permalink to #BJP 7868: Group Projects"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/bjp7868/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/bjp7868/">#BJP 7868: Group Projects</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/shoair-mavlian-photoworks-director/" title="Permalink to Shoair Mavlian leaves Tate to become Photoworks director"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Shoair-Mavlian-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Shoair-Mavlian-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/Shoair-Mavlian-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/shoair-mavlian-photoworks-director/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/shoair-mavlian-photoworks-director/">Shoair Mavlian leaves Tate to become Photoworks director</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/carnegie-invisible-people/" title="Permalink to Shedding light on the Invisible People trapped in modern slavery"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/MS172757-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/MS172757-1-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/MS172757-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/carnegie-invisible-people/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/carnegie-invisible-people/">Shedding light on the Invisible People trapped in modern...</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/separation-the-best-entries-so-far-2/" title="Permalink to Separation: The best entries so far"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Josh_Jones_1-Josh-Jones-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Josh_Jones_1-Josh-Jones-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/Josh_Jones_1-Josh-Jones-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/separation-the-best-entries-so-far-2/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/separation-the-best-entries-so-far-2/">Separation: The best entries so far</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/qa-lorenza-demata-on-it-all-started-when-some-of-us-left-the-country/" title="Permalink to Q&#038;A: Lorenza Demata on It all started when some of us left the country"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/lorenza-demata-it-all-started-05-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/lorenza-demata-it-all-started-05-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/lorenza-demata-it-all-started-05-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/qa-lorenza-demata-on-it-all-started-when-some-of-us-left-the-country/" class="entry-date">5 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/qa-lorenza-demata-on-it-all-started-when-some-of-us-left-the-country/">Q&#038;A: Lorenza Demata on It all started when some of us...</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-3792"><a href="http://www.bjp-online.com/category/1854-media/" >1854 Media</a>
</li>
	<li class="cat-item cat-item-1589"><a href="http://www.bjp-online.com/category/agenda/" >Agenda</a>
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.bjp-online.com/category/any-answers/" >Any Answers</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://www.bjp-online.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-1220"><a href="http://www.bjp-online.com/category/archive/" >Archive</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.bjp-online.com/category/awards/" >Awards</a>
</li>
	<li class="cat-item cat-item-6199"><a href="http://www.bjp-online.com/category/best-of-2017/" >Best of 2017</a>
</li>
	<li class="cat-item cat-item-584"><a href="http://www.bjp-online.com/category/bjp/" >BJP</a>
</li>
	<li class="cat-item cat-item-2266"><a href="http://www.bjp-online.com/category/sponsored/bjp-x-dacs/" >BJP X DACS</a>
</li>
	<li class="cat-item cat-item-1924"><a href="http://www.bjp-online.com/category/competitions/" >Competitions</a>
</li>
	<li class="cat-item cat-item-2185"><a href="http://www.bjp-online.com/category/creative-brief/" >Creative Brief</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.bjp-online.com/category/documentary/" >Documentary</a>
</li>
	<li class="cat-item cat-item-689"><a href="http://www.bjp-online.com/category/editions/" >Editions</a>
</li>
	<li class="cat-item cat-item-2184"><a href="http://www.bjp-online.com/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-1269"><a href="http://www.bjp-online.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-383"><a href="http://www.bjp-online.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-544"><a href="http://www.bjp-online.com/category/exhibitions/" >Exhibitions</a>
</li>
	<li class="cat-item cat-item-1406"><a href="http://www.bjp-online.com/category/fairs/" >Fairs</a>
</li>
	<li class="cat-item cat-item-599"><a href="http://www.bjp-online.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-1696"><a href="http://www.bjp-online.com/category/features/" >Features</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://www.bjp-online.com/category/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-1903"><a href="http://www.bjp-online.com/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.bjp-online.com/category/fine-art/" >Fine Art</a>
</li>
	<li class="cat-item cat-item-3854"><a href="http://www.bjp-online.com/category/fullbleed/" >FullBleed</a>
</li>
	<li class="cat-item cat-item-3173"><a href="http://www.bjp-online.com/category/sponsored/in-partnership-with-hoxton-mini-press/" >In Partnership With Hoxton Mini Press</a>
</li>
	<li class="cat-item cat-item-5243"><a href="http://www.bjp-online.com/category/awards/international-photography-award/" >International Photography Award</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.bjp-online.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-2443"><a href="http://www.bjp-online.com/category/ipa/" >IPA</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://www.bjp-online.com/category/landscape/" >Landscape</a>
</li>
	<li class="cat-item cat-item-541"><a href="http://www.bjp-online.com/category/new-talent/" >New Talent</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.bjp-online.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-542"><a href="http://www.bjp-online.com/category/ones-to-watch/" >Ones To Watch</a>
</li>
	<li class="cat-item cat-item-6105"><a href="http://www.bjp-online.com/category/partner-content-eyeem/" >Partner Content: EyeEm</a>
</li>
	<li class="cat-item cat-item-5473"><a href="http://www.bjp-online.com/category/sponsored/partner-content-la-fabrica/" >Partner Content: La Fábrica</a>
</li>
	<li class="cat-item cat-item-5492"><a href="http://www.bjp-online.com/category/sponsored/partner-content-magnum-photos/" >Partner Content: Magnum Photos</a>
</li>
	<li class="cat-item cat-item-3853"><a href="http://www.bjp-online.com/category/sponsored/partner-content-newspaper-club/" >Partner Content: Newspaper Club</a>
</li>
	<li class="cat-item cat-item-3375"><a href="http://www.bjp-online.com/category/sponsored/partner-content-park-communications/" >Partner Content: Park Communications</a>
</li>
	<li class="cat-item cat-item-5822"><a href="http://www.bjp-online.com/category/sponsored/partner-content-sony-world-photography-awards/" >Partner Content: Sony World Photography Awards</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.bjp-online.com/category/photobooks/" >Photobooks</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://www.bjp-online.com/category/photojournalism/" >Photojournalism</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.bjp-online.com/category/portrait/" >Portrait</a>
</li>
	<li class="cat-item cat-item-3534"><a href="http://www.bjp-online.com/category/awards/portrait-of-britain/" >Portrait of Britain</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.bjp-online.com/category/projects/" >Projects</a>
</li>
	<li class="cat-item cat-item-1899"><a href="http://www.bjp-online.com/category/promotion/" >Promotion</a>
</li>
	<li class="cat-item cat-item-2671"><a href="http://www.bjp-online.com/category/qa/" >Q&amp;A</a>
</li>
	<li class="cat-item cat-item-535"><a href="http://www.bjp-online.com/category/report/" >Report</a>
</li>
	<li class="cat-item cat-item-1677"><a href="http://www.bjp-online.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-1549"><a href="http://www.bjp-online.com/category/sponsored/" >Sponsored</a>
</li>
	<li class="cat-item cat-item-2419"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-adobe/" >Sponsored by Adobe</a>
</li>
	<li class="cat-item cat-item-3113"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-affinity/" >Sponsored by Affinity</a>
</li>
	<li class="cat-item cat-item-3846"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-arts-uni-bournemouth/" >Sponsored by Arts Uni Bournemouth</a>
</li>
	<li class="cat-item cat-item-3316"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-bob-books/" >Sponsored by Bob Books</a>
</li>
	<li class="cat-item cat-item-6131"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-cinnac/" >Sponsored by Cinnac</a>
</li>
	<li class="cat-item cat-item-2657"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dad/" >Sponsored by D&amp;AD</a>
</li>
	<li class="cat-item cat-item-2811"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dacs/" >Sponsored by DACS</a>
</li>
	<li class="cat-item cat-item-5541"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dji/" >Sponsored by DJI</a>
</li>
	<li class="cat-item cat-item-2632"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-felix-schoeller/" >Sponsored by Felix Schoeller</a>
</li>
	<li class="cat-item cat-item-5978"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-format/" >Sponsored by Format</a>
</li>
	<li class="cat-item cat-item-4249"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-fujifilm/" >Sponsored by Fujifilm</a>
</li>
	<li class="cat-item cat-item-4260"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-institute-of-engineering-and-technology/" >Sponsored by Institute of Engineering and Technology</a>
</li>
	<li class="cat-item cat-item-3402"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-intrepid-camera-company/" >Sponsored by Intrepid Camera Company</a>
</li>
	<li class="cat-item cat-item-3819"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-landskrona-foto/" >Sponsored by Landskrona Foto</a>
</li>
	<li class="cat-item cat-item-6454"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-leica/" >Sponsored by Leica</a>
</li>
	<li class="cat-item cat-item-5273"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-mpb/" >Sponsored by mpb</a>
</li>
	<li class="cat-item cat-item-3756"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-national-open-art/" >Sponsored by National Open Art</a>
</li>
	<li class="cat-item cat-item-3327"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-national-portrait-gallery-sponsored/" >Sponsored by National Portrait Gallery</a>
</li>
	<li class="cat-item cat-item-5988"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-norwich-university-of-the-arts/" >Sponsored by Norwich University of the Arts</a>
</li>
	<li class="cat-item cat-item-2697"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-olympus-sponsored/" >Sponsored by Olympus</a>
</li>
	<li class="cat-item cat-item-4829"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-send-anywhere/" >Sponsored by Send Anywhere</a>
</li>
	<li class="cat-item cat-item-2768"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-the-photography-show/" >Sponsored by The Photography Show</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-udacity/" >Sponsored by Udacity</a>
</li>
	<li class="cat-item cat-item-2956"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-uwe-bristol/" >Sponsored by UWE Bristol</a>
</li>
	<li class="cat-item cat-item-2197"><a href="http://www.bjp-online.com/category/street-photography/" >street photography</a>
</li>
	<li class="cat-item cat-item-586"><a href="http://www.bjp-online.com/category/students/" >Students</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://www.bjp-online.com/category/studio/" >Studio</a>
</li>
	<li class="cat-item cat-item-4949"><a href="http://www.bjp-online.com/category/sponsored/supported-by-nikon/" >Supported by Nikon</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.bjp-online.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-1293"><a href="http://www.bjp-online.com/category/test/" >Test</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.bjp-online.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-533"><a href="http://www.bjp-online.com/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-890"><a href="http://www.bjp-online.com/category/world-photography-organisation/" >World Photography Organisation</a>
</li>
	<li class="cat-item cat-item-2639"><a href="http://www.bjp-online.com/category/world-press-photo-2017/" >World Press Photo 2017</a>
</li>
		</ul>
</aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder">
<a href="http://twitter.com/1854" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/>
</a>

<a href="http://www.facebook.com/bjphoto" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/>
</a>

<a href="http://instagram.com/bjp1854/" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/>
</a>

<a href="http://www.bjp-online.com/stay-up-to-date/" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a>

<a href="https://www.thebjpshop.com" target="new">
  <img src="http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/>
</a>
</div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2018\/01\/peter-mitchell-viking-4\/"}};</script><script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "927c207bb0";</script>
<!-- cs -->
<script>window.csApiKey = "93671f8b33d24da6b4b70028f4d120ad"</script>
<script>window.csBaseDomain = "https://1854media.pathfinderapi.com/"</script>
<script src="https://1854media.pathfinderapi.com/js/script.js"></script>
<!-- cs -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38003581-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38003581-3');
	gtag('config', 'AW-959999357');
</script>
<!-- end ga -->


<div id="cs_dynhtml_579faa83737b4654be3f74fc28968a30"></div>
<script type="text/javascript" src="https://1854media.pathfinderapi.com/js/dynamichtml.js"></script>
<script type="text/javascript">
  var csHTML = new CustomeriseHTML();
  csHTML.loadHTML('579faa83737b4654be3f74fc28968a30');
</script>
<div id="cs_dynhtml_edceb647473843faa0707ebc05b518f1"></div>
<script type="text/javascript" src="https://1854media.pathfinderapi.com/js/dynamichtml.js"></script>
<script type="text/javascript">
  var csHTML = new CustomeriseHTML();
  csHTML.loadHTML('edceb647473843faa0707ebc05b518f1');
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</body>
</html>
