<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="apple-itunes-app" content="app-id=635263304">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.bjp-online.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','23037').setTargeting('pagetitle','Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG').setTargeting('category','Events').setTargeting('date','9 February 2018').setTargeting('keywords',['Alfred Tennyson','Alice in Wonderland','Alice Liddell','Charles Darwin','Clementine Hawarden','Dante Gabriel Rossetti','Ellen Terry','Heritage Lottery Fund','Jamie Fobert Architects','Julia Margaret Cameron','Kettle\'s Yard','Lewis Carroll','National Portrait Gallery','Nicholas Cullinan','NPG','Oscar Rejlander','Phillip Prodger','Tate St Ives','Victorian Giants',]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- begin email newsletter modal -->

<!--<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"7d0ad414d3161378b157dceb0","lid":"0817c0a65b"}) })</script>-->

<!-- end email newsletter modal -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<title>Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG &#8211; British Journal of Photography</title>

<!-- Social Warfare v2.2.11 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG" />
<meta property="og:description" content="'When people think of Victorian photography, they sometimes think of stiff, fusty portraits of women in crinoline dresses, and men in bowler hats,' says Phillip Prodger, head of photographs at the National Portrait Gallery. 'Victorian Giants is anything but. 'Here visitors can see the birth of an idea - raw, edgy, experimental - the Victorian avant-garde, not just in photography, but in art writ large. The works of Cameron, Carroll, Hawarden and Rejlander forever changed thinking about photography and its expressive power. These are pictures that inspire and delight. And this is a show that lays bare the unrivalled creative energy, and optimism, that came with the birth of new ways of seeing.' He's promoting Victorian Giants: The Birth of Art Photography, a new show at the NPG featuring Lewis Carroll, Julia Margaret Cameron, Oscar Rejoinder, and Clementine Hawarden. The four photographers were from very different backgrounds - Rejlander was a Swedish émigré, Cameron an expatriate from colonial Ceylon, Carroll an Oxford academic, and Hawarden landed gentry - but were united in their passion for the new discipline." />
<meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2.jpg" />
<meta property="og:url" content="http://www.bjp-online.com/2018/02/victorian-giants/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2018-02-09T13:23:11+00:00" />
<meta property="article:modified_time" content="2018-02-09T13:23:11+00:00" />
<meta property="og:updated_time" content="2018-02-09T13:23:11+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11");src:url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11#iefix") format("embedded-opentype"),url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.11") format("woff"), url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.11") format("truetype"),url("http://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.11#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.11 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="http://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="http://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG Comments Feed" href="http://www.bjp-online.com/2018/02/victorian-giants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='http://www.bjp-online.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='http://www.bjp-online.com/wp-content/themes/zuki/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/style.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://www.bjp-online.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.bjp-online.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bjp-online.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/es_zuki_bjp_ct/js/functions.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Q&#038;A: Luca Desienna on shooting My Dearest Javanese Concubine' href='http://www.bjp-online.com/2018/02/desiennajavanese/' />
<link rel="canonical" href="http://www.bjp-online.com/2018/02/victorian-giants/" />
<link rel='shortlink' href='http://wp.me/p63J1F-5Zz' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F02%2Fvictorian-giants%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F02%2Fvictorian-giants%2F&#038;format=xml" />
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG"/>
  <meta property="og:url" content="http://www.bjp-online.com/2018/02/victorian-giants/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&quot;When people think of Victorian photography, they sometimes think of stiff, fusty portraits of women in crinoline dresses, and men in bowler hats,&quot; says Phillip Prodger, head of photographs at the National Portrait Gallery. &quot;Victorian Giants is anything but.

&quot;Here visitors can see the birth of an"/>
  <meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2.jpg"/>
  <meta property="article:published_time" content="2018-02-09T13:23:11+00:00"/>
  <meta property="article:modified_time" content="2018-02-09T13:23:11+00:00" />
  <meta property="og:updated_time" content="2018-02-09T13:23:11+00:00" />
  <meta property="article:section" content="Events"/>
  <meta property="article:section" content="Exhibitions"/>
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Portrait"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG"/>
  <meta itemprop="description" content="&quot;When people think of Victorian photography, they sometimes think of stiff, fusty portraits of women in crinoline dresses, and men in bowler hats,&quot; says Phillip Prodger, head of photographs at the National Portrait Gallery. &quot;Victorian Giants is anything but.

&quot;Here visitors can see the birth of an"/>
  <meta itemprop="image" content="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG"/>
  <meta name="twitter:url" content="http://www.bjp-online.com/2018/02/victorian-giants/"/>
  <meta name="twitter:description" content="&quot;When people think of Victorian photography, they sometimes think of stiff, fusty portraits of women in crinoline dresses, and men in bowler hats,&quot; says Phillip Prodger, head of photographs at the National Portrait Gallery. &quot;Victorian Giants is anything but.

&quot;Here visitors can see the birth of an"/>
  <meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="&quot;When people think of Victorian photography, they sometimes think of stiff, fusty portraits of women in crinoline dresses, and men in bowler hats,&quot; says Phillip Prodger, head of photographs at the National Portrait Gallery. &quot;Victorian Giants is anything but.

&quot;Here visitors can see the birth of an"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="post-template-default single single-post postid-23037 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="http://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-5159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5159"><a href="http://www.bjp-online.com">Features</a>
<ul class="sub-menu">
	<li id="menu-item-18589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18589"><a href="http://www.bjp-online.com/category/any-answers/">Any Answers</a></li>
	<li id="menu-item-18590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18590"><a href="http://www.bjp-online.com/category/new-talent/">New Talent</a></li>
</ul>
</li>
<li id="menu-item-21863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21863"><a href="http://www.bjp-online.com/category/fullbleed/">Video</a></li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-5168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5168"><a href="http://www.bjp-online.com/latest-issue/">Latest issue</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="http://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-21750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com">Subscribe</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="http://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5165"><a href="#">Awards &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-18591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18591"><a target="_blank" href="http://www.portraitofbritain.uk/">Portrait of Britain</a></li>
	<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a target="_blank" href="http://www.bjpbreakthrough.com">Breakthrough</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a target="_blank" href="http://www.bjpipa.com">International Photography Awards</a></li>
	<li id="menu-item-18592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18592"><a target="_blank" href="https://www.magnumphotos.com/events/event/magnum-and-bjp-professional-practice-series-editorial-assignments/">Magnum Workshops</a></li>
</ul>
</li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.media">Creative Services</a></li>
<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-18595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18595"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About British Journal of Photography</a></li>
	<li id="menu-item-18596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18596"><a href="http://www.bjp-online.com/stay-up-to-date/">Newsletter</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-18597" class="redtext menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="http://www.bjpsubs.com?utm_source=BJP&#038;utm_medium=BJP%20Online%20Subscribe%20Button&#038;utm_campaign=BJP%20SUBS&#038;utm_content=06%2F02%2F18%20-%20BJP%20Online%20Subscribe%20Button">Subscribe</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="http://www.bjp-online.com/" rel="home"><img src="http://www.bjp-online.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
			<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-23037" class="post-23037 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-exhibitions category-news category-portrait tag-alfred-tennyson tag-alice-in-wonderland tag-alice-liddell tag-charles-darwin tag-clementine-hawarden tag-dante-gabriel-rossetti tag-ellen-terry tag-heritage-lottery-fund tag-jamie-fobert-architects tag-julia-margaret-cameron tag-kettles-yard tag-lewis-carroll tag-national-portrait-gallery tag-nicholas-cullinan tag-npg tag-oscar-rejlander tag-phillip-prodger tag-tate-st-ives tag-victorian-giants">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.bjp-online.com/category/events/" rel="category tag">Events</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/news/" rel="category tag">News</a>, <a href="http://www.bjp-online.com/category/portrait/" rel="category tag">Portrait</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="http://www.bjp-online.com/2018/02/victorian-giants/">9 February 2018</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG</h1>
		<div class="entry-author author">
			written by <a href="http://www.bjp-online.com/author/dianesmyth/" title="All posts by Diane Smyth">Diane Smyth</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="http://www.bjp-online.com/2018/02/victorian-giants/" title="Permalink to Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG"><img width="840" height="1000" src="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-860x1024.jpg" class="attachment-large size-large" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-860x1024.jpg 860w, http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-252x300.jpg 252w, http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-768x914.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">Alice Liddell by Lewis Carroll, 1858</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">"Raw, edgy, experimental" work by the early photography pioneers plus a £35.5m development at London's National Portrait Gallery</p>
		<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p>&#8220;When people think of Victorian photography, they sometimes think of stiff, fusty portraits of women in crinoline dresses, and men in bowler hats,&#8221; says Phillip Prodger, head of photographs at the National Portrait Gallery. &#8220;<em>Victorian Giants</em> is anything but.</p>
<p>&#8220;Here visitors can see the birth of an idea &#8211; raw, edgy, experimental &#8211; the Victorian avant-garde, not just in photography, but in art writ large. The works of Cameron, Carroll, Hawarden and Rejlander forever changed thinking about photography and its expressive power. These are pictures that inspire and delight. And this is a show that lays bare the unrivalled creative energy, and optimism, that came with the birth of new ways of seeing.&#8221;</p>
<p>He&#8217;s promoting <em>Victorian Giants: The Birth of Art Photography, </em>a new show at the NPG featuring Lewis Carroll, Julia Margaret Cameron, Oscar Rejoinder, and Clementine Hawarden. The four photographers were from very different backgrounds &#8211; Rejlander was a Swedish émigré, Cameron an expatriate from colonial Ceylon, Carroll an Oxford academic, and Hawarden landed gentry &#8211; but were united in their passion for the new discipline. Cameron, Carroll, and Hawarden all studied under Rejlander, and the four stayed in touch throughout their careers.</p>
<p>Influenced by painting and often associated with the Pre-Raphaelite movement, they created new approaches to portraiture that remain influential today. <em>Victorian Giants</em> allows visitors to compare and contrast their work, however, showcasing the separate portraits that Cameron and Rejoinder each took of the poet Alfred Tennyson and the scientist Charles Darwin, and Carroll and Cameron&#8217;s shots of actress Ellen Terry.</p>
<div id="attachment_23000" style="max-width: 1290px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/02/124_Mountain-Nymph-Sweet-Liberty-by-Julia-Margaret-Cameron-1866-2.jpg"><img class="size-full wp-image-23000" src="http://www.bjp-online.com/wp-content/uploads/2018/02/124_Mountain-Nymph-Sweet-Liberty-by-Julia-Margaret-Cameron-1866-2.jpg" alt="" width="1280" height="1651" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/124_Mountain-Nymph-Sweet-Liberty-by-Julia-Margaret-Cameron-1866-2.jpg 1280w, http://www.bjp-online.com/wp-content/uploads/2018/02/124_Mountain-Nymph-Sweet-Liberty-by-Julia-Margaret-Cameron-1866-2-233x300.jpg 233w, http://www.bjp-online.com/wp-content/uploads/2018/02/124_Mountain-Nymph-Sweet-Liberty-by-Julia-Margaret-Cameron-1866-2-768x991.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/02/124_Mountain-Nymph-Sweet-Liberty-by-Julia-Margaret-Cameron-1866-2-794x1024.jpg 794w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Mountain Nymph, Sweet Liberty by Julia Margaret Cameron, 1866</p></div>
<p>Other portraits in the exhibition show Dante Gabriel Rossetti, Thomas Carlyle, George Frederick Watts, and Alice Liddell &#8211; best-known as the inspiration for <em>Alice in Wonderland</em>. &#8220;The NPG has one of the finest holdings of Victorian photographs in the world,&#8221; stated Dr Nicholas Cullinan, the gallery&#8217;s director. &#8220;As well as some of the gallery’s rarely seen treasures, such as the original negative of Lewis Carroll’s portrait of Alice Liddell and images of Alice and her siblings being displayed for the first time, this exhibition will be a rare opportunity to see the works of all four of these highly innovative and influential artists.&#8221;</p>
<p>The NPG recently announced a major development, which will give it around 20% more gallery and public space including a state-of-the-art Learning Centre. It&#8217;s the gallery&#8217;s biggest development since its launch in 1896, and it&#8217;s scheduled to start in 2020 and take two years to complete. So far the gallery has secured £21.2m of the £35.5m needed to complete the project, including £9.4m from the Heritage Lottery Fund. It has appointed Jamie Fobert Architects, best-known for its work on Kettle&#8217;s Yard, Cambridge and Tate St Ives, to lead the work.</p>
<p>Founded in 1856, the NPG aims &#8220;to promote through the medium of portraits the appreciation and understanding of the men and women who have made and are making British history and culture, and &#8230; to promote the appreciation and understanding of portraiture in all media&#8221;. The gallery holds the most extensive collection of portraits in the world, and currently has over 1000 of them on display over three floors.</p>
<p><em>Victorian Giants: The Birth of Art Photography is curated by Phillip Prodger and on show from 01 March-20 May at the NPG, and from June-September at Millennium Gallery, Sheffield. <a href="https://www.npg.org.uk/whatson/exhibitions/2017/victorian-giants-the-birth-of-art-photography/">www.npg.org.uk/victoriangiants</a></em></p>
<div id="attachment_22999" style="max-width: 1290px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/02/105_Clementina-Maude-5-Princes-Gardens_Hawarden.jpg"><img class="size-full wp-image-22999" src="http://www.bjp-online.com/wp-content/uploads/2018/02/105_Clementina-Maude-5-Princes-Gardens_Hawarden.jpg" alt="" width="1280" height="1105" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/105_Clementina-Maude-5-Princes-Gardens_Hawarden.jpg 1280w, http://www.bjp-online.com/wp-content/uploads/2018/02/105_Clementina-Maude-5-Princes-Gardens_Hawarden-300x259.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/02/105_Clementina-Maude-5-Princes-Gardens_Hawarden-768x663.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/02/105_Clementina-Maude-5-Princes-Gardens_Hawarden-1024x884.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Clementina Maude at 5 Princes Gardens, standing, looking into a large floor mirror; from The Photographic Study Series by Clementina, Lady Hawarden</p></div>
<div id="attachment_23001" style="max-width: 1290px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/02/Unidentified-Young-Woman-by-Rejlander.jpg"><img class="size-full wp-image-23001" src="http://www.bjp-online.com/wp-content/uploads/2018/02/Unidentified-Young-Woman-by-Rejlander.jpg" alt="" width="1280" height="1744" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/Unidentified-Young-Woman-by-Rejlander.jpg 1280w, http://www.bjp-online.com/wp-content/uploads/2018/02/Unidentified-Young-Woman-by-Rejlander-220x300.jpg 220w, http://www.bjp-online.com/wp-content/uploads/2018/02/Unidentified-Young-Woman-by-Rejlander-768x1046.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/02/Unidentified-Young-Woman-by-Rejlander-752x1024.jpg 752w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Unidentified Young Woman by Oscar Rejlander</p></div>
<div id="attachment_22997" style="max-width: 1290px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/02/031_Two-ways-of-Life-by-Oscar-Rejlander-1856-7.jpg"><img class="size-full wp-image-22997" src="http://www.bjp-online.com/wp-content/uploads/2018/02/031_Two-ways-of-Life-by-Oscar-Rejlander-1856-7.jpg" alt="" width="1280" height="725" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/031_Two-ways-of-Life-by-Oscar-Rejlander-1856-7.jpg 1280w, http://www.bjp-online.com/wp-content/uploads/2018/02/031_Two-ways-of-Life-by-Oscar-Rejlander-1856-7-300x170.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/02/031_Two-ways-of-Life-by-Oscar-Rejlander-1856-7-768x435.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/02/031_Two-ways-of-Life-by-Oscar-Rejlander-1856-7-1024x580.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Two ways of Life by Oscar Rejlander, 1856-7</p></div>
</div>
</div>
</div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Victorian+Giants+Lewis+Carroll%2C+Julia+Margaret+Cameron%2C+Oscar+Rejlander+and+Clementine+Hawarden+at+the+NPG&url=http://www.bjp-online.com/2018/02/victorian-giants/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=Victorian+Giants+Lewis+Carroll%2C+Julia+Margaret+Cameron%2C+Oscar+Rejlander+and+Clementine+Hawarden+at+the+NPG&url=http://www.bjp-online.com/2018/02/victorian-giants/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F02%2Fvictorian-giants%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F02%2Fvictorian-giants%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/02/victorian-giants/&title=Victorian+Giants+Lewis+Carroll%2C+Julia+Margaret+Cameron%2C+Oscar+Rejlander+and+Clementine+Hawarden+at+the+NPG" data-link="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/02/victorian-giants/&title=Victorian+Giants+Lewis+Carroll%2C+Julia+Margaret+Cameron%2C+Oscar+Rejlander+and+Clementine+Hawarden+at+the+NPG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F02%2Fvictorian-giants%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F02%2Fvictorian-giants%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 1</span></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2018-02-09T13:23:11+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="http://www.bjp-online.com/category/events/" rel="category tag">Events</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/news/" rel="category tag">News</a>, <a href="http://www.bjp-online.com/category/portrait/" rel="category tag">Portrait</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="http://www.bjp-online.com/tag/alfred-tennyson/" rel="tag">Alfred Tennyson</a>, <a href="http://www.bjp-online.com/tag/alice-in-wonderland/" rel="tag">Alice in Wonderland</a>, <a href="http://www.bjp-online.com/tag/alice-liddell/" rel="tag">Alice Liddell</a>, <a href="http://www.bjp-online.com/tag/charles-darwin/" rel="tag">Charles Darwin</a>, <a href="http://www.bjp-online.com/tag/clementine-hawarden/" rel="tag">Clementine Hawarden</a>, <a href="http://www.bjp-online.com/tag/dante-gabriel-rossetti/" rel="tag">Dante Gabriel Rossetti</a>, <a href="http://www.bjp-online.com/tag/ellen-terry/" rel="tag">Ellen Terry</a>, <a href="http://www.bjp-online.com/tag/heritage-lottery-fund/" rel="tag">Heritage Lottery Fund</a>, <a href="http://www.bjp-online.com/tag/jamie-fobert-architects/" rel="tag">Jamie Fobert Architects</a>, <a href="http://www.bjp-online.com/tag/julia-margaret-cameron/" rel="tag">Julia Margaret Cameron</a>, <a href="http://www.bjp-online.com/tag/kettles-yard/" rel="tag">Kettle's Yard</a>, <a href="http://www.bjp-online.com/tag/lewis-carroll/" rel="tag">Lewis Carroll</a>, <a href="http://www.bjp-online.com/tag/national-portrait-gallery/" rel="tag">National Portrait Gallery</a>, <a href="http://www.bjp-online.com/tag/nicholas-cullinan/" rel="tag">Nicholas Cullinan</a>, <a href="http://www.bjp-online.com/tag/npg/" rel="tag">NPG</a>, <a href="http://www.bjp-online.com/tag/oscar-rejlander/" rel="tag">Oscar Rejlander</a>, <a href="http://www.bjp-online.com/tag/phillip-prodger/" rel="tag">Phillip Prodger</a>, <a href="http://www.bjp-online.com/tag/tate-st-ives/" rel="tag">Tate St Ives</a>, <a href="http://www.bjp-online.com/tag/victorian-giants/" rel="tag">Victorian Giants</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-23037 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.bjp-online.com/2018/02/desiennajavanese/" rel="prev"><span class="meta-nav">Previous Post</span>Q&#038;A: Luca Desienna on shooting My Dearest Javanese Concubine</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="bjp_mpu_ad-12" class="widget widget_bjp_mpu_ad">
		
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU 1 -->
			<div id='div-gpt-ad-123456789-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-2'); });
			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/victorian-giants/" title="Permalink to Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/victorian-giants/">Victorian Giants Lewis Carroll, Julia Margaret Cameron,...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/victorian-giants/" class="entry-date">9 February 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/erdogan-court-13-feb/" title="Permalink to Çağdaş Erdoğan stands trial on 13 February"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/otV2q-120x120.jpeg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/otV2q-120x120.jpeg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/otV2q-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/erdogan-court-13-feb/">Çağdaş Erdoğan stands trial on 13 February</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/erdogan-court-13-feb/" class="entry-date">8 February 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/antoine-bruy-and-petros-efstathiadis-win-the-2018-prix-hsbc/" title="Permalink to Antoine Bruy and Petros Efstathiadis win the 2018 Prix HSBC"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/2-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/2-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/02/2-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/02/2-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/02/2-1024x1024.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2018/02/2.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/antoine-bruy-and-petros-efstathiadis-win-the-2018-prix-hsbc/">Antoine Bruy and Petros Efstathiadis win the 2018 Prix HSBC</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/antoine-bruy-and-petros-efstathiadis-win-the-2018-prix-hsbc/" class="entry-date">8 February 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/photo-london-2018/" title="Permalink to Edward Burtynsky and a bigger Discoveries section at Photo London 2018"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/ANTH_NIG_SAW_01_16_SRC_WEB-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/ANTH_NIG_SAW_01_16_SRC_WEB-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/ANTH_NIG_SAW_01_16_SRC_WEB-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/photo-london-2018/">Edward Burtynsky and a bigger Discoveries section at Photo...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/photo-london-2018/" class="entry-date">2 February 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/manny-melotra/" title="Permalink to Southall, West London through local resident Manny Melotra&#8217;s lens"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/manny2-1-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/manny2-1-1-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/manny2-1-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/manny-melotra/">Southall, West London through local resident Manny Melotra&...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/manny-melotra/" class="entry-date">1 February 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/hyeres-2018/" title="Permalink to The shortlist is out for the Hyères Festival photographie grand prix"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/32.-OLeary-Eva-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/32.-OLeary-Eva-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/32.-OLeary-Eva-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/hyeres-2018/">The shortlist is out for the Hyères Festival photographie...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/hyeres-2018/" class="entry-date">29 January 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/bjp7869/" title="Permalink to #BJP 7869: The Community Issue"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/bjp7869/" class="entry-date">7 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/bjp7869/">#BJP 7869: The Community Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/bjp7868/" title="Permalink to #BJP 7868: Group Projects"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/bjp7868/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/bjp7868/">#BJP 7868: Group Projects</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/bjp7867/" title="Permalink to BJP #7867: Cool + Noteworthy in 2017"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/bjp7867/" class="entry-date">6 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/bjp7867/">BJP #7867: Cool + Noteworthy in 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside><aside id="zuki_recentposts_small_one-4" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Stories</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/victorian-giants/" title="Permalink to Victorian Giants Lewis Carroll, Julia Margaret Cameron, Oscar Rejlander and Clementine Hawarden at the NPG"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/053_Alice-Liddell-by-Lewis-Carroll-1858-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/victorian-giants/" class="entry-date">9 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/victorian-giants/">Victorian Giants Lewis Carroll, Julia Margaret Cameron,...</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/desiennajavanese/" title="Permalink to Q&#038;A: Luca Desienna on shooting My Dearest Javanese Concubine"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/MDJC-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/MDJC-01-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/MDJC-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/desiennajavanese/" class="entry-date">9 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/desiennajavanese/">Q&#038;A: Luca Desienna on shooting My Dearest Javanese...</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/the-phenomena-of-the-photography-collective/" title="Permalink to The phenomena of the photography collective"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/SaraPeterTobias_The-Merge_BJP_FINAL_020-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/SaraPeterTobias_The-Merge_BJP_FINAL_020-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/SaraPeterTobias_The-Merge_BJP_FINAL_020-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/the-phenomena-of-the-photography-collective/" class="entry-date">9 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/the-phenomena-of-the-photography-collective/">The phenomena of the photography collective</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/erdogan-court-13-feb/" title="Permalink to Çağdaş Erdoğan stands trial on 13 February"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/otV2q-120x120.jpeg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/otV2q-120x120.jpeg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/otV2q-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/erdogan-court-13-feb/" class="entry-date">8 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/erdogan-court-13-feb/">Çağdaş Erdoğan stands trial on 13 February</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/antoine-bruy-and-petros-efstathiadis-win-the-2018-prix-hsbc/" title="Permalink to Antoine Bruy and Petros Efstathiadis win the 2018 Prix HSBC"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/02/2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/02/2-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/02/2-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/02/2-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/02/2-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/02/2-1024x1024.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2018/02/2.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/antoine-bruy-and-petros-efstathiadis-win-the-2018-prix-hsbc/" class="entry-date">8 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/antoine-bruy-and-petros-efstathiadis-win-the-2018-prix-hsbc/">Antoine Bruy and Petros Efstathiadis win the 2018 Prix HSBC</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/love-letters-for-you/" title="Permalink to Modern-day love letters for all"><img width="120" height="120" src="http://www.bjp-online.com/wp-content/uploads/2018/01/547pm_2016_John-Arsenault-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://www.bjp-online.com/wp-content/uploads/2018/01/547pm_2016_John-Arsenault-120x120.jpg 120w, http://www.bjp-online.com/wp-content/uploads/2018/01/547pm_2016_John-Arsenault-150x150.jpg 150w, http://www.bjp-online.com/wp-content/uploads/2018/01/547pm_2016_John-Arsenault-300x300.jpg 300w, http://www.bjp-online.com/wp-content/uploads/2018/01/547pm_2016_John-Arsenault-768x768.jpg 768w, http://www.bjp-online.com/wp-content/uploads/2018/01/547pm_2016_John-Arsenault-1024x1024.jpg 1024w, http://www.bjp-online.com/wp-content/uploads/2018/01/547pm_2016_John-Arsenault.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/love-letters-for-you/" class="entry-date">8 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/love-letters-for-you/">Modern-day love letters for all</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-3792"><a href="http://www.bjp-online.com/category/1854-media/" >1854 Media</a>
</li>
	<li class="cat-item cat-item-1589"><a href="http://www.bjp-online.com/category/agenda/" >Agenda</a>
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.bjp-online.com/category/any-answers/" >Any Answers</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://www.bjp-online.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-1220"><a href="http://www.bjp-online.com/category/archive/" >Archive</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.bjp-online.com/category/awards/" >Awards</a>
</li>
	<li class="cat-item cat-item-6199"><a href="http://www.bjp-online.com/category/best-of-2017/" >Best of 2017</a>
</li>
	<li class="cat-item cat-item-584"><a href="http://www.bjp-online.com/category/bjp/" >BJP</a>
</li>
	<li class="cat-item cat-item-2266"><a href="http://www.bjp-online.com/category/sponsored/bjp-x-dacs/" >BJP X DACS</a>
</li>
	<li class="cat-item cat-item-1924"><a href="http://www.bjp-online.com/category/competitions/" >Competitions</a>
</li>
	<li class="cat-item cat-item-2185"><a href="http://www.bjp-online.com/category/creative-brief/" >Creative Brief</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.bjp-online.com/category/documentary/" >Documentary</a>
</li>
	<li class="cat-item cat-item-689"><a href="http://www.bjp-online.com/category/editions/" >Editions</a>
</li>
	<li class="cat-item cat-item-2184"><a href="http://www.bjp-online.com/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-1269"><a href="http://www.bjp-online.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-383"><a href="http://www.bjp-online.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-544"><a href="http://www.bjp-online.com/category/exhibitions/" >Exhibitions</a>
</li>
	<li class="cat-item cat-item-1406"><a href="http://www.bjp-online.com/category/fairs/" >Fairs</a>
</li>
	<li class="cat-item cat-item-599"><a href="http://www.bjp-online.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-1696"><a href="http://www.bjp-online.com/category/features/" >Features</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://www.bjp-online.com/category/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-1903"><a href="http://www.bjp-online.com/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.bjp-online.com/category/fine-art/" >Fine Art</a>
</li>
	<li class="cat-item cat-item-3854"><a href="http://www.bjp-online.com/category/fullbleed/" >FullBleed</a>
</li>
	<li class="cat-item cat-item-3173"><a href="http://www.bjp-online.com/category/sponsored/in-partnership-with-hoxton-mini-press/" >In Partnership With Hoxton Mini Press</a>
</li>
	<li class="cat-item cat-item-5243"><a href="http://www.bjp-online.com/category/awards/international-photography-award/" >International Photography Award</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.bjp-online.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-2443"><a href="http://www.bjp-online.com/category/ipa/" >IPA</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://www.bjp-online.com/category/landscape/" >Landscape</a>
</li>
	<li class="cat-item cat-item-541"><a href="http://www.bjp-online.com/category/new-talent/" >New Talent</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.bjp-online.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-542"><a href="http://www.bjp-online.com/category/ones-to-watch/" >Ones To Watch</a>
</li>
	<li class="cat-item cat-item-6105"><a href="http://www.bjp-online.com/category/partner-content-eyeem/" >Partner Content: EyeEm</a>
</li>
	<li class="cat-item cat-item-5473"><a href="http://www.bjp-online.com/category/sponsored/partner-content-la-fabrica/" >Partner Content: La Fábrica</a>
</li>
	<li class="cat-item cat-item-5492"><a href="http://www.bjp-online.com/category/sponsored/partner-content-magnum-photos/" >Partner Content: Magnum Photos</a>
</li>
	<li class="cat-item cat-item-3853"><a href="http://www.bjp-online.com/category/sponsored/partner-content-newspaper-club/" >Partner Content: Newspaper Club</a>
</li>
	<li class="cat-item cat-item-3375"><a href="http://www.bjp-online.com/category/sponsored/partner-content-park-communications/" >Partner Content: Park Communications</a>
</li>
	<li class="cat-item cat-item-5822"><a href="http://www.bjp-online.com/category/sponsored/partner-content-sony-world-photography-awards/" >Partner Content: Sony World Photography Awards</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.bjp-online.com/category/photobooks/" >Photobooks</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://www.bjp-online.com/category/photojournalism/" >Photojournalism</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.bjp-online.com/category/portrait/" >Portrait</a>
</li>
	<li class="cat-item cat-item-3534"><a href="http://www.bjp-online.com/category/awards/portrait-of-britain/" >Portrait of Britain</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.bjp-online.com/category/projects/" >Projects</a>
</li>
	<li class="cat-item cat-item-1899"><a href="http://www.bjp-online.com/category/promotion/" >Promotion</a>
</li>
	<li class="cat-item cat-item-2671"><a href="http://www.bjp-online.com/category/qa/" >Q&amp;A</a>
</li>
	<li class="cat-item cat-item-535"><a href="http://www.bjp-online.com/category/report/" >Report</a>
</li>
	<li class="cat-item cat-item-1677"><a href="http://www.bjp-online.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-1549"><a href="http://www.bjp-online.com/category/sponsored/" >Sponsored</a>
</li>
	<li class="cat-item cat-item-2419"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-adobe/" >Sponsored by Adobe</a>
</li>
	<li class="cat-item cat-item-3113"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-affinity/" >Sponsored by Affinity</a>
</li>
	<li class="cat-item cat-item-3846"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-arts-uni-bournemouth/" >Sponsored by Arts Uni Bournemouth</a>
</li>
	<li class="cat-item cat-item-3316"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-bob-books/" >Sponsored by Bob Books</a>
</li>
	<li class="cat-item cat-item-2657"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dad/" >Sponsored by D&amp;AD</a>
</li>
	<li class="cat-item cat-item-2811"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dacs/" >Sponsored by DACS</a>
</li>
	<li class="cat-item cat-item-5541"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-dji/" >Sponsored by DJI</a>
</li>
	<li class="cat-item cat-item-2632"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-felix-schoeller/" >Sponsored by Felix Schoeller</a>
</li>
	<li class="cat-item cat-item-5978"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-format/" >Sponsored by Format</a>
</li>
	<li class="cat-item cat-item-4249"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-fujifilm/" >Sponsored by Fujifilm</a>
</li>
	<li class="cat-item cat-item-4260"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-institute-of-engineering-and-technology/" >Sponsored by Institute of Engineering and Technology</a>
</li>
	<li class="cat-item cat-item-3402"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-intrepid-camera-company/" >Sponsored by Intrepid Camera Company</a>
</li>
	<li class="cat-item cat-item-3819"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-landskrona-foto/" >Sponsored by Landskrona Foto</a>
</li>
	<li class="cat-item cat-item-6454"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-leica/" >Sponsored by Leica</a>
</li>
	<li class="cat-item cat-item-5273"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-mpb/" >Sponsored by mpb</a>
</li>
	<li class="cat-item cat-item-3756"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-national-open-art/" >Sponsored by National Open Art</a>
</li>
	<li class="cat-item cat-item-3327"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-national-portrait-gallery-sponsored/" >Sponsored by National Portrait Gallery</a>
</li>
	<li class="cat-item cat-item-5988"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-norwich-university-of-the-arts/" >Sponsored by Norwich University of the Arts</a>
</li>
	<li class="cat-item cat-item-2697"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-olympus-sponsored/" >Sponsored by Olympus</a>
</li>
	<li class="cat-item cat-item-4829"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-send-anywhere/" >Sponsored by Send Anywhere</a>
</li>
	<li class="cat-item cat-item-2768"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-the-photography-show/" >Sponsored by The Photography Show</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-udacity/" >Sponsored by Udacity</a>
</li>
	<li class="cat-item cat-item-2956"><a href="http://www.bjp-online.com/category/sponsored/sponsored-by-uwe-bristol/" >Sponsored by UWE Bristol</a>
</li>
	<li class="cat-item cat-item-2197"><a href="http://www.bjp-online.com/category/street-photography/" >street photography</a>
</li>
	<li class="cat-item cat-item-586"><a href="http://www.bjp-online.com/category/students/" >Students</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://www.bjp-online.com/category/studio/" >Studio</a>
</li>
	<li class="cat-item cat-item-4949"><a href="http://www.bjp-online.com/category/sponsored/supported-by-nikon/" >Supported by Nikon</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.bjp-online.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-1293"><a href="http://www.bjp-online.com/category/test/" >Test</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.bjp-online.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-533"><a href="http://www.bjp-online.com/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-890"><a href="http://www.bjp-online.com/category/world-photography-organisation/" >World Photography Organisation</a>
</li>
	<li class="cat-item cat-item-2639"><a href="http://www.bjp-online.com/category/world-press-photo-2017/" >World Press Photo 2017</a>
</li>
		</ul>
</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='http://www.bjp-online.com/2018/02/'>February 2018</a></li>
	<li><a href='http://www.bjp-online.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.bjp-online.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.bjp-online.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.bjp-online.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.bjp-online.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.bjp-online.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/06/'>June 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.bjp-online.com/2015/01/'>January 2015</a></li>
	<li><a href='http://www.bjp-online.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/08/'>August 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/07/'>July 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.bjp-online.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.bjp-online.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/08/'>August 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/06/'>June 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/05/'>May 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/04/'>April 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/03/'>March 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/02/'>February 2013</a></li>
	<li><a href='http://www.bjp-online.com/2013/01/'>January 2013</a></li>
	<li><a href='http://www.bjp-online.com/2012/11/'>November 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/09/'>September 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/07/'>July 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/05/'>May 2012</a></li>
	<li><a href='http://www.bjp-online.com/2012/01/'>January 2012</a></li>
	<li><a href='http://www.bjp-online.com/2011/12/'>December 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/10/'>October 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/08/'>August 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/04/'>April 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/03/'>March 2011</a></li>
	<li><a href='http://www.bjp-online.com/2011/02/'>February 2011</a></li>
	<li><a href='http://www.bjp-online.com/2010/11/'>November 2010</a></li>
	<li><a href='http://www.bjp-online.com/2010/09/'>September 2010</a></li>
	<li><a href='http://www.bjp-online.com/2010/06/'>June 2010</a></li>
	<li><a href='http://www.bjp-online.com/2010/04/'>April 2010</a></li>
		</ul>
		</aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2018\/02\/victorian-giants\/"}};</script><script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bjp-online.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "0af2866e9f";</script>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003581-3', 'bjp-online.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
	var google_conversion_id = 988156599;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988156599/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- end GA -->

<!-- cs -->
<script>window.csApiKey = "93671f8b33d24da6b4b70028f4d120ad"</script>
<script>window.csBaseDomain = "https://1854media.pathfinderapi.com/"</script>
<script src="https://1854media.pathfinderapi.com/js/script.js"></script>
<!-- cs -->


<div id="cs_dynhtml_579faa83737b4654be3f74fc28968a30"><!-- Add any loading message or graphic here. --></div>
<script type="text/javascript" src="https://1854media.pathfinderapi.com/js/dynamichtml.js"></script>
<script type="text/javascript">
  var csHTML = new CustomeriseHTML();
  //csHTML.setErrorMessage('New error message.'); // Generic form error message, e.g., for failed POST
  csHTML.loadHTML('579faa83737b4654be3f74fc28968a30');
</script>
<div id="cs_dynhtml_edceb647473843faa0707ebc05b518f1"><!-- Add any loading message or graphic here. --></div>
<script type="text/javascript" src="https://1854media.pathfinderapi.com/js/dynamichtml.js"></script>
<script type="text/javascript">
  var csHTML = new CustomeriseHTML();
  //csHTML.setErrorMessage('New error message.'); // Generic form error message, e.g., for failed POST
  csHTML.loadHTML('edceb647473843faa0707ebc05b518f1');
</script>

</body>
</html>
