<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','27547').setTargeting('pagetitle','Viviane Sassen on creativity and experimentation').setTargeting('category','Agenda').setTargeting('date','5 July 2018').setTargeting('keywords',['Hepworth','Hot Mirror','Lee Miller','Mud and Lotus','Roxane II','Umbra','Viviane Sassen',]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<title>Viviane Sassen on creativity and experimentation &#8211; British Journal of Photography</title>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Viviane Sassen on creativity and experimentation" />
<meta property="og:description" content="“When I was younger I was jealous of photographers who had their own very personal subject matter and aesthetic. It’s so important to allow yourself the freedom to be truly creative,” says Dutch artist Viviane Sassen. “Experimentation is central to my practice.”Sassen’s daring and idiosyncratic approach hangs somewhere between fashion and fine art. At the core of her practice is an understanding of the importance of constant experimentation, thus making her images complex, unexpected and disarming. Her works are often an exchange or interaction between different elements, contributing to the tactility and physical quality of images. Colour, shape, powder and paint are just some of the tools she uses as enhancers." />
<meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/07/YellowVlei.jpg" />
<meta property="og:url" content="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2018-07-05T12:26:03+00:00" />
<meta property="article:modified_time" content="2018-07-05T12:26:40+00:00" />
<meta property="og:updated_time" content="2018-07-05T12:26:40+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Viviane Sassen on creativity and experimentation">
<meta name="twitter:description" content="“When I was younger I was jealous of photographers who had their own very personal subject matter and aesthetic. It’s so important to allow yourself the freedom to be truly creative,” says Dutch artist Viviane Sassen. “Experimentation is central to my practice.”Sassen’s daring and idiosyncratic approach hangs somewhere between fashion and fine art. At the core of her practice is an understanding of the importance of constant experimentation, thus making her images complex, unexpected and disarming. Her works are often an exchange or interaction between different elements, contributing to the tactility and physical quality of images. Colour, shape, powder and paint are just some of the tools she uses as enhancers.">
<meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2018/07/YellowVlei.jpg">
<meta name="twitter:site" content="@1854">
<style>@font-face {font-family: "sw-icon-font";src:url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="http://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="http://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Viviane Sassen on creativity and experimentation Comments Feed" href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csmpu_style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/csmpuf100/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/style.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kristine Potter&#8217;s portraits of masculinity' href='http://www.bjp-online.com/2018/07/kristine-potters-portraits-of-masculinity/' />
<link rel='next' title='Max Pinckers tracks the Margins of Excess between truth and fiction' href='http://www.bjp-online.com/2018/07/max-pinckers-tracks-the-margins-of-excess-between-truth-and-fiction/' />
<link rel="canonical" href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/" />
<link rel='shortlink' href='http://wp.me/p63J1F-7aj' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F07%2Fviviane-sassen-on-creativity-and-experimentation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F07%2Fviviane-sassen-on-creativity-and-experimentation%2F&#038;format=xml" />
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Viviane Sassen on creativity and experimentation"/>
  <meta property="og:url" content="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="“When I was younger I was jealous of photographers who had their own very personal subject matter and aesthetic. It’s so important to allow yourself the freedom to be truly creative,” says Dutch artist Viviane Sassen. “Experimentation is central to my practice.”

Sassen’s daring and idiosyncratic"/>
  <meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/07/YellowVlei.jpg"/>
  <meta property="article:published_time" content="2018-07-05T12:26:03+00:00"/>
  <meta property="article:modified_time" content="2018-07-05T12:26:40+00:00" />
  <meta property="og:updated_time" content="2018-07-05T12:26:40+00:00" />
  <meta property="article:section" content="Agenda"/>
  <meta property="article:section" content="BJP"/>
  <meta property="article:section" content="Exhibitions"/>
  <meta property="article:section" content="Fine Art"/>
  <meta property="article:section" content="Interviews"/>
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Projects"/>
  <meta property="article:section" content="Uncategorized"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Viviane Sassen on creativity and experimentation"/>
  <meta itemprop="headline" content="Viviane Sassen on creativity and experimentation"/>
  <meta itemprop="description" content="“When I was younger I was jealous of photographers who had their own very personal subject matter and aesthetic. It’s so important to allow yourself the freedom to be truly creative,” says Dutch artist Viviane Sassen. “Experimentation is central to my practice.”

Sassen’s daring and idiosyncratic"/>
  <meta itemprop="image" content="http://www.bjp-online.com/wp-content/uploads/2018/07/YellowVlei.jpg"/>
  <meta itemprop="datePublished" content="2018-07-05"/>
  <meta itemprop="dateModified" content="2018-07-05T12:26:40+00:00" />
  <meta itemprop="author" content="Diane Smyth"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Viviane Sassen on creativity and experimentation"/>
  <meta name="twitter:url" content="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/"/>
  <meta name="twitter:description" content="“When I was younger I was jealous of photographers who had their own very personal subject matter and aesthetic. It’s so important to allow yourself the freedom to be truly creative,” says Dutch artist Viviane Sassen. “Experimentation is central to my practice.”

Sassen’s daring and idiosyncratic"/>
  <meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2018/07/YellowVlei.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="“When I was younger I was jealous of photographers who had their own very personal subject matter and aesthetic. It’s so important to allow yourself the freedom to be truly creative,” says Dutch artist Viviane Sassen. “Experimentation is central to my practice.”

Sassen’s daring and idiosyncratic"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>

<body class="post-template-default single single-post postid-27547 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <div id="mobiletopstuck">
    <p class="mobsublink"><a href="https://www.bjpsubs.com" target="new">Get BJP delivered to your door with free postage worldwide - tap here!</p>
  </div>
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="http://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23088"><a href="http://www.bjp-online.com">Home</a></li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="http://offers.bjpsubs.com">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">Back Issues</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a href="http://offers.bjpsubs.com/latest-issue/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="http://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="http://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5165"><a href="#">Awards &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-27446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27446"><a href="http://www.openwalls.co/">OpenWalls</a></li>
	<li id="menu-item-18591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18591"><a target="_blank" href="http://www.portraitofbritain.uk/">Portrait of Britain</a></li>
	<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a target="_blank" href="http://www.bjpbreakthrough.com">Breakthrough</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a target="_blank" href="http://www.bjpipa.com">International Photography Awards</a></li>
	<li id="menu-item-18592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18592"><a target="_blank" href="https://www.magnumphotos.com/events/event/magnum-bjp-professional-practice-series-personal-projects/">Magnum Workshops</a></li>
</ul>
</li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.media">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-18596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18596"><a href="http://www.bjp-online.com/stay-up-to-date/">Newsletter</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="http://offers.bjpsubs.com/">Subscribe</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="http://www.bjp-online.com/" rel="home"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-27547" class="post-27547 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda category-bjp category-exhibitions category-fine-art category-interviews category-news category-projects category-uncategorized tag-hepworth tag-hot-mirror tag-lee-miller tag-mud-and-lotus tag-roxane-ii tag-umbra tag-viviane-sassen">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.bjp-online.com/category/agenda/" rel="category tag">Agenda</a>, <a href="http://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="http://www.bjp-online.com/category/interviews/" rel="category tag">Interviews</a>, <a href="http://www.bjp-online.com/category/news/" rel="category tag">News</a>, <a href="http://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/">5 July 2018</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Viviane Sassen on creativity and experimentation</h1>
		<div class="entry-author author">
			Written by Gem Fletcher		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/" title="Permalink to Viviane Sassen on creativity and experimentation"><img width="840" height="900" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-956x1024.jpg" class="attachment-large size-large" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-956x1024.jpg 956w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-280x300.jpg 280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-768x823.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">Yellow Vlei, from the series Umbra, 2014 © Viviane Sassen, courtesy of Stevenson Gallery, Cape Town, South Africa</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">“You need to photograph every day, make stuff every day and not be precious about it," says Viviane Sassen, whose exhibition Hot Mirror is on show at The Hepworth Wakefield until 07 October </p>
		<p>“When I was younger I was jealous of photographers who had their own very personal subject matter and aesthetic. It’s so important to allow yourself the freedom to be truly creative,” says Dutch artist Viviane Sassen. “Experimentation is central to my practice.”</p>
<p>Sassen’s daring and idiosyncratic approach hangs somewhere between fashion and fine art. At the core of her practice is an understanding of the importance of constant experimentation, thus making her images complex, unexpected and disarming. Her works are often an exchange or interaction between different elements, contributing to the tactility and physical quality of images. Colour, shape, powder and paint are just some of the tools she uses as enhancers.</p>
<p>“I feel like I’m always solving little puzzles or making combinations,” she explains. “It’s very simple really. I would bring a few elements together and experiment. It’s all just trial and error. I’m always looking for that little bit of magic.”</p>
<p>For Sassen, fashion’s transitory nature allow editorial shoots to be the space where she can play. “Editorial work for fashion magazines is my testing ground,” she says, adding that she believes test shoots are pointless. “You don’t have to be so precious about things. I hate repeating myself.”</p>
<p>Her shoots are never planned, she says: “I like to free-flow. Now that I’m older and more experienced, I know I will make it work. I approach a shoot as a blank slate; I might have a few vague ideas, or a specific person to photograph, but that’s it. From there, the experiments start, and it can go many different ways – that’s the exciting thing about it.”</p>
<div id="attachment_27540" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/HCG.jpg"><img class="size-full wp-image-27540" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/HCG.jpg" alt="" width="1280" height="1701" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/HCG.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/HCG-226x300.jpg 226w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/HCG-768x1021.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/HCG-771x1024.jpg 771w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">HCG, from the series Mud and Lotus, 2017 © Viviane Sassen, courtesy Stevenson Gallery, Cape Town, South Africa</p></div>
<p>Life can sometimes impose restrictions on how we work and where we can invest time, but Sassen has learned to use these limitations as a form of expression. “I have this urge to create and make things,” she says. “I can get grumpy if I haven’t shot anything in a while. I went through a stage where I had to be home and couldn’t travel, but I wanted to experiment more. Instead of making pictures, I went into my archive and started making collages and painting on prints again.”</p>
<p>This exploration brought a new physicality to Sassen’s work, and a technique she used in her project, <em>Roxane II</em>. For her most recent creative evolution, Sassen has made an immersive film, titled <em>Totem</em>, currently on show at The Hepworth Wakefield gallery. It is part of <em>Hot Mirror</em>, an exhibition which taps into Surrealist techniques to create ‘image-poems’ from a selection of Sassen’s photographs.</p>
<p>“You need to photograph every day, make stuff every day and not be precious about it,&#8221; she says.</p>
<p><em><a href="https://www.vivianesassen.com">vivianesassen.com</a> Viviane Sassen: Hot Mirror is on show alongside the exhibition Lee Miller and Surrealism in Britain at The Hepworth Wakefield until 07 October 2018. The show is accompanied by a book published by Prestel <a href="https://hepworthwakefield.org">https://hepworthwakefield.org</a></em></p>
<p><em>This article is taken from a longer feature considering the role of accident and experimentation in photographers&#8217; work, published in the August issue of BJP <a href="https://www.thebjpshop.com/">www.thebjpshop.com/</a></em></p>
<div id="attachment_27539" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/BELLADONNA.jpg"><img class="size-full wp-image-27539" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/BELLADONNA.jpg" alt="" width="1280" height="1026" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/BELLADONNA.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/BELLADONNA-300x240.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/BELLADONNA-768x616.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/BELLADONNA-1024x821.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Belladonna, from the series Parasomnia, 2010 © Viviane Sassen, courtesy of Stevenson Gallery, Cape Town, South Africa</p></div>
<div id="attachment_27541" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Inhale.jpg"><img class="size-full wp-image-27541" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Inhale.jpg" alt="" width="1280" height="1707" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Inhale.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Inhale-225x300.jpg 225w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Inhale-768x1024.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Inhale-420x560.jpg 420w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Inhale, from the series Parasomnia, 2011 © Viviane Sassen, courtesy of Stevenson Gallery, Cape Town, South Africa</p></div>
<div id="attachment_27542" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Marte02.jpg"><img class="size-full wp-image-27542" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Marte02.jpg" alt="" width="1280" height="1920" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Marte02.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Marte02-200x300.jpg 200w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Marte02-768x1152.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Marte02-683x1024.jpg 683w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Marte #02, from the series Umbra, 2014 © Viviane Sassen, courtesy Stevenson Gallery, Cape Town, South Africa</p></div>
<div id="attachment_27543" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/NepenthesAlata.jpg"><img class="size-full wp-image-27543" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/NepenthesAlata.jpg" alt="" width="1280" height="1614" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/NepenthesAlata.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/NepenthesAlata-238x300.jpg 238w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/NepenthesAlata-768x968.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/NepenthesAlata-812x1024.jpg 812w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Nepenthes Alata, from the series Mud and Lotus, 2017 © Viviane Sassen, courtesy of Stevenson Gallery, Cape Town, South Africa</p></div>
<div id="attachment_27544" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/RA.jpg"><img class="size-full wp-image-27544" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/RA.jpg" alt="" width="1280" height="1709" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/RA.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/RA-225x300.jpg 225w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/RA-768x1025.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/RA-767x1024.jpg 767w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/RA-420x560.jpg 420w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Ra, from the series Mud and Lotus, 2017 © Viviane Sassen, courtesy of Stevenson Gallery, Cape Town, South Africa</p></div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Viviane+Sassen+on+creativity+and+experimentation&url=http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=Viviane+Sassen+on+creativity+and+experimentation&url=http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F07%2Fviviane-sassen-on-creativity-and-experimentation%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F07%2Fviviane-sassen-on-creativity-and-experimentation%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/&title=Viviane+Sassen+on+creativity+and+experimentation" data-link="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/&title=Viviane+Sassen+on+creativity+and+experimentation" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F07%2Fviviane-sassen-on-creativity-and-experimentation%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F07%2Fviviane-sassen-on-creativity-and-experimentation%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 1</span></div></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2018-07-05T12:26:40+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="http://www.bjp-online.com/category/agenda/" rel="category tag">Agenda</a>, <a href="http://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="http://www.bjp-online.com/category/interviews/" rel="category tag">Interviews</a>, <a href="http://www.bjp-online.com/category/news/" rel="category tag">News</a>, <a href="http://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="http://www.bjp-online.com/tag/hepworth/" rel="tag">Hepworth</a>, <a href="http://www.bjp-online.com/tag/hot-mirror/" rel="tag">Hot Mirror</a>, <a href="http://www.bjp-online.com/tag/lee-miller/" rel="tag">Lee Miller</a>, <a href="http://www.bjp-online.com/tag/mud-and-lotus/" rel="tag">Mud and Lotus</a>, <a href="http://www.bjp-online.com/tag/roxane-ii/" rel="tag">Roxane II</a>, <a href="http://www.bjp-online.com/tag/umbra/" rel="tag">Umbra</a>, <a href="http://www.bjp-online.com/tag/viviane-sassen/" rel="tag">Viviane Sassen</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-27547 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.bjp-online.com/2018/07/kristine-potters-portraits-of-masculinity/" rel="prev"><span class="meta-nav">Previous Post</span>Kristine Potter&#8217;s portraits of masculinity</a></div>
			<div class="nav-next"><a href="http://www.bjp-online.com/2018/07/max-pinckers-tracks-the-margins-of-excess-between-truth-and-fiction/" rel="next"><span class="meta-nav">Next Post</span>Max Pinckers tracks the Margins of Excess between truth and fiction</a></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="csmpuf_widget-5" class="widget widget_csmpuf_widget">     <div class="csmpuf" style='background-color:#ffffff';>
   Weekly Newsletter          <form id='cs_19304523042830-imadethisup' action="/wp-admin/admin-post.php" method="post" >
         <div class="csmpu-form-row">
       <label for="eamail">Email</label>
         <input name="email" type="email" size="15" />
     </div>
     <div class="csmpu-form-row">
       <label for="coutry">Country</label>
       <select name="country">
                   <option value="77">United Kingdom</option><option value="233">United States</option><option value="3">Afghanistan</option><option value="6">Albania</option><option value="62">Algeria</option><option value="11">American Samoa</option><option value="1">Andorra</option><option value="8">Angola</option><option value="5">Anguilla</option><option value="9">Antarctica</option><option value="4">Antigua and Barbuda</option><option value="10">Argentina</option><option value="7">Armenia</option><option value="14">Aruba</option><option value="13">Australia</option><option value="12">Austria</option><option value="16">Azerbaijan</option><option value="32">Bahamas</option><option value="23">Bahrain</option><option value="19">Bangladesh</option><option value="18">Barbados</option><option value="36">Belarus</option><option value="20">Belgium</option><option value="37">Belize</option><option value="25">Benin</option><option value="27">Bermuda</option><option value="33">Bhutan</option><option value="29">Bolivia</option><option value="17">Bosnia and Herzegovina</option><option value="35">Botswana</option><option value="34">Bouvet Island</option><option value="31">Brazil</option><option value="106">British Indian Ocean Territory</option><option value="28">Brunei Darussalam</option><option value="22">Bulgaria</option><option value="21">Burkina Faso</option><option value="24">Burundi</option><option value="117">Cambodia</option><option value="47">Cameroon</option><option value="38">Canada</option><option value="52">Cape Verde</option><option value="30">Caribbean Netherlands </option><option value="124">Cayman Islands</option><option value="41">Central African Republic</option><option value="215">Chad</option><option value="46">Chile</option><option value="48">China</option><option value="54">Christmas Island</option><option value="39">Cocos (Keeling) Islands</option><option value="49">Colombia</option><option value="119">Comoros</option><option value="42">Congo</option><option value="40">Congo, Democratic Republic of</option><option value="45">Cook Islands</option><option value="50">Costa Rica</option><option value="44">Côte D’Ivoire</option><option value="98">Croatia</option><option value="51">Cuba</option><option value="53">Curaçao</option><option value="55">Cyprus</option><option value="56">Czech Republic</option><option value="59">Denmark</option><option value="58">Djibouti</option><option value="60">Dominica</option><option value="61">Dominican Republic</option><option value="63">Ecuador</option><option value="65">Egypt</option><option value="210">El Salvador</option><option value="88">Equatorial Guinea</option><option value="67">Eritrea</option><option value="64">Estonia</option><option value="69">Ethiopia</option><option value="72">Falkland Islands</option><option value="74">Faroe Islands</option><option value="71">Fiji</option><option value="70">Finland</option><option value="75">France</option><option value="80">French Guiana</option><option value="175">French Polynesia</option><option value="216">French Southern Territories</option><option value="76">Gabon</option><option value="85">Gambia</option><option value="79">Georgia</option><option value="57">Germany</option><option value="82">Ghana</option><option value="83">Gibraltar</option><option value="89">Greece</option><option value="84">Greenland</option><option value="78">Grenada</option><option value="87">Guadeloupe</option><option value="92">Guam</option><option value="91">Guatemala</option><option value="81">Guernsey</option><option value="86">Guinea</option><option value="93">Guinea-Bissau</option><option value="94">Guyana</option><option value="99">Haiti</option><option value="96">Heard and McDonald Islands</option><option value="97">Honduras</option><option value="95">Hong Kong</option><option value="100">Hungary</option><option value="109">Iceland</option><option value="105">India</option><option value="101">Indonesia</option><option value="108">Iran</option><option value="107">Iraq</option><option value="102">Ireland</option><option value="104">Isle of Man</option><option value="103">Israel</option><option value="110">Italy</option><option value="112">Jamaica</option><option value="114">Japan</option><option value="111">Jersey</option><option value="113">Jordan</option><option value="125">Kazakhstan</option><option value="115">Kenya</option><option value="118">Kiribati</option><option value="123">Kuwait</option><option value="116">Kyrgyzstan</option><option value="126">Lao People’s Democratic Republic</option><option value="135">Latvia</option><option value="127">Lebanon</option><option value="132">Lesotho</option><option value="131">Liberia</option><option value="136">Libya</option><option value="129">Liechtenstein</option><option value="133">Lithuania</option><option value="134">Luxembourg</option><option value="148">Macau</option><option value="144">Macedonia</option><option value="142">Madagascar</option><option value="156">Malawi</option><option value="158">Malaysia</option><option value="155">Maldives</option><option value="145">Mali</option><option value="153">Malta</option><option value="143">Marshall Islands</option><option value="150">Martinique</option><option value="151">Mauritania</option><option value="154">Mauritius</option><option value="246">Mayotte</option><option value="157">Mexico</option><option value="73">Micronesia, Federated States of</option><option value="139">Moldova</option><option value="138">Monaco</option><option value="147">Mongolia</option><option value="140">Montenegro</option><option value="152">Montserrat</option><option value="137">Morocco</option><option value="159">Mozambique</option><option value="146">Myanmar</option><option value="160">Namibia</option><option value="169">Nauru</option><option value="168">Nepal</option><option value="161">New Caledonia</option><option value="171">New Zealand</option><option value="165">Nicaragua</option><option value="162">Niger</option><option value="164">Nigeria</option><option value="170">Niue</option><option value="163">Norfolk Island</option><option value="121">North Korea</option><option value="149">Northern Mariana Islands</option><option value="167">Norway</option><option value="172">Oman</option><option value="178">Pakistan</option><option value="185">Palau</option><option value="183">Palestinian Territory, Occupied</option><option value="173">Panama</option><option value="176">Papua New Guinea</option><option value="186">Paraguay</option><option value="174">Peru</option><option value="177">Philippines</option><option value="181">Pitcairn</option><option value="179">Poland</option><option value="184">Portugal</option><option value="182">Puerto Rico</option><option value="187">Qatar</option><option value="188">Reunion</option><option value="189">Romania</option><option value="191">Russian Federation</option><option value="192">Rwanda</option><option value="26">Saint Barthélemy</option><option value="199">Saint Helena</option><option value="120">Saint Kitts and Nevis</option><option value="128">Saint Lucia</option><option value="237">Saint Vincent and the Grenadines</option><option value="141">Saint-Martin (France)</option><option value="211">Saint-Martin (Pays-Bas)</option><option value="244">Samoa</option><option value="204">San Marino</option><option value="209">Sao Tome and Principe</option><option value="193">Saudi Arabia</option><option value="205">Senegal</option><option value="190">Serbia</option><option value="195">Seychelles</option><option value="203">Sierra Leone</option><option value="198">Singapore</option><option value="202">Slovakia (Slovak Republic)</option><option value="200">Slovenia</option><option value="194">Solomon Islands</option><option value="206">Somalia</option><option value="247">South Africa</option><option value="90">South Georgia and the South Sandwich Islands</option><option value="122">South Korea</option><option value="208">South Sudan</option><option value="68">Spain</option><option value="130">Sri Lanka</option><option value="180">St. Pierre and Miquelon</option><option value="196">Sudan</option><option value="207">Suriname</option><option value="201">Svalbard and Jan Mayen Islands</option><option value="213">Swaziland</option><option value="197">Sweden</option><option value="43">Switzerland</option><option value="212">Syria</option><option value="228">Taiwan</option><option value="219">Tajikistan</option><option value="229">Tanzania</option><option value="218">Thailand</option><option value="166">The Netherlands</option><option value="221">Timor-Leste</option><option value="217">Togo</option><option value="220">Tokelau</option><option value="224">Tonga</option><option value="226">Trinidad and Tobago</option><option value="223">Tunisia</option><option value="225">Turkey</option><option value="222">Turkmenistan</option><option value="214">Turks and Caicos Islands</option><option value="227">Tuvalu</option><option value="231">Uganda</option><option value="230">Ukraine</option><option value="2">United Arab Emirates</option><option value="232">United States Minor Outlying Islands</option><option value="234">Uruguay</option><option value="235">Uzbekistan</option><option value="242">Vanuatu</option><option value="236">Vatican</option><option value="238">Venezuela</option><option value="241">Vietnam</option><option value="239">Virgin Islands (British)</option><option value="240">Virgin Islands (U.S.)</option><option value="243">Wallis and Futuna Islands</option><option value="66">Western Sahara</option><option value="245">Yemen</option><option value="248">Zambia</option><option value="249">Zimbabwe</option><option value="15">Åland Islands</option>
       </select>
     </div>
     <div class="csmpu-form-row consent">
       <input type="checkbox" name="consent" required style="float:left;">
     <label for="consent" style="float:right;"><a href="http://1854.media/wp-content/uploads/2017/06/1854Privacy.pdf" rel="noopener noreferrer" target="_blank">Please send me news and offers</a></label><br/>
     </div>
         <input name='action' type="hidden" value='csmpuf_submit'>
       <input type="submit" value="submit"/>

    </form>
      </div>
    </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/" title="Permalink to Viviane Sassen on creativity and experimentation"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/">Viviane Sassen on creativity and experimentation</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/" class="entry-date">5 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/young-guns-on-show-at-arles-voies-off-fringe-festival/" title="Permalink to Young guns on show at Arles&#8217; Voies Off fringe festival"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Anne_Guillaume_12-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Anne_Guillaume_12-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Anne_Guillaume_12-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/young-guns-on-show-at-arles-voies-off-fringe-festival/">Young guns on show at Arles&#8217; Voies Off fringe festival</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/young-guns-on-show-at-arles-voies-off-fringe-festival/" class="entry-date">4 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/archive-and-found-photography-2018-arles-prix-du-livre/" title="Permalink to Archive and found photography sweeps the board in the 2018 Arles Prix du Livre"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Photographic_Treatment_2-3-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Photographic_Treatment_2-3-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Photographic_Treatment_2-3-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/archive-and-found-photography-2018-arles-prix-du-livre/">Archive and found photography sweeps the board in the 2018...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/archive-and-found-photography-2018-arles-prix-du-livre/" class="entry-date">4 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/cortona2018/" title="Permalink to Women lead at the 2018 Cortona on the Move festival"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/©-Elinor-Carucci_Press-1_MAIN-IMAGE-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/©-Elinor-Carucci_Press-1_MAIN-IMAGE-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/©-Elinor-Carucci_Press-1_MAIN-IMAGE-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/cortona2018/">Women lead at the 2018 Cortona on the Move festival</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/cortona2018/" class="entry-date">3 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/revealed-the-photobooks-in-the-running-for-the-arles-prix-du-livre-2018/" title="Permalink to Revealed! The photobooks in the running for the Arles Prix du Livre 2018"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/1213-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/1213-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/1213-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/revealed-the-photobooks-in-the-running-for-the-arles-prix-du-livre-2018/">Revealed! The photobooks in the running for the Arles Prix...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/revealed-the-photobooks-in-the-running-for-the-arles-prix-du-livre-2018/" class="entry-date">2 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/portraits-festival-vichy/" title="Permalink to Portrait(s) festival on show in Vichy"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/DAILLEUX_Denis_001-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/DAILLEUX_Denis_001-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/DAILLEUX_Denis_001-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/portraits-festival-vichy/">Portrait(s) festival on show in Vichy</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/portraits-festival-vichy/" class="entry-date">20 June 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/andrey-ivanov-wins-photobookfest/" title="Permalink to Andrey Ivanov wins the Photobookfest Dummy Contest in Moscow"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/DSC03925-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/DSC03925-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/DSC03925-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/andrey-ivanov-wins-photobookfest/">Andrey Ivanov wins the Photobookfest Dummy Contest in Moscow</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/andrey-ivanov-wins-photobookfest/" class="entry-date">19 June 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/cindy-sherman-spruth-magers-london/" title="Permalink to Cindy Sherman on show at Sprüth Magers London"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/CSH_28008_Untitled_579_2016-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/CSH_28008_Untitled_579_2016-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/CSH_28008_Untitled_579_2016-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/cindy-sherman-spruth-magers-london/">Cindy Sherman on show at Sprüth Magers London</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/cindy-sherman-spruth-magers-london/" class="entry-date">18 June 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/new-artists-red-hook-labs/" title="Permalink to New Artists at Brooklyn&#8217;s Red Hook Labs"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/LuisAlbertoRodriguez_-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/LuisAlbertoRodriguez_-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/LuisAlbertoRodriguez_-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/new-artists-red-hook-labs/">New Artists at Brooklyn&#8217;s Red Hook Labs</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/new-artists-red-hook-labs/" class="entry-date">18 June 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/contemporary-african-photography-prize-winners-announced/" title="Permalink to Contemporary African Photography Prize winners announced"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Phumzile_Khanyile_CAP_Prize_2018_winner_02-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Phumzile_Khanyile_CAP_Prize_2018_winner_02-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Phumzile_Khanyile_CAP_Prize_2018_winner_02-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/contemporary-african-photography-prize-winners-announced/">Contemporary African Photography Prize winners announced</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/contemporary-african-photography-prize-winners-announced/" class="entry-date">14 June 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/black-beautiful-albert/" title="Permalink to Black and Beautiful in Raphael Albert&#8217;s vintage photographs of beauty contests"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/6-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/6-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/6-150x150.jpg 150w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/6-300x300.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/6-768x768.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/6-1024x1024.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/6.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/black-beautiful-albert/">Black and Beautiful in Raphael Albert&#8217;s vintage...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/black-beautiful-albert/" class="entry-date">13 June 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/free-range-2018/" title="Permalink to Crunch time for students at Free Range and more&#8230;"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Adam-Hurst-Falmouth-University-Photography-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Adam-Hurst-Falmouth-University-Photography-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Adam-Hurst-Falmouth-University-Photography-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/free-range-2018/">Crunch time for students at Free Range and more&#8230;</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/free-range-2018/" class="entry-date">12 June 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/tom-hunters-personal-odyssey/" title="Permalink to Tom Hunter&#8217;s personal odyssey"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/White-Horse-Cult-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/White-Horse-Cult-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/White-Horse-Cult-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/tom-hunters-personal-odyssey/">Tom Hunter&#8217;s personal odyssey</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/tom-hunters-personal-odyssey/" class="entry-date">12 June 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/05/photo-espana/" title="Permalink to Viva Photo España!"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/CentroCentro_Rebetez-Augustin-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/CentroCentro_Rebetez-Augustin-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/CentroCentro_Rebetez-Augustin-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/05/photo-espana/">Viva Photo España!</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/05/photo-espana/" class="entry-date">23 May 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/05/photolondondiscovery2018/" title="Permalink to Insight into Photo London&#8217;s Discovery section"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/03Euqinom_Delaney_Three_Contestants_1988-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/03Euqinom_Delaney_Three_Contestants_1988-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/03Euqinom_Delaney_Three_Contestants_1988-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/05/photolondondiscovery2018/">Insight into Photo London&#8217;s Discovery section</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/05/photolondondiscovery2018/" class="entry-date">3 May 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/05/bjp-peckham24/" title="Permalink to BJP goes live and direct with Peckham 24"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/RVB_P24_sel__08-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/RVB_P24_sel__08-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/RVB_P24_sel__08-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/05/bjp-peckham24/">BJP goes live and direct with Peckham 24</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/05/bjp-peckham24/" class="entry-date">2 May 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/04/eva-oleary-wins-the-hyeres-festival-photographie-grand-prix/" title="Permalink to Eva O&#8217;Leary wins the Hyères Festival photographie grand prix"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/009_EvaOLeary_projet1-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/009_EvaOLeary_projet1-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/009_EvaOLeary_projet1-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/04/eva-oleary-wins-the-hyeres-festival-photographie-grand-prix/">Eva O&#8217;Leary wins the Hyères Festival photographie...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/04/eva-oleary-wins-the-hyeres-festival-photographie-grand-prix/" class="entry-date">30 April 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/03/gossageanswers/" title="Permalink to Any Answers: John Gossage"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/001.Gossage©MichaelGrieve-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/001.Gossage©MichaelGrieve-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/001.Gossage©MichaelGrieve-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/03/gossageanswers/">Any Answers: John Gossage</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/03/gossageanswers/" class="entry-date">22 March 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/issue-7874-look-learn/" title="Permalink to Issue #7874: Look &#038; Learn"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/issue-7874-look-learn/" class="entry-date">3 July 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/issue-7874-look-learn/">Issue #7874: Look &#038; Learn</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" title="Permalink to Issue #7873: Shifting Territory"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" class="entry-date">5 June 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/issue-7873-shifting-territory/">Issue #7873: Shifting Territory</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" title="Permalink to Issue #7872: Ones To Watch"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/cover-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" class="entry-date">2 May 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/">Issue #7872: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/04/bjp-7871/" title="Permalink to BJP #7871: Hamburg Triennial of Photography"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/04/bjp-7871/" class="entry-date">4 April 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/04/bjp-7871/">BJP #7871: Hamburg Triennial of Photography</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" title="Permalink to BJP #7870: The Figure &#8211; Adornment &#038; Identity"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover_single-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover_single-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover_single-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" class="entry-date">6 March 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/">BJP #7870: The Figure &#8211; Adornment &#038; Identity</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/bjp7869/" title="Permalink to BJP #7869: The Community Issue"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/bjp7869/" class="entry-date">7 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/bjp7869/">BJP #7869: The Community Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/bjp7868/" title="Permalink to BJP #7868: Group Projects"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/bjp7868/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/bjp7868/">BJP #7868: Group Projects</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/bjp7867/" title="Permalink to BJP #7867: Cool + Noteworthy in 2017"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/bjp7867/" class="entry-date">6 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/bjp7867/">BJP #7867: Cool + Noteworthy in 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/11/7866revolution/" title="Permalink to BJP #7866: Revolution!"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/11/7866revolution/" class="entry-date">6 November 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/11/7866revolution/">BJP #7866: Revolution!</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/" title="Permalink to BJP #7865: Journeys"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/" class="entry-date">5 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/">BJP #7865: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/09/bjp-7864-the-portrait-issue/" title="Permalink to BJP #7864: The Portrait Issue"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/09/bjp-7864-the-portrait-issue/" class="entry-date">5 September 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/09/bjp-7864-the-portrait-issue/">BJP #7864: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/08/bjp-7863-invisible-world/" title="Permalink to BJP #7863: Invisible World"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cover-copy-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cover-copy-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cover-copy-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/08/bjp-7863-invisible-world/" class="entry-date">1 August 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/08/bjp-7863-invisible-world/">BJP #7863: Invisible World</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2018\/07\/viviane-sassen-on-creativity-and-experimentation\/"}};</script><script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "9b3ce300e6";</script>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003581-3', 'bjp-online.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
	var google_conversion_id = 988156599;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988156599/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- end GA -->

<!-- cs -->
<script>window.csApiKey = "93671f8b33d24da6b4b70028f4d120ad"</script>
<script>window.csBaseDomain = "https://1854media.pathfinderapi.com/"</script>
<script src="https://1854media.pathfinderapi.com/js/script.js"></script>
<!-- cs -->


</body>
</html>
