<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','28801').setTargeting('pagetitle','Taylor Wessing Photographic Portrait Prize shortlist announced').setTargeting('category','Awards').setTargeting('date','30 August 2018').setTargeting('keywords',['Adam Hinton','Alice Mann','Anoush Abrar','Carla van de Puttelaar','Claude Cahun','colin pantall','culture','Department for Digital','Deutsche Börse','Enda Bowe','Gillian Wearing','Ipsos','Joey Lawrence','Kovi Konowiecki','Max Barstow','Media &amp; Sport','National Portrait Gallery','Nicholas Cullinan','NPG','Phillip Prodger','Rhiannon Adam','Rinko Kawauchi','Robin De Puy','Sandy Nairne','Taylor Wessing','Taylor Wessing Photographic Portrait Prize','WaterAid',]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<title>Taylor Wessing Photographic Portrait Prize shortlist announced &#8211; British Journal of Photography</title>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Taylor Wessing Photographic Portrait Prize shortlist announced" />
<meta property="og:description" content="Photographs of a woman holding her baby, two shoppers, a drum majorette, and a child from a remote village in Sierra Leone have all been shortlisted for the National Portrait Gallery's prestigious Taylor Wessing Photographic Portrait Prize this year. The prize winners will be announced at an award ceremony at the NPG on 16 October, with the overall winner receiving £15,000 and other cash prizes awarded to the shortlisted photographers at the judges' discretion.Two of the images were shot in London, with Max Barstow behind a striking photograph of two women in a busy shopping street in the city centre. The image comes from his series Londoners and in it, he says, his aim has been to 'make unposed portraits with the intensity of images made by great studio photographers such as Richard Avedon and Irving Penn'." />
<meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi.jpg" />
<meta property="og:url" content="http://www.bjp-online.com/2018/08/npg-round-up/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2018-08-30T13:09:50+00:00" />
<meta property="article:modified_time" content="2018-08-30T13:10:44+00:00" />
<meta property="og:updated_time" content="2018-08-30T13:10:44+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Taylor Wessing Photographic Portrait Prize shortlist announced">
<meta name="twitter:description" content="Photographs of a woman holding her baby, two shoppers, a drum majorette, and a child from a remote village in Sierra Leone have all been shortlisted for the National Portrait Gallery's prestigious Taylor Wessing Photographic Portrait Prize this year. The prize winners will be announced at an award ceremony at the NPG on 16 October, with the overall winner receiving £15,000 and other cash prizes awarded to the shortlisted photographers at the judges' discretion.Two of the images were shot in London, with Max Barstow behind a striking photograph of two women in a busy shopping street in the city centre. The image comes from his series Londoners and in it, he says, his aim has been to 'make unposed portraits with the intensity of images made by great studio photographers such as Richard Avedon and Irving Penn'.">
<meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi.jpg">
<meta name="twitter:site" content="@1854">
<style>@font-face {font-family: "sw-icon-font";src:url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="http://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="http://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Taylor Wessing Photographic Portrait Prize shortlist announced Comments Feed" href="http://www.bjp-online.com/2018/08/npg-round-up/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csmpu_style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/csmpuf100/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/style.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brian Kanagaki&#8217;s Golden Persimmons' href='http://www.bjp-online.com/2018/08/brian-kanagakis-golden-persimmons/' />
<link rel="canonical" href="http://www.bjp-online.com/2018/08/npg-round-up/" />
<link rel='shortlink' href='http://wp.me/p63J1F-7ux' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F08%2Fnpg-round-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F08%2Fnpg-round-up%2F&#038;format=xml" />
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Taylor Wessing Photographic Portrait Prize shortlist announced"/>
  <meta property="og:url" content="http://www.bjp-online.com/2018/08/npg-round-up/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Photographs of a woman holding her baby, two shoppers, a drum majorette, and a child from a remote village in Sierra Leone have all been shortlisted for the National Portrait Gallery&#039;s prestigious Taylor Wessing Photographic Portrait Prize this year. The prize winners will be announced at an award c"/>
  <meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi.jpg"/>
  <meta property="article:published_time" content="2018-08-30T13:09:50+00:00"/>
  <meta property="article:modified_time" content="2018-08-30T13:10:44+00:00" />
  <meta property="og:updated_time" content="2018-08-30T13:10:44+00:00" />
  <meta property="article:section" content="Awards"/>
  <meta property="article:section" content="Competitions"/>
  <meta property="article:section" content="Documentary"/>
  <meta property="article:section" content="Exhibitions"/>
  <meta property="article:section" content="Features"/>
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Portrait"/>
  <meta property="article:section" content="Projects"/>
  <meta property="article:section" content="Report"/>
  <meta property="article:section" content="Uncategorized"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Taylor Wessing Photographic Portrait Prize shortlist announced"/>
  <meta itemprop="headline" content="Taylor Wessing Photographic Portrait Prize shortlist announced"/>
  <meta itemprop="description" content="Photographs of a woman holding her baby, two shoppers, a drum majorette, and a child from a remote village in Sierra Leone have all been shortlisted for the National Portrait Gallery&#039;s prestigious Taylor Wessing Photographic Portrait Prize this year. The prize winners will be announced at an award c"/>
  <meta itemprop="image" content="http://www.bjp-online.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi.jpg"/>
  <meta itemprop="datePublished" content="2018-08-30"/>
  <meta itemprop="dateModified" content="2018-08-30T13:10:44+00:00" />
  <meta itemprop="author" content="Diane Smyth"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Taylor Wessing Photographic Portrait Prize shortlist announced"/>
  <meta name="twitter:url" content="http://www.bjp-online.com/2018/08/npg-round-up/"/>
  <meta name="twitter:description" content="Photographs of a woman holding her baby, two shoppers, a drum majorette, and a child from a remote village in Sierra Leone have all been shortlisted for the National Portrait Gallery&#039;s prestigious Taylor Wessing Photographic Portrait Prize this year. The prize winners will be announced at an award c"/>
  <meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="Photographs of a woman holding her baby, two shoppers, a drum majorette, and a child from a remote village in Sierra Leone have all been shortlisted for the National Portrait Gallery&#039;s prestigious Taylor Wessing Photographic Portrait Prize this year. The prize winners will be announced at an award c"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>

<body class="post-template-default single single-post postid-28801 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <div id="mobiletopstuck">
    <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="http://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23088"><a href="http://www.bjp-online.com">Home</a></li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="http://offers.bjpsubs.com/summer-sale-2018/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">Back Issues</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a href="http://offers.bjpsubs.com/latest-issue/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="http://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="http://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5165"><a href="#">Awards &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-27446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27446"><a href="http://www.openwalls.co/">OpenWalls</a></li>
	<li id="menu-item-18591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18591"><a target="_blank" href="http://www.portraitofbritain.uk/">Portrait of Britain</a></li>
	<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a target="_blank" href="http://www.bjpbreakthrough.com">Breakthrough</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a target="_blank" href="http://www.bjpipa.com">International Photography Awards</a></li>
	<li id="menu-item-18592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18592"><a target="_blank" href="https://www.magnumphotos.com/events/event/magnum-bjp-professional-practice-series-personal-projects/">Magnum Workshops</a></li>
</ul>
</li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.media">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-18596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18596"><a href="http://www.bjp-online.com/stay-up-to-date/">Newsletter</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="http://offers.bjpsubs.com/summer-sale-2018/">Subscribe</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="http://www.bjp-online.com/" rel="home"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-28801" class="post-28801 post type-post status-publish format-standard has-post-thumbnail hentry category-awards category-competitions category-documentary category-exhibitions category-features category-news category-portrait category-projects category-report category-uncategorized tag-adam-hinton tag-alice-mann tag-anoush-abrar tag-carla-van-de-puttelaar tag-claude-cahun tag-colin-pantall tag-culture tag-department-for-digital tag-deutsche-borse tag-enda-bowe tag-gillian-wearing tag-ipsos tag-joey-lawrence tag-kovi-konowiecki tag-max-barstow tag-media-sport tag-national-portrait-gallery tag-nicholas-cullinan tag-npg tag-phillip-prodger tag-rhiannon-adam tag-rinko-kawauchi tag-robin-de-puy tag-sandy-nairne tag-taylor-wessing tag-taylor-wessing-photographic-portrait-prize tag-wateraid">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.bjp-online.com/category/awards/" rel="category tag">Awards</a>, <a href="http://www.bjp-online.com/category/competitions/" rel="category tag">Competitions</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/features/" rel="category tag">Features</a>, <a href="http://www.bjp-online.com/category/news/" rel="category tag">News</a>, <a href="http://www.bjp-online.com/category/portrait/" rel="category tag">Portrait</a>, <a href="http://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>, <a href="http://www.bjp-online.com/category/report/" rel="category tag">Report</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="http://www.bjp-online.com/2018/08/npg-round-up/">30 August 2018</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Taylor Wessing Photographic Portrait Prize shortlist announced</h1>
		<div class="entry-author author">
			written by <a href="http://www.bjp-online.com/author/dianesmyth/" title="All posts by Diane Smyth">Diane Smyth</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="http://www.bjp-online.com/2018/08/npg-round-up/" title="Permalink to Taylor Wessing Photographic Portrait Prize shortlist announced"><img width="840" height="840" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-1024x1024.jpg" class="attachment-large size-large" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-1024x1024.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-150x150.jpg 150w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-300x300.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-768x768.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">Untitled from the series Londoners, 2017 © Max Barstow</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">The shortlist comes hard on the heels of some tricky figures for the NPG - which has reported a drop in visitor numbers, though not as steep a drop as first thought</p>
		<p>Photographs of a woman holding her baby, two shoppers, a drum majorette, and a child from a remote village in Sierra Leone have all been shortlisted for the National Portrait Gallery&#8217;s prestigious Taylor Wessing Photographic Portrait Prize this year. The prize winners will be announced at an award ceremony at the NPG on 16 October, with the overall winner receiving £15,000 and other cash prizes awarded to the shortlisted photographers at the judges&#8217; discretion.</p>
<p>Two of the images were shot in London, with Max Barstow behind a striking photograph of two women in a busy shopping street in the city centre. The image comes from his series <em>Londoners</em> and in it, he says, his aim has been to &#8220;make unposed portraits with the intensity of images made by great studio photographers such as Richard Avedon and Irving Penn&#8221;.</p>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p>&#8220;The photograph selected is a strongly composed and graphically-arresting image,&#8221; he adds. &#8220;It freezes a pair of friends shopping in the flow of a busy summer Sunday afternoon in the centre of London. I believe the image is peculiarly interesting as a portrait in that it was taken swiftly in the middle of a crowd of passers-by – it is, unusually, both a formally successful portrait with a classic studio-aesthetic and a street photograph in the broad idiom of Henri Cartier-Bresson and Garry Winogrand.&#8221;</p>
<div id="attachment_28834" style="width: 2410px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1676-E-EndaBowe_regnr1676.jpg"><img class="size-full wp-image-28834" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1676-E-EndaBowe_regnr1676.jpg" alt="" width="2400" height="3027" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1676-E-EndaBowe_regnr1676.jpg 2400w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1676-E-EndaBowe_regnr1676-238x300.jpg 238w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1676-E-EndaBowe_regnr1676-768x969.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1676-E-EndaBowe_regnr1676-812x1024.jpg 812w" sizes="(max-width: 2400px) 100vw, 2400px" /></a><p class="wp-caption-text">Cybil McAddy with daughter Lulu from the series Clapton Blossom © Enda Bowe</p></div>
</div>
</div>
</div>
<p>Irish photographer Enda Bowe, meanwhile, shot Cybil McAddy and her daughter Lulu on an estate in East London for his wider series <em>Clapton Blossom. </em>&#8220;The series focuses on finding the colour and beauty in the urban, the light in the grey,&#8221; he says. &#8220;At the centre of the housing estate where this project was made stands a huge cherry blossom tree, the unifying heart of the estate. The beauty of the blossom, symbolising hope, optimism and new beginnings connects the people within the project together.&#8221;</p>
<p>The two other shortlisted images both show children, with South African photographer Alice Mann&#8217;s portrait of Keisha Ncube, taken from a wider series on majorettes in her homeland, and Joey Lawrence&#8217;s image of a young villager from Sierra Leone taken from a project commissioned by WaterAid. Mann explains that: &#8220;For these girls, involvement in ‘drummies’ becomes a vehicle for them to excel, and the distinctive uniforms serve as a visual marker of perceived success and represents emancipation from their surroundings.</p>
<p>&#8220;Continuing my consideration into notions of femininity and empowerment in modern society, it was my intent to create images that reflect the pride and confidence the girls achieve through identifying as ‘drummies’.&#8221;</p>
<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<p>Lawrence’s portrait of Joe Smart was shot in Tombohuaun [which translates as ‘Tombo’s Wound&#8217;], a remote village tucked into the jungle of Sierra Leone’s Eastern Province, which is struggling with water-borne illnesses. &#8220;Rather than just creating images that underscored Tombohuaun’s plight,&#8221; Lawrence says. &#8220;WaterAid and I envisioned a portrait study of the community that would highlight its resilience, its fraternity, its highly organised structure, and its work ethic. These are all the traits that will enable the village to thrive and sustain its clean water resources and practices long after the NGO has completed its work.&#8221;</p>
<div id="attachment_28833" style="width: 3211px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1447.01-Joey-Lawrence-Portrait-of-Strong-Joe-Smart.jpg"><img class="size-full wp-image-28833" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1447.01-Joey-Lawrence-Portrait-of-Strong-Joe-Smart.jpg" alt="" width="3201" height="2400" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1447.01-Joey-Lawrence-Portrait-of-Strong-Joe-Smart.jpg 3201w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1447.01-Joey-Lawrence-Portrait-of-Strong-Joe-Smart-300x225.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1447.01-Joey-Lawrence-Portrait-of-Strong-Joe-Smart-768x576.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1447.01-Joey-Lawrence-Portrait-of-Strong-Joe-Smart-1024x768.jpg 1024w" sizes="(max-width: 3201px) 100vw, 3201px" /></a><p class="wp-caption-text">Portrait of &#8216;Strong&#8217; Joe Smart from the series Tombo&#8217;s Wound, 2017 © Joey Lawrence</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>The Taylor Wessing Photographic Portrait Prize was judged this year by photographer Miles Aldridge; Renée Mussai, senior curator at Autograph ABP; Sophie Wright, global cultural director of Magnum Photos; Sabina Jaskot-Gill, curator of photographs at the National Portrait Gallery; and Shane Gleghorn, managing partner of Taylor Wessing LLP. The jury was chaired by Dr Nicholas Cullinan, director of the National Portrait Gallery.</p>
<p>A total of 57 portraits from 49 artists have been selected for display, of which four submissions are a series. The images were selected from 4,462 submissions entered by 1,973 photographers from 70 countries, and the shots which have made it into the exhibition include image-makers who will be familiar to <em>BJP</em> readers, such as Anoush Abrar, Rhiannon Adam, Robin de Puy, Adam Hinton, Kovi Konowiecki, Colin Pantall, and Carla van de Puttelaar.</p>
<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<p>&#8220;What was particularly striking about this year’s entries to the Taylor Wessing Photographic Portrait Prize, was the variety of approaches, techniques and styles of the photographs submitted from around the world,&#8221; stated NPG director Dr Cullinan. &#8220;I hope that the works selected for the shortlist and 2018 exhibition continue to inspire and engage visitors with photographic portraiture today.&#8221;</p>
<p>The selected images go on show at the NPG from 18 October 2018 – 27 January 2019, and the exhibition will also include previously unseen prints from a new body of work by Japanese photographer Rinko Kawauchi. Kawauchi&#8217;s work will be the fourth In Focus display, an annual showcase for new work by an internationally renowned photographer, held alongside the photographic portrait prize. Best-known for her books <em>Hanako</em> (a documentary of a young girl of the same name), <em>Hanabi</em> (which translates as ‘fireworks’) and <em>Utatane</em> (a Japanese word that describes the state between wakefulness and sleep, the Japanese photographer was shortlisted for the 2012 Deutsche Börse photography prize.</p>
<div id="attachment_28829" style="width: 2410px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.01-Keisha-Ncube-Delft-South-Africa-2017Alice-Mann_1.jpg"><img class="size-full wp-image-28829" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.01-Keisha-Ncube-Delft-South-Africa-2017Alice-Mann_1.jpg" alt="" width="2400" height="3000" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.01-Keisha-Ncube-Delft-South-Africa-2017Alice-Mann_1.jpg 2400w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.01-Keisha-Ncube-Delft-South-Africa-2017Alice-Mann_1-240x300.jpg 240w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.01-Keisha-Ncube-Delft-South-Africa-2017Alice-Mann_1-768x960.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.01-Keisha-Ncube-Delft-South-Africa-2017Alice-Mann_1-819x1024.jpg 819w" sizes="(max-width: 2400px) 100vw, 2400px" /></a><p class="wp-caption-text">Keisha Ncube is 9 years old, and is in her third year of being in the drum majorettes team. Keisha Ncube, Delft, South Africa, 2017, from the series Drummies © Alice Mann</p></div>
<p>The NPG has also been in the news this week over its visitor numbers, which suffered a much gentler decline over the financial year 2017/18 than previously thought. Initially the drop in visitor numbers over this period was reported as 43%, but this figure has now been attributed to an error by the Ipsos Retail Company. Following a complaint by the NPG, the decline has now been put at 10% instead &#8211; or at 1,691,547 visitors rather than the 1,072,377 visitors first reported. &#8220;The bottom line is that Ipsos very substantially undercounted the number of visitors,&#8221; reads a statement from the NPG. &#8220;This new data is being submitted to the culture department.&#8221;</p>
<p>The NPG&#8217;s figures also suggest that its income also fell over the financial year 2017/18, with ticket income from charging exhibitions down by 13% to £2.6m. Blockbuster exhibitions such as <em>Cézanne Portraits</em> (winter 2017-18) performed well, attracting 136,426 visitors, but two of its other recent shows were the worst-performing since the 1990s, according to <em>The Art Newspaper</em> &#8211; photography show <em>Gillian Wearing &amp; Claude Cahun &#8211; Behind the mask, another mask</em> (spring 2017) attracted 18,000 visitors, and film-based show <em>Tacita Dean: PORTRAIT</em> (spring 2018) 15,000.</p>
</div>
</div>
</div>
<p>The fall in visitor numbers and paid show income come at a tricky time for the NPG, which is currently fundraising £35.5m for an ambitious refurbishment announced earlier this year &#8211; a refurbishment which would increase its gallery space by 20%. So far the Heritage Lottery Fund has pledged £9.4m and a further £13.2m has been secured from private donors, leaving £13m outstanding; the gallery&#8217;s single largest source of funding is the government&#8217;s Department for Digital, Culture, Media &amp; Sport.</p>
<p>In April this year financial pressures induced the NPG to restructure &#8220;to manage down staff numbers&#8221;, resulting in 32 redundancies and agreed departures. Those who left included senior staff such as Tanya Cooper, curatorial director, and Phillip Prodger, the head of photographs &#8211; who joined in June 2014 to replace Terence Pepper, who was curator of photographs and head of the photographs collection at the NPG from 1978-2013. Sandy Nairne, who joined the gallery as director in 2002 retired in 2015; his replacement, Nicholas Cullinan, was aged just 37 years old when he took up the reins.</p>
<p class="text-comp cb-item">In its accounts, the gallery put the falling visitor numbers down to external factors, stating: “concerns over security [following terrorist incidents in London], the rise in the cost of living, increased travel costs and the transport disruptions affecting a number of key commuter lines into and stations in central London may all have played their part&#8221;.</p>
<p>Beyond the gallery eyebrows have also been raised at the high ticket prices the NPG now charges for some of its exhibitions, however, with the popular Cézanne show and the forthcoming Cindy Sherman retrospective costing £18 full price plus a suggested donation of £2. A spokeswoman for the gallery pointed out to <em>BJP</em> that entry to the 2016 photography exhibition <em>Vogue 100</em> cost £17 full prize, but other recent photography shows, such as the Gillian Wearing/Claude Cahun exhibition and the recent <em>Victorian Giants</em> exhibition (spring 2018) were £10 full price. The Taylor Wessing Photographic Portrait Prize exhibition will cost £5 plus a suggested donation of £1; the Photographic Portrait Prize has now been sponsored by the Taylor Wessing legal firm for 11 years.</p>
<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<p><em>The Taylor Wessing Photographic Portrait Prize is on show from 18 October 2018 – 27 January 2019 at the National Portrait Gallery, London. Entry costs £5 plus a suggested donation of £5 </em><a href="https://www.npg.org.uk"><em>www.npg.org.uk</em></a></p>
</div>
</div>
</div>
<div id="attachment_28832" style="width: 3010px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.04-E-Alice-Mann_Tanique-Williams.jpg"><img class="size-full wp-image-28832" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.04-E-Alice-Mann_Tanique-Williams.jpg" alt="" width="3000" height="2400" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.04-E-Alice-Mann_Tanique-Williams.jpg 3000w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.04-E-Alice-Mann_Tanique-Williams-300x240.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.04-E-Alice-Mann_Tanique-Williams-768x614.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.04-E-Alice-Mann_Tanique-Williams-1024x819.jpg 1024w" sizes="(max-width: 3000px) 100vw, 3000px" /></a><p class="wp-caption-text">Tanique Williams is one of the youngest girls in the Hottentots Holland team. She is in her first year at high school, so is also new to the team. She&#8217;s not new to drummies though, as she was a Helderkruin drummi through Primary school, which has given her a very good foundation which will help her learn her new team&#8217;s distinctive style quickly. From the series Drummies © Alice Mann</p></div>
<div id="attachment_28831" style="width: 3010px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.03-Wakiesha-Titus-and-Riley-Van-Harte-Alice-Mann_3.jpg"><img class="size-full wp-image-28831" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.03-Wakiesha-Titus-and-Riley-Van-Harte-Alice-Mann_3.jpg" alt="" width="3000" height="2400" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.03-Wakiesha-Titus-and-Riley-Van-Harte-Alice-Mann_3.jpg 3000w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.03-Wakiesha-Titus-and-Riley-Van-Harte-Alice-Mann_3-300x240.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.03-Wakiesha-Titus-and-Riley-Van-Harte-Alice-Mann_3-768x614.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.03-Wakiesha-Titus-and-Riley-Van-Harte-Alice-Mann_3-1024x819.jpg 1024w" sizes="(max-width: 3000px) 100vw, 3000px" /></a><p class="wp-caption-text">Wakiesha Titus and Riley Van Harte are two of the younger girls in the team. Their coach, Kayleen says it&#8217;s better if the girls start younger as being a part of the team improves their ability to concentrate, improving their perfomance in the classroom which gives them a head start. From the series Drummies © Alice Mann</p></div>
<div id="attachment_28830" style="width: 3010px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.02-Taylim-Prince-Alice-Mann_2.jpg"><img class="size-full wp-image-28830" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.02-Taylim-Prince-Alice-Mann_2.jpg" alt="" width="3000" height="2400" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.02-Taylim-Prince-Alice-Mann_2.jpg 3000w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.02-Taylim-Prince-Alice-Mann_2-300x240.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.02-Taylim-Prince-Alice-Mann_2-768x614.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/1299.02-Taylim-Prince-Alice-Mann_2-1024x819.jpg 1024w" sizes="(max-width: 3000px) 100vw, 3000px" /></a><p class="wp-caption-text">Taylim Prince is a grade 6 pupil, and one of the more senior members, who has been part of the drum majorettes team for 5 years. From the series Drummies © Alice Mann</p></div>
<div id="attachment_28821" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2012_NPG_Exterior_Main_Entrance.jpg"><img class="size-full wp-image-28821" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2012_NPG_Exterior_Main_Entrance.jpg" alt="" width="1280" height="682" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2012_NPG_Exterior_Main_Entrance.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2012_NPG_Exterior_Main_Entrance-300x160.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2012_NPG_Exterior_Main_Entrance-768x409.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2012_NPG_Exterior_Main_Entrance-1024x546.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">National Portrait Gallery exterior. Image by Born Digital, courtesy NPG</p></div>
<div id="attachment_28823" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_2_with_visitors_01.jpg"><img class="size-full wp-image-28823" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_2_with_visitors_01.jpg" alt="" width="1280" height="720" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_2_with_visitors_01.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_2_with_visitors_01-300x169.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_2_with_visitors_01-768x432.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_2_with_visitors_01-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Room 2 at the National Portrait Gallery, with visitors. Image by Born Digital, courtesy NPG</p></div>
<div id="attachment_28826" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2017_NPG_Room_31_08.jpg"><img class="size-full wp-image-28826" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2017_NPG_Room_31_08.jpg" alt="" width="1280" height="853" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2017_NPG_Room_31_08.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2017_NPG_Room_31_08-300x200.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2017_NPG_Room_31_08-768x512.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2017_NPG_Room_31_08-1024x682.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2017_NPG_Room_31_08-840x560.jpg 840w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2017_NPG_Room_31_08-1200x800.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Room 31 at the National Portrait Gallery. Image by Born Digital, courtesy NPG</p></div>
<div id="attachment_28825" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_32_with_visitors_02.jpg"><img class="size-full wp-image-28825" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_32_with_visitors_02.jpg" alt="" width="1280" height="720" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_32_with_visitors_02.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_32_with_visitors_02-300x169.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_32_with_visitors_02-768x432.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/2016_NPG_Room_32_with_visitors_02-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Room 32 at the National Portrait Gallery, with visitors. Image by Born Digital, courtesy NPG</p></div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Taylor+Wessing+Photographic+Portrait+Prize+shortlist+announced&url=http://www.bjp-online.com/2018/08/npg-round-up/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=Taylor+Wessing+Photographic+Portrait+Prize+shortlist+announced&url=http://www.bjp-online.com/2018/08/npg-round-up/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F08%2Fnpg-round-up%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F08%2Fnpg-round-up%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/08/npg-round-up/&title=Taylor+Wessing+Photographic+Portrait+Prize+shortlist+announced" data-link="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/08/npg-round-up/&title=Taylor+Wessing+Photographic+Portrait+Prize+shortlist+announced" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F08%2Fnpg-round-up%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F08%2Fnpg-round-up%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2018-08-30T13:10:44+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="http://www.bjp-online.com/category/awards/" rel="category tag">Awards</a>, <a href="http://www.bjp-online.com/category/competitions/" rel="category tag">Competitions</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/features/" rel="category tag">Features</a>, <a href="http://www.bjp-online.com/category/news/" rel="category tag">News</a>, <a href="http://www.bjp-online.com/category/portrait/" rel="category tag">Portrait</a>, <a href="http://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>, <a href="http://www.bjp-online.com/category/report/" rel="category tag">Report</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="http://www.bjp-online.com/tag/adam-hinton/" rel="tag">Adam Hinton</a>, <a href="http://www.bjp-online.com/tag/alice-mann/" rel="tag">Alice Mann</a>, <a href="http://www.bjp-online.com/tag/anoush-abrar/" rel="tag">Anoush Abrar</a>, <a href="http://www.bjp-online.com/tag/carla-van-de-puttelaar/" rel="tag">Carla van de Puttelaar</a>, <a href="http://www.bjp-online.com/tag/claude-cahun/" rel="tag">Claude Cahun</a>, <a href="http://www.bjp-online.com/tag/colin-pantall/" rel="tag">colin pantall</a>, <a href="http://www.bjp-online.com/tag/culture/" rel="tag">culture</a>, <a href="http://www.bjp-online.com/tag/department-for-digital/" rel="tag">Department for Digital</a>, <a href="http://www.bjp-online.com/tag/deutsche-borse/" rel="tag">Deutsche Börse</a>, <a href="http://www.bjp-online.com/tag/enda-bowe/" rel="tag">Enda Bowe</a>, <a href="http://www.bjp-online.com/tag/gillian-wearing/" rel="tag">Gillian Wearing</a>, <a href="http://www.bjp-online.com/tag/ipsos/" rel="tag">Ipsos</a>, <a href="http://www.bjp-online.com/tag/joey-lawrence/" rel="tag">Joey Lawrence</a>, <a href="http://www.bjp-online.com/tag/kovi-konowiecki/" rel="tag">Kovi Konowiecki</a>, <a href="http://www.bjp-online.com/tag/max-barstow/" rel="tag">Max Barstow</a>, <a href="http://www.bjp-online.com/tag/media-sport/" rel="tag">Media &amp; Sport</a>, <a href="http://www.bjp-online.com/tag/national-portrait-gallery/" rel="tag">National Portrait Gallery</a>, <a href="http://www.bjp-online.com/tag/nicholas-cullinan/" rel="tag">Nicholas Cullinan</a>, <a href="http://www.bjp-online.com/tag/npg/" rel="tag">NPG</a>, <a href="http://www.bjp-online.com/tag/phillip-prodger/" rel="tag">Phillip Prodger</a>, <a href="http://www.bjp-online.com/tag/rhiannon-adam/" rel="tag">Rhiannon Adam</a>, <a href="http://www.bjp-online.com/tag/rinko-kawauchi/" rel="tag">Rinko Kawauchi</a>, <a href="http://www.bjp-online.com/tag/robin-de-puy/" rel="tag">Robin De Puy</a>, <a href="http://www.bjp-online.com/tag/sandy-nairne/" rel="tag">Sandy Nairne</a>, <a href="http://www.bjp-online.com/tag/taylor-wessing/" rel="tag">Taylor Wessing</a>, <a href="http://www.bjp-online.com/tag/taylor-wessing-photographic-portrait-prize/" rel="tag">Taylor Wessing Photographic Portrait Prize</a>, <a href="http://www.bjp-online.com/tag/wateraid/" rel="tag">WaterAid</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-28801 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.bjp-online.com/2018/08/brian-kanagakis-golden-persimmons/" rel="prev"><span class="meta-nav">Previous Post</span>Brian Kanagaki&#8217;s Golden Persimmons</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="csmpuf_widget-5" class="widget widget_csmpuf_widget">     <div class="csmpuf" style='background-color:#ffffff';>
   Weekly Newsletter          <form id='cs_19304523042830-imadethisup' action="/wp-admin/admin-post.php" method="post" >
         <div class="csmpu-form-row">
       <label for="eamail">Email</label>
         <input name="email" type="email" size="15" />
     </div>
     <div class="csmpu-form-row">
       <label for="coutry">Country</label>
       <select name="country">
                   <option value="77">United Kingdom</option><option value="233">United States</option><option value="3">Afghanistan</option><option value="6">Albania</option><option value="62">Algeria</option><option value="11">American Samoa</option><option value="1">Andorra</option><option value="8">Angola</option><option value="5">Anguilla</option><option value="9">Antarctica</option><option value="4">Antigua and Barbuda</option><option value="10">Argentina</option><option value="7">Armenia</option><option value="14">Aruba</option><option value="13">Australia</option><option value="12">Austria</option><option value="16">Azerbaijan</option><option value="32">Bahamas</option><option value="23">Bahrain</option><option value="19">Bangladesh</option><option value="18">Barbados</option><option value="36">Belarus</option><option value="20">Belgium</option><option value="37">Belize</option><option value="25">Benin</option><option value="27">Bermuda</option><option value="33">Bhutan</option><option value="29">Bolivia</option><option value="17">Bosnia and Herzegovina</option><option value="35">Botswana</option><option value="34">Bouvet Island</option><option value="31">Brazil</option><option value="106">British Indian Ocean Territory</option><option value="28">Brunei Darussalam</option><option value="22">Bulgaria</option><option value="21">Burkina Faso</option><option value="24">Burundi</option><option value="117">Cambodia</option><option value="47">Cameroon</option><option value="38">Canada</option><option value="52">Cape Verde</option><option value="30">Caribbean Netherlands </option><option value="124">Cayman Islands</option><option value="41">Central African Republic</option><option value="215">Chad</option><option value="46">Chile</option><option value="48">China</option><option value="54">Christmas Island</option><option value="39">Cocos (Keeling) Islands</option><option value="49">Colombia</option><option value="119">Comoros</option><option value="42">Congo</option><option value="40">Congo, Democratic Republic of</option><option value="45">Cook Islands</option><option value="50">Costa Rica</option><option value="44">Côte D’Ivoire</option><option value="98">Croatia</option><option value="51">Cuba</option><option value="53">Curaçao</option><option value="55">Cyprus</option><option value="56">Czech Republic</option><option value="59">Denmark</option><option value="58">Djibouti</option><option value="60">Dominica</option><option value="61">Dominican Republic</option><option value="63">Ecuador</option><option value="65">Egypt</option><option value="210">El Salvador</option><option value="88">Equatorial Guinea</option><option value="67">Eritrea</option><option value="64">Estonia</option><option value="69">Ethiopia</option><option value="72">Falkland Islands</option><option value="74">Faroe Islands</option><option value="71">Fiji</option><option value="70">Finland</option><option value="75">France</option><option value="80">French Guiana</option><option value="175">French Polynesia</option><option value="216">French Southern Territories</option><option value="76">Gabon</option><option value="85">Gambia</option><option value="79">Georgia</option><option value="57">Germany</option><option value="82">Ghana</option><option value="83">Gibraltar</option><option value="89">Greece</option><option value="84">Greenland</option><option value="78">Grenada</option><option value="87">Guadeloupe</option><option value="92">Guam</option><option value="91">Guatemala</option><option value="81">Guernsey</option><option value="86">Guinea</option><option value="93">Guinea-Bissau</option><option value="94">Guyana</option><option value="99">Haiti</option><option value="96">Heard and McDonald Islands</option><option value="97">Honduras</option><option value="95">Hong Kong</option><option value="100">Hungary</option><option value="109">Iceland</option><option value="105">India</option><option value="101">Indonesia</option><option value="108">Iran</option><option value="107">Iraq</option><option value="102">Ireland</option><option value="104">Isle of Man</option><option value="103">Israel</option><option value="110">Italy</option><option value="112">Jamaica</option><option value="114">Japan</option><option value="111">Jersey</option><option value="113">Jordan</option><option value="125">Kazakhstan</option><option value="115">Kenya</option><option value="118">Kiribati</option><option value="123">Kuwait</option><option value="116">Kyrgyzstan</option><option value="126">Lao People’s Democratic Republic</option><option value="135">Latvia</option><option value="127">Lebanon</option><option value="132">Lesotho</option><option value="131">Liberia</option><option value="136">Libya</option><option value="129">Liechtenstein</option><option value="133">Lithuania</option><option value="134">Luxembourg</option><option value="148">Macau</option><option value="144">Macedonia</option><option value="142">Madagascar</option><option value="156">Malawi</option><option value="158">Malaysia</option><option value="155">Maldives</option><option value="145">Mali</option><option value="153">Malta</option><option value="143">Marshall Islands</option><option value="150">Martinique</option><option value="151">Mauritania</option><option value="154">Mauritius</option><option value="246">Mayotte</option><option value="157">Mexico</option><option value="73">Micronesia, Federated States of</option><option value="139">Moldova</option><option value="138">Monaco</option><option value="147">Mongolia</option><option value="140">Montenegro</option><option value="152">Montserrat</option><option value="137">Morocco</option><option value="159">Mozambique</option><option value="146">Myanmar</option><option value="160">Namibia</option><option value="169">Nauru</option><option value="168">Nepal</option><option value="161">New Caledonia</option><option value="171">New Zealand</option><option value="165">Nicaragua</option><option value="162">Niger</option><option value="164">Nigeria</option><option value="170">Niue</option><option value="163">Norfolk Island</option><option value="121">North Korea</option><option value="149">Northern Mariana Islands</option><option value="167">Norway</option><option value="172">Oman</option><option value="178">Pakistan</option><option value="185">Palau</option><option value="183">Palestinian Territory, Occupied</option><option value="173">Panama</option><option value="176">Papua New Guinea</option><option value="186">Paraguay</option><option value="174">Peru</option><option value="177">Philippines</option><option value="181">Pitcairn</option><option value="179">Poland</option><option value="184">Portugal</option><option value="182">Puerto Rico</option><option value="187">Qatar</option><option value="188">Reunion</option><option value="189">Romania</option><option value="191">Russian Federation</option><option value="192">Rwanda</option><option value="26">Saint Barthélemy</option><option value="199">Saint Helena</option><option value="120">Saint Kitts and Nevis</option><option value="128">Saint Lucia</option><option value="237">Saint Vincent and the Grenadines</option><option value="141">Saint-Martin (France)</option><option value="211">Saint-Martin (Pays-Bas)</option><option value="244">Samoa</option><option value="204">San Marino</option><option value="209">Sao Tome and Principe</option><option value="193">Saudi Arabia</option><option value="205">Senegal</option><option value="190">Serbia</option><option value="195">Seychelles</option><option value="203">Sierra Leone</option><option value="198">Singapore</option><option value="202">Slovakia (Slovak Republic)</option><option value="200">Slovenia</option><option value="194">Solomon Islands</option><option value="206">Somalia</option><option value="247">South Africa</option><option value="90">South Georgia and the South Sandwich Islands</option><option value="122">South Korea</option><option value="208">South Sudan</option><option value="68">Spain</option><option value="130">Sri Lanka</option><option value="180">St. Pierre and Miquelon</option><option value="196">Sudan</option><option value="207">Suriname</option><option value="201">Svalbard and Jan Mayen Islands</option><option value="213">Swaziland</option><option value="197">Sweden</option><option value="43">Switzerland</option><option value="212">Syria</option><option value="228">Taiwan</option><option value="219">Tajikistan</option><option value="229">Tanzania</option><option value="218">Thailand</option><option value="166">The Netherlands</option><option value="221">Timor-Leste</option><option value="217">Togo</option><option value="220">Tokelau</option><option value="224">Tonga</option><option value="226">Trinidad and Tobago</option><option value="223">Tunisia</option><option value="225">Turkey</option><option value="222">Turkmenistan</option><option value="214">Turks and Caicos Islands</option><option value="227">Tuvalu</option><option value="231">Uganda</option><option value="230">Ukraine</option><option value="2">United Arab Emirates</option><option value="232">United States Minor Outlying Islands</option><option value="234">Uruguay</option><option value="235">Uzbekistan</option><option value="242">Vanuatu</option><option value="236">Vatican</option><option value="238">Venezuela</option><option value="241">Vietnam</option><option value="239">Virgin Islands (British)</option><option value="240">Virgin Islands (U.S.)</option><option value="243">Wallis and Futuna Islands</option><option value="66">Western Sahara</option><option value="245">Yemen</option><option value="248">Zambia</option><option value="249">Zimbabwe</option><option value="15">Åland Islands</option>
       </select>
     </div>
     <div class="csmpu-form-row consent">
       <input type="checkbox" name="consent" required style="float:left;">
     <label for="consent" style="float:right;"><a href="http://1854.media/wp-content/uploads/2017/06/1854Privacy.pdf" rel="noopener noreferrer" target="_blank">Please send me news and offers</a></label><br/>
     </div>
         <input name='action' type="hidden" value='csmpuf_submit'>
       <input type="submit" value="submit"/>

    </form>
      </div>
    </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/npg-round-up/" title="Permalink to Taylor Wessing Photographic Portrait Prize shortlist announced"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-150x150.jpg 150w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-300x300.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-768x768.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi-1024x1024.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/0778-E-Untitled-Taylor-Wessing-catalogue-file-4800x4800px-350dpi.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/npg-round-up/">Taylor Wessing Photographic Portrait Prize shortlist...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/npg-round-up/" class="entry-date">30 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/meet-our-portrait-of-britain-2018-winners/" title="Permalink to Meet our Portrait of Britain 2018 winners"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Sophie-Green-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Sophie-Green-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Sophie-Green-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/meet-our-portrait-of-britain-2018-winners/">Meet our Portrait of Britain 2018 winners</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/meet-our-portrait-of-britain-2018-winners/" class="entry-date">30 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/meet-this-months-openwalls-editors-pick-photographer-gustavo-tavares/" title="Permalink to Meet this month’s OpenWalls Editor’s Pick photographer, Gustavo Tavares"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Gustavo-Tavares-gustavo.ms_.tavares@gmail.com_-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Gustavo-Tavares-gustavo.ms_.tavares@gmail.com_-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Gustavo-Tavares-gustavo.ms_.tavares@gmail.com_-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/meet-this-months-openwalls-editors-pick-photographer-gustavo-tavares/">Meet this month’s OpenWalls Editor’s Pick photographer,...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/meet-this-months-openwalls-editors-pick-photographer-gustavo-tavares/" class="entry-date">24 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/vincent-ferranes-visitor/" title="Permalink to Vincent Ferrané&#8217;s Visitor"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Vincent-Ferrané-Visitor-Libraryman-2018.-Julie-Beaufils-bookcover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Vincent-Ferrané-Visitor-Libraryman-2018.-Julie-Beaufils-bookcover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Vincent-Ferrané-Visitor-Libraryman-2018.-Julie-Beaufils-bookcover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/vincent-ferranes-visitor/">Vincent Ferrané&#8217;s Visitor</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/vincent-ferranes-visitor/" class="entry-date">17 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/shahidul-alam-jailed/" title="Permalink to Photographer Shahidul Alam jailed for comments on Bangladeshi government corruption"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Pathshala-Campus_0015-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Pathshala-Campus_0015-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Pathshala-Campus_0015-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/shahidul-alam-jailed/">Photographer Shahidul Alam jailed for comments on...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/shahidul-alam-jailed/" class="entry-date">15 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/openwalls-home-away-how-does-sense-of-place-impact-your-work/" title="Permalink to OpenWalls Home &#038; Away: How does sense of place impact your work?"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/268-Debmalya-Choudhuri-debmalya.roychoudhuri@gmail.com_-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/268-Debmalya-Choudhuri-debmalya.roychoudhuri@gmail.com_-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/268-Debmalya-Choudhuri-debmalya.roychoudhuri@gmail.com_-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/openwalls-home-away-how-does-sense-of-place-impact-your-work/">OpenWalls Home &#038; Away: How does sense of place impact...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/openwalls-home-away-how-does-sense-of-place-impact-your-work/" class="entry-date">13 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/thai-new-wave-photography-multiple-planes/" title="Permalink to Thai New Wave Photography: Multiple Planes"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Viriya-Chotpanyavisut-Indiquer-2014-C-print-on-fine-art-pearl-paper-50-x-75-cm-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Viriya-Chotpanyavisut-Indiquer-2014-C-print-on-fine-art-pearl-paper-50-x-75-cm-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Viriya-Chotpanyavisut-Indiquer-2014-C-print-on-fine-art-pearl-paper-50-x-75-cm-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/thai-new-wave-photography-multiple-planes/">Thai New Wave Photography: Multiple Planes</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/thai-new-wave-photography-multiple-planes/" class="entry-date">9 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/vice-the-privacy-and-perception-issue/" title="Permalink to Vice: The Privacy and Perception Issue"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/LGBTQ_India-05494-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/LGBTQ_India-05494-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/LGBTQ_India-05494-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/vice-the-privacy-and-perception-issue/">Vice: The Privacy and Perception Issue</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/vice-the-privacy-and-perception-issue/" class="entry-date">9 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/openwalls-christopher-bethell-on-his-complex-relationship-to-home/" title="Permalink to OpenWalls: Christopher Bethell on his complex relationship to home"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/IMG_1407-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/IMG_1407-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/IMG_1407-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/openwalls-christopher-bethell-on-his-complex-relationship-to-home/">OpenWalls: Christopher Bethell on his complex relationship...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/openwalls-christopher-bethell-on-his-complex-relationship-to-home/" class="entry-date">8 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/edward-burtynsky-the-anthropocene-project/" title="Permalink to Edward Burtynsky: The Anthropocene Project"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/08-ANTH_TURB_MN_RUS_04_17_alt4_p20k_KdkGlossy_alt2_WEB-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/08-ANTH_TURB_MN_RUS_04_17_alt4_p20k_KdkGlossy_alt2_WEB-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/08-ANTH_TURB_MN_RUS_04_17_alt4_p20k_KdkGlossy_alt2_WEB-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/edward-burtynsky-the-anthropocene-project/">Edward Burtynsky: The Anthropocene Project</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/edward-burtynsky-the-anthropocene-project/" class="entry-date">7 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/openwalls-arles-nicholas-white-explains-the-relationship-between-his-camera-and-his-surroundings/" title="Permalink to OpenWalls Arles: Nicholas White explains the relationship between his camera and his surroundings"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/nicholaswhite_Corrour-Bothy-and-The-Devil_s-Point-The-Cairngorms-Scotland-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/nicholaswhite_Corrour-Bothy-and-The-Devil_s-Point-The-Cairngorms-Scotland-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/nicholaswhite_Corrour-Bothy-and-The-Devil_s-Point-The-Cairngorms-Scotland-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/openwalls-arles-nicholas-white-explains-the-relationship-between-his-camera-and-his-surroundings/">OpenWalls Arles: Nicholas White explains the relationship...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/openwalls-arles-nicholas-white-explains-the-relationship-between-his-camera-and-his-surroundings/" class="entry-date">3 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/meet-our-first-openwalls-editors-pick-photographer-francesca-pompei/" title="Permalink to Meet our first OpenWalls Editor’s Pick photographer, Francesca Pompei"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Franco-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Franco-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Franco-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/meet-our-first-openwalls-editors-pick-photographer-francesca-pompei/">Meet our first OpenWalls Editor’s Pick photographer,...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/meet-our-first-openwalls-editors-pick-photographer-francesca-pompei/" class="entry-date">3 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/photobooks-of-the-year-so-far/" title="Permalink to Photobooks of the year (so far)"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Anastasiia_Christian_van_der_Kooy_11-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Anastasiia_Christian_van_der_Kooy_11-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Anastasiia_Christian_van_der_Kooy_11-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/photobooks-of-the-year-so-far/">Photobooks of the year (so far)</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/photobooks-of-the-year-so-far/" class="entry-date">2 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/haser-experiment/" title="Permalink to Alma Haser&#8217;s works in progress"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Phalaenopsis_3D-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Phalaenopsis_3D-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Phalaenopsis_3D-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/haser-experiment/">Alma Haser&#8217;s works in progress</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/haser-experiment/" class="entry-date">2 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/nominate-your-inspirational-female-photographer-today/" title="Permalink to Nominate your inspirational female photographer today!"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Felicity-McCabe-Lottie-1-from-the-series-Two-Spirit-2014-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Felicity-McCabe-Lottie-1-from-the-series-Two-Spirit-2014-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Felicity-McCabe-Lottie-1-from-the-series-Two-Spirit-2014-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/nominate-your-inspirational-female-photographer-today/">Nominate your inspirational female photographer today!</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/nominate-your-inspirational-female-photographer-today/" class="entry-date">1 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/why-exhibit-in-arles/" title="Permalink to Why Exhibit in Arles?"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/37897181_10156449585651425_4651116983595565056_n-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/37897181_10156449585651425_4651116983595565056_n-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/37897181_10156449585651425_4651116983595565056_n-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/why-exhibit-in-arles/">Why Exhibit in Arles?</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/why-exhibit-in-arles/" class="entry-date">27 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/portrait-of-britain-2018-shortlist-announced/" title="Permalink to Portrait of Britain 2018 Shortlist Announced"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Gavin-Li-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Gavin-Li-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Gavin-Li-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/portrait-of-britain-2018-shortlist-announced/">Portrait of Britain 2018 Shortlist Announced</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/portrait-of-britain-2018-shortlist-announced/" class="entry-date">24 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/moshammer-face-honey/" title="Permalink to Stefanie Moshammer&#8217;s Not just your face honey"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Moshammer_USA_A2A9125-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Moshammer_USA_A2A9125-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Moshammer_USA_A2A9125-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/moshammer-face-honey/">Stefanie Moshammer&#8217;s Not just your face honey</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/moshammer-face-honey/" class="entry-date">24 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/group-projects-obsolete-discontinued/" title="Permalink to Group Projects: Obsolete &#038; Discontinued"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/OD-CRAWFORD-1-copy-jpg-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/OD-CRAWFORD-1-copy-jpg-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/OD-CRAWFORD-1-copy-jpg-150x150.jpg 150w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/OD-CRAWFORD-1-copy-jpg-300x300.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/OD-CRAWFORD-1-copy-jpg-768x768.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/OD-CRAWFORD-1-copy-jpg-1024x1024.jpg 1024w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/OD-CRAWFORD-1-copy-jpg-e1533901846133.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/group-projects-obsolete-discontinued/" class="entry-date">29 August 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/group-projects-obsolete-discontinued/">Group Projects: Obsolete &#038; Discontinued</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/issue-7874-look-learn/" title="Permalink to Issue #7874: Look &#038; Learn"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/issue-7874-look-learn/" class="entry-date">3 July 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/issue-7874-look-learn/">Issue #7874: Look &#038; Learn</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" title="Permalink to Issue #7873: Shifting Territory"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" class="entry-date">5 June 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/issue-7873-shifting-territory/">Issue #7873: Shifting Territory</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" title="Permalink to Issue #7872: Ones To Watch"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/cover-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" class="entry-date">2 May 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/">Issue #7872: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/04/bjp-7871/" title="Permalink to BJP #7871: Hamburg Triennial of Photography"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/04/bjp-7871/" class="entry-date">4 April 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/04/bjp-7871/">BJP #7871: Hamburg Triennial of Photography</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" title="Permalink to BJP #7870: The Figure &#8211; Adornment &#038; Identity"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover_single-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover_single-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover_single-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" class="entry-date">6 March 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/">BJP #7870: The Figure &#8211; Adornment &#038; Identity</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/bjp7869/" title="Permalink to BJP #7869: The Community Issue"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/bjp7869/" class="entry-date">7 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/bjp7869/">BJP #7869: The Community Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/bjp7868/" title="Permalink to BJP #7868: Group Projects"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/bjp7868/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/bjp7868/">BJP #7868: Group Projects</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/bjp7867/" title="Permalink to BJP #7867: Cool + Noteworthy in 2017"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/bjp7867/" class="entry-date">6 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/bjp7867/">BJP #7867: Cool + Noteworthy in 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/11/7866revolution/" title="Permalink to BJP #7866: Revolution!"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/11/7866revolution/" class="entry-date">6 November 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/11/7866revolution/">BJP #7866: Revolution!</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/" title="Permalink to BJP #7865: Journeys"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/" class="entry-date">5 October 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/10/bjp-7865-journeys/">BJP #7865: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/09/bjp-7864-the-portrait-issue/" title="Permalink to BJP #7864: The Portrait Issue"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/09/bjp-7864-the-portrait-issue/" class="entry-date">5 September 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/09/bjp-7864-the-portrait-issue/">BJP #7864: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

	<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2018\/08\/npg-round-up\/"}};</script><script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "7286e3f7aa";</script>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003581-3', 'bjp-online.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
	var google_conversion_id = 988156599;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988156599/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- end GA -->

<!-- cs -->
<script>window.csApiKey = "93671f8b33d24da6b4b70028f4d120ad"</script>
<script>window.csBaseDomain = "https://1854media.pathfinderapi.com/"</script>
<script src="https://1854media.pathfinderapi.com/js/script.js"></script>
<!-- cs -->


</body>
</html>
