<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','30653').setTargeting('pagetitle','Class struggle at the Centre Pompidou, Paris').setTargeting('category','Agenda').setTargeting('date','22 October 2018').setTargeting('keywords',['AEAR','André Kertész','Arme de Classe','Association des Écrivains et Artistes Revolutionnaires','Bauhaus','Centre Pompidou','Charlotte Perriand','Christian Joschke','Communism','constructivism','Damarice Amao','Dorothea Lange','Eli Lotar','Farm Security Administration','Florian Ebner','Front populaire','FSA','Germaine Krull','Gisèle Freund','Henri Cartier-Bresson','Lisette Model','Max Ernst','neue sachlichkeit','New Deal','New Objectivity','Photographie','Photography as a weapon in the class struggle','Robert Capa','Soviet','Vu','Walker Evans','Willy Ronis',]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- <script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> -->
<!-- End Cookie Consent plugin -->

<title>Class struggle at the Centre Pompidou, Paris &#8211; British Journal of Photography</title>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Class struggle at the Centre Pompidou, Paris" />
<meta property="og:description" content="From 07 November to 04 February, the Centre Pompidou in Paris is showing a striking exhibition on a little-known aspect of the roots of 20th century social documentary photography, Photographie, arme de classe . Curated by Damarice Amao, Florian Ebner and Christian Joschke, the show deals with a comparatively unknown period in French photo history, from the end of the 1920s to the arrival of the Front populaire government of 1936 - when the socialist, communist and radical parties formed a short-lived coalition to govern France, with the tacit backing of the Soviet Union. Photographer and activist Henri Tracol (1909-1997) was the first to formulate the idea that photography could be an “arme de classe”, in the tract he wrote for the photographer’s section of the Association des Écrivains et Artistes Revolutionnaires , formed in 1932. Although this communist front, Moscow-sponsored organisation only lasted a few years, it attracted many of the leading figures of the day from art, theatre, literature, architecture, and particularly photography. Those who joined were either fellow travellers or politically attached to communism, seeing" />
<meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/10/4R00734-copy.jpg" />
<meta property="og:url" content="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2018-10-22T09:00:50+00:00" />
<meta property="article:modified_time" content="2018-10-22T10:20:25+00:00" />
<meta property="og:updated_time" content="2018-10-22T10:20:25+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Class struggle at the Centre Pompidou, Paris">
<meta name="twitter:description" content="From 07 November to 04 February, the Centre Pompidou in Paris is showing a striking exhibition on a little-known aspect of the roots of 20th century social documentary photography, Photographie, arme de classe . Curated by Damarice Amao, Florian Ebner and Christian Joschke, the show deals with a comparatively unknown period in French photo history, from the end of the 1920s to the arrival of the Front populaire government of 1936 - when the socialist, communist and radical parties formed a short-lived coalition to govern France, with the tacit backing of the Soviet Union. Photographer and activist Henri Tracol (1909-1997) was the first to formulate the idea that photography could be an “arme de classe”, in the tract he wrote for the photographer’s section of the Association des Écrivains et Artistes Revolutionnaires , formed in 1932. Although this communist front, Moscow-sponsored organisation only lasted a few years, it attracted many of the leading figures of the day from art, theatre, literature, architecture, and particularly photography. Those who joined were either fellow travellers or politically attached to communism, seeing">
<meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2018/10/4R00734-copy.jpg">
<meta name="twitter:site" content="@1854">
<style>@font-face {font-family: "sw-icon-font";src:url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="http://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="http://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Class struggle at the Centre Pompidou, Paris Comments Feed" href="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/csmpuf100/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/style.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Showing Invisible Britain' href='http://www.bjp-online.com/2018/10/invisible-britain/' />
<link rel='next' title='Californian wilderness: A feeling within' href='http://www.bjp-online.com/2018/10/clement-chapillon-meetcalifornia/' />
<link rel="canonical" href="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/" />
<link rel='shortlink' href='http://wp.me/p63J1F-7Yp' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F10%2Farme-de-classe-pompidou%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjp-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F10%2Farme-de-classe-pompidou%2F&#038;format=xml" />
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Class struggle at the Centre Pompidou, Paris"/>
  <meta property="og:url" content="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="From 07 November to 04 February, the Centre Pompidou in Paris is showing a striking exhibition on a little-known aspect of the roots of 20th century social documentary photography, Photographie, arme de classe [which roughly translates as &#039;Photography as a weapon in the class struggle&#039;]. Curated by"/>
  <meta property="og:image" content="http://www.bjp-online.com/wp-content/uploads/2018/10/4R00734-copy.jpg"/>
  <meta property="article:published_time" content="2018-10-22T09:00:50+00:00"/>
  <meta property="article:modified_time" content="2018-10-22T10:20:25+00:00" />
  <meta property="og:updated_time" content="2018-10-22T10:20:25+00:00" />
  <meta property="article:section" content="Agenda"/>
  <meta property="article:section" content="BJP"/>
  <meta property="article:section" content="Documentary"/>
  <meta property="article:section" content="Exhibitions"/>
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Photojournalism"/>
  <meta property="article:section" content="Uncategorized"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Class struggle at the Centre Pompidou, Paris"/>
  <meta itemprop="headline" content="Class struggle at the Centre Pompidou, Paris"/>
  <meta itemprop="description" content="From 07 November to 04 February, the Centre Pompidou in Paris is showing a striking exhibition on a little-known aspect of the roots of 20th century social documentary photography, Photographie, arme de classe [which roughly translates as &#039;Photography as a weapon in the class struggle&#039;]. Curated by"/>
  <meta itemprop="image" content="http://www.bjp-online.com/wp-content/uploads/2018/10/4R00734-copy.jpg"/>
  <meta itemprop="datePublished" content="2018-10-22"/>
  <meta itemprop="dateModified" content="2018-10-22T10:20:25+00:00" />
  <meta itemprop="author" content="Diane Smyth"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Class struggle at the Centre Pompidou, Paris"/>
  <meta name="twitter:url" content="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/"/>
  <meta name="twitter:description" content="From 07 November to 04 February, the Centre Pompidou in Paris is showing a striking exhibition on a little-known aspect of the roots of 20th century social documentary photography, Photographie, arme de classe [which roughly translates as &#039;Photography as a weapon in the class struggle&#039;]. Curated by"/>
  <meta name="twitter:image" content="http://www.bjp-online.com/wp-content/uploads/2018/10/4R00734-copy.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="From 07 November to 04 February, the Centre Pompidou in Paris is showing a striking exhibition on a little-known aspect of the roots of 20th century social documentary photography, Photographie, arme de classe [which roughly translates as &#039;Photography as a weapon in the class struggle&#039;]. Curated by"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>

<body class="post-template-default single single-post postid-30653 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="http://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="http://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23088"><a href="http://www.bjp-online.com">Home</a></li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="http://www.bjpsubs.com">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">Back Issues</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a href="http://offers.bjpsubs.com/latest-issue-03/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="http://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="http://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5165"><a href="#">Awards &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-27446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27446"><a href="http://www.openwalls.co/">OpenWalls</a></li>
	<li id="menu-item-29187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29187"><a href="http://www.portraitofhumanity.co/">Portrait of Humanity</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a target="_blank" href="http://www.bjpipa.com">International Photography Awards</a></li>
	<li id="menu-item-18591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18591"><a target="_blank" href="http://www.portraitofbritain.uk/">Portrait of Britain</a></li>
	<li id="menu-item-18592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18592"><a target="_blank" href="https://www.magnumphotos.com/events/event/magnum-bjp-professional-practice-series-ngos-social-practice-and-advocacy/">Magnum Workshops</a></li>
</ul>
</li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.media">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="http://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-18596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18596"><a href="http://www.bjp-online.com/stay-up-to-date/">Newsletter</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="http://www.bjpsubs.com">Subscribe</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="http://www.bjp-online.com/" rel="home"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com//wp-content/themes/es_zuki_bjp_ct/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-30653" class="post-30653 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda category-bjp category-documentary category-exhibitions category-news category-photojournalism category-uncategorized tag-aear tag-andre-kertesz tag-arme-de-classe tag-association-des-ecrivains-et-artistes-revolutionnaires tag-bauhaus tag-centre-pompidou tag-charlotte-perriand tag-christian-joschke tag-communism tag-constructivism tag-damarice-amao tag-dorothea-lange tag-eli-lotar tag-farm-security-administration tag-florian-ebner tag-front-populaire tag-fsa tag-germaine-krull tag-gisele-freund tag-henri-cartier-bresson tag-lisette-model tag-max-ernst tag-neue-sachlichkeit tag-new-deal tag-new-objectivity tag-photographie tag-photography-as-a-weapon-in-the-class-struggle tag-robert-capa tag-soviet tag-vu tag-walker-evans tag-willy-ronis">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="http://www.bjp-online.com/category/agenda/" rel="category tag">Agenda</a>, <a href="http://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/news/" rel="category tag">News</a>, <a href="http://www.bjp-online.com/category/photojournalism/" rel="category tag">Photojournalism</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/">22 October 2018</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Class struggle at the Centre Pompidou, Paris</h1>
		<div class="entry-author author">
			Written by Peter Hamilton		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/" title="Permalink to Class struggle at the Centre Pompidou, Paris"><img width="790" height="1024" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4R00734-copy-790x1024.jpg" class="attachment-large size-large" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4R00734-copy-790x1024.jpg 790w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4R00734-copy-231x300.jpg 231w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4R00734-copy-768x995.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4R00734-copy.jpg 1280w" sizes="(max-width: 790px) 100vw, 790px" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">Rose Zehner, a union representative, during the Citroën-Javel Strike, 1938 © Willy Ronis, courtesy Musée National d’Art Moderne, Paris</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">A new exhibition at the Centre Pompidou, Paris charts how photography evolved as a weapon in the class struggle, via images by Willy Ronis, André Kertesz, Henri Cartier-Bresson, and many more</p>
		<p>From 07 November to 04 February, the Centre Pompidou in Paris is showing a striking exhibition on a little-known aspect of the roots of 20th century social documentary photography, <em>Photographie, arme de classe</em> [which roughly translates as <em>&#8216;Photography as a weapon in the class struggle&#8217;</em>]. Curated by Damarice Amao, Florian Ebner and Christian Joschke, the show deals with a comparatively unknown period in French photo history, from the end of the 1920s to the arrival of the Front populaire government of 1936 &#8211; when the socialist, communist and radical parties formed a short-lived coalition to govern France, with the tacit backing of the Soviet Union.</p>
<p>Photographer and activist Henri Tracol (1909-1997) was the first to formulate the idea that photography could be an “arme de classe”, in the tract he wrote for the photographer’s section of the Association des Écrivains et Artistes Revolutionnaires [&#8216;Association of Revolutionary Writers and Artists&#8217; aka the AEAR], formed in 1932. Although this communist front, Moscow-sponsored organisation only lasted a few years, it attracted many of the leading figures of the day from art, theatre, literature, architecture, and particularly photography. Those who joined were either fellow travellers or politically attached to communism, seeing it as a bastion against the twin evils of the time &#8211; fascism and capitalism.</p>
<p>The photographers who figured among its members – such as Henri Cartier-Bresson, Willy Ronis, Robert Capa, Germaine Krull, Eli Lotar, Gisèle Freund, Lisette Model and René Zuber – represented the younger, socially and politically-aware image-makers of their era. Leading artists, writers, cineastes and intellectuals of the period – including painter Max Ernst, writers André Gide and André Malraux, and architect and designer Charlotte Perriand – were also involved.</p>
<div id="attachment_30656" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/KERTESZ_SUR_LES_QUAIS-copy.jpg"><img class="size-full wp-image-30656" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/KERTESZ_SUR_LES_QUAIS-copy.jpg" alt="" width="1280" height="1014" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/KERTESZ_SUR_LES_QUAIS-copy.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/KERTESZ_SUR_LES_QUAIS-copy-300x238.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/KERTESZ_SUR_LES_QUAIS-copy-768x608.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/KERTESZ_SUR_LES_QUAIS-copy-1024x811.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">On the docks, near Saint-Michel, 1926 © André Kertesz, courtesy Musée National d&#8217;Art Moderne, Paris</p></div>
<p>In photography the AEAR gave a harder political and documentary edge to the nouvelle vision, which had been emerging since the mid-1920s as an antidote to pictorialism. It also echoed the exciting and radical art movements that had been coming from Soviet Russia and the Bauhaus in Germany, such as constructivism and neue sachlichkeit [&#8216;New Objectivity&#8217;].</p>
<p>Paradoxically, both movements were losing traction at home by the early 1930s, under the pressure of Nazism in Germany and Stalinism in Soviet Russia, but their lessons had been noted in France – much as they would later influence documentary photography in New Deal America, as can be seen in Walker Evans and Dorothea Lange&#8217;s work for the Farm Security Administration. The focus was now very much on the social domain, in both its public and private aspects, and this coincided with the rediscovery of the worker and his or her personal and occupational world as a context of photographic representation.</p>
<p>Young photographers began to find outlets for their work in a group of popular but artistically avant-garde and socially-committed illustrated magazines<em>. </em><em>Vu</em> had launched in spring 1928, offering highly innovative design under the direction Lucien Vogel, and a weekly dose of the new photography in its current affairs coverage, shot by image-makers such as Cartier-Bresson, Man Ray, and especially André Kertész. The emergence of the French communist party magazine <em>Regards</em> in 1932 owed a great deal to <em>Vu;</em> it also became a leading purveyor of socially-aware photography both then and in the postwar era, when figures such as Capa, Ronis, Robert Doisneau and Cartier-Bresson were frequent contributors.</p>
<div id="attachment_30655" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/ENTRAINEMENT_archives-Charlotte-Perriand-copy.jpg"><img class="size-full wp-image-30655" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/ENTRAINEMENT_archives-Charlotte-Perriand-copy.jpg" alt="" width="1280" height="1022" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/ENTRAINEMENT_archives-Charlotte-Perriand-copy.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/ENTRAINEMENT_archives-Charlotte-Perriand-copy-300x240.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/ENTRAINEMENT_archives-Charlotte-Perriand-copy-768x613.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/ENTRAINEMENT_archives-Charlotte-Perriand-copy-1024x818.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Training, mid-1930s © Wide world photos New York Times &#8211; Archives Charlotte Perriand, courtesy Pernette Perriand and Jacques Barsac, Paris</p></div>
<p>Pompidou’s exhibition, the fruits of a major acquisition of the collection of writer and photo historian Christian Bouqueret, offers a fascinating insight into this era of photography &#8211; both the documentary realism of the pre- and post-war photojournalism, and some of the art photography, such as photomontage. It was a period of rapid social, cultural and political change, in which art movements influenced documentary photography and vice versa.</p>
<p>The Pompidou curatorial team have also involved cultural and photographic historians to better mine the resources around the AEAR, and the publications to which its members made key contributions. “The key objective of the four-year research project, led by the Centre Pompidou and the University of Paris Nanterre, was to contextualise these politically committed movements,&#8221; says curator Christian Joschke.  &#8220;It was a major task for us to find archival material about the exhibitions and illustrated press of the period, because so much is missing. It is especially difficult to find amateur photography by workers, which was also a part of our project.”</p>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><em>Photographie, arme de classe is on show from 07 November to 04 February at the Centre Pompidou, Paris <a href="https://www.centrepompidou.fr">centrepompidou.fr</a> This article first appeared in the November issue of BJP <a href="https://www.thebjpshop.com">www.thebjpshop.com</a></em></p>
<div id="attachment_30662" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N66490-copy.jpg"><img class="size-full wp-image-30662" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N66490-copy.jpg" alt="" width="1280" height="1054" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N66490-copy.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N66490-copy-300x247.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N66490-copy-768x632.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N66490-copy-1024x843.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Shoe and foot, 1929 © Jacques-André Boiffard, courtesy Musée National d’Art Moderne, Paris</p></div>
<div id="attachment_30660" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N89118-copy.jpg"><img class="size-full wp-image-30660" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N89118-copy.jpg" alt="" width="1280" height="1794" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N89118-copy.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N89118-copy-214x300.jpg 214w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N89118-copy-768x1076.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N89118-copy-731x1024.jpg 731w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Dockers during siesta in Barcelona, 1935 © Pierre Jamet, courtesy Musée National d’Art Moderne, Paris</p></div>
<div id="attachment_30658" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/RE_SOUPAULT.jpg"><img class="size-full wp-image-30658" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/RE_SOUPAULT.jpg" alt="" width="1280" height="1300" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/RE_SOUPAULT.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/RE_SOUPAULT-295x300.jpg 295w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/RE_SOUPAULT-768x780.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/RE_SOUPAULT-1008x1024.jpg 1008w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Delegation of strikers at the victory party of the Front Populaire, 14 June 1936 © Ré Soupault, courtesy Musée National d&#8217;Art Moderne, Paris</p></div>
<div id="attachment_30659" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N57170-copy.jpg"><img class="size-full wp-image-30659" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N57170-copy.jpg" alt="" width="1280" height="965" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N57170-copy.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N57170-copy-300x226.jpg 300w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N57170-copy-768x579.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N57170-copy-1024x772.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">The Bench, Nice, 1936 © Pierre Jamet, courtesy Musée National d&#8217;Art Moderne, Paris</p></div>
<div id="attachment_30661" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N80388-copy.jpg"><img class="size-full wp-image-30661" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N80388-copy.jpg" alt="" width="1280" height="1289" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N80388-copy.jpg 1280w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N80388-copy-150x150.jpg 150w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N80388-copy-298x300.jpg 298w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N80388-copy-768x773.jpg 768w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N80388-copy-1017x1024.jpg 1017w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4N80388-copy-120x120.jpg 120w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Newspaper delivery man on a bicycle, c1938 © André Steiner, courtesy Musée National d’Art Moderne, Paris</p></div>
</div>
</div>
</div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Class+struggle+at+the+Centre+Pompidou%2C+Paris&url=http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=Class+struggle+at+the+Centre+Pompidou%2C+Paris&url=http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F10%2Farme-de-classe-pompidou%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F10%2Farme-de-classe-pompidou%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/&title=Class+struggle+at+the+Centre+Pompidou%2C+Paris" data-link="https://www.reddit.com/submit?url=http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/&title=Class+struggle+at+the+Centre+Pompidou%2C+Paris" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F10%2Farme-de-classe-pompidou%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.bjp-online.com%2F2018%2F10%2Farme-de-classe-pompidou%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2018-10-22T10:20:25+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="http://www.bjp-online.com/category/agenda/" rel="category tag">Agenda</a>, <a href="http://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="http://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="http://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>, <a href="http://www.bjp-online.com/category/news/" rel="category tag">News</a>, <a href="http://www.bjp-online.com/category/photojournalism/" rel="category tag">Photojournalism</a>, <a href="http://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="http://www.bjp-online.com/tag/aear/" rel="tag">AEAR</a>, <a href="http://www.bjp-online.com/tag/andre-kertesz/" rel="tag">André Kertész</a>, <a href="http://www.bjp-online.com/tag/arme-de-classe/" rel="tag">Arme de Classe</a>, <a href="http://www.bjp-online.com/tag/association-des-ecrivains-et-artistes-revolutionnaires/" rel="tag">Association des Écrivains et Artistes Revolutionnaires</a>, <a href="http://www.bjp-online.com/tag/bauhaus/" rel="tag">Bauhaus</a>, <a href="http://www.bjp-online.com/tag/centre-pompidou/" rel="tag">Centre Pompidou</a>, <a href="http://www.bjp-online.com/tag/charlotte-perriand/" rel="tag">Charlotte Perriand</a>, <a href="http://www.bjp-online.com/tag/christian-joschke/" rel="tag">Christian Joschke</a>, <a href="http://www.bjp-online.com/tag/communism/" rel="tag">Communism</a>, <a href="http://www.bjp-online.com/tag/constructivism/" rel="tag">constructivism</a>, <a href="http://www.bjp-online.com/tag/damarice-amao/" rel="tag">Damarice Amao</a>, <a href="http://www.bjp-online.com/tag/dorothea-lange/" rel="tag">Dorothea Lange</a>, <a href="http://www.bjp-online.com/tag/eli-lotar/" rel="tag">Eli Lotar</a>, <a href="http://www.bjp-online.com/tag/farm-security-administration/" rel="tag">Farm Security Administration</a>, <a href="http://www.bjp-online.com/tag/florian-ebner/" rel="tag">Florian Ebner</a>, <a href="http://www.bjp-online.com/tag/front-populaire/" rel="tag">Front populaire</a>, <a href="http://www.bjp-online.com/tag/fsa/" rel="tag">FSA</a>, <a href="http://www.bjp-online.com/tag/germaine-krull/" rel="tag">Germaine Krull</a>, <a href="http://www.bjp-online.com/tag/gisele-freund/" rel="tag">Gisèle Freund</a>, <a href="http://www.bjp-online.com/tag/henri-cartier-bresson/" rel="tag">Henri Cartier-Bresson</a>, <a href="http://www.bjp-online.com/tag/lisette-model/" rel="tag">Lisette Model</a>, <a href="http://www.bjp-online.com/tag/max-ernst/" rel="tag">Max Ernst</a>, <a href="http://www.bjp-online.com/tag/neue-sachlichkeit/" rel="tag">neue sachlichkeit</a>, <a href="http://www.bjp-online.com/tag/new-deal/" rel="tag">New Deal</a>, <a href="http://www.bjp-online.com/tag/new-objectivity/" rel="tag">New Objectivity</a>, <a href="http://www.bjp-online.com/tag/photographie/" rel="tag">Photographie</a>, <a href="http://www.bjp-online.com/tag/photography-as-a-weapon-in-the-class-struggle/" rel="tag">Photography as a weapon in the class struggle</a>, <a href="http://www.bjp-online.com/tag/robert-capa/" rel="tag">Robert Capa</a>, <a href="http://www.bjp-online.com/tag/soviet/" rel="tag">Soviet</a>, <a href="http://www.bjp-online.com/tag/vu/" rel="tag">Vu</a>, <a href="http://www.bjp-online.com/tag/walker-evans/" rel="tag">Walker Evans</a>, <a href="http://www.bjp-online.com/tag/willy-ronis/" rel="tag">Willy Ronis</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-30653 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.bjp-online.com/2018/10/invisible-britain/" rel="prev"><span class="meta-nav">Previous Post</span>Showing Invisible Britain</a></div>
			<div class="nav-next"><a href="http://www.bjp-online.com/2018/10/clement-chapillon-meetcalifornia/" rel="next"><span class="meta-nav">Next Post</span>Californian wilderness: A feeling within</a></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="csmpuf_widget-5" class="widget widget_csmpuf_widget">     <div class="csmpuf" style='background-color:#ffffff';>
   Weekly Newsletter          <form id='cs_19304523042830-imadethisup' action="/wp-admin/admin-post.php" method="post" >
         <div class="csmpu-form-row">
       <label for="eamail">Email</label>
         <input name="email" type="email" size="15" />
     </div>
     <div class="csmpu-form-row">
       <label for="coutry">Country</label>
       <select name="country">
                   <option value="77">United Kingdom</option><option value="233">United States</option><option value="3">Afghanistan</option><option value="6">Albania</option><option value="62">Algeria</option><option value="11">American Samoa</option><option value="1">Andorra</option><option value="8">Angola</option><option value="5">Anguilla</option><option value="9">Antarctica</option><option value="4">Antigua and Barbuda</option><option value="10">Argentina</option><option value="7">Armenia</option><option value="14">Aruba</option><option value="13">Australia</option><option value="12">Austria</option><option value="16">Azerbaijan</option><option value="32">Bahamas</option><option value="23">Bahrain</option><option value="19">Bangladesh</option><option value="18">Barbados</option><option value="36">Belarus</option><option value="20">Belgium</option><option value="37">Belize</option><option value="25">Benin</option><option value="27">Bermuda</option><option value="33">Bhutan</option><option value="29">Bolivia</option><option value="17">Bosnia and Herzegovina</option><option value="35">Botswana</option><option value="34">Bouvet Island</option><option value="31">Brazil</option><option value="106">British Indian Ocean Territory</option><option value="28">Brunei Darussalam</option><option value="22">Bulgaria</option><option value="21">Burkina Faso</option><option value="24">Burundi</option><option value="117">Cambodia</option><option value="47">Cameroon</option><option value="38">Canada</option><option value="52">Cape Verde</option><option value="30">Caribbean Netherlands </option><option value="124">Cayman Islands</option><option value="41">Central African Republic</option><option value="215">Chad</option><option value="46">Chile</option><option value="48">China</option><option value="54">Christmas Island</option><option value="39">Cocos (Keeling) Islands</option><option value="49">Colombia</option><option value="119">Comoros</option><option value="42">Congo</option><option value="40">Congo, Democratic Republic of</option><option value="45">Cook Islands</option><option value="50">Costa Rica</option><option value="44">Côte D’Ivoire</option><option value="98">Croatia</option><option value="51">Cuba</option><option value="53">Curaçao</option><option value="55">Cyprus</option><option value="56">Czech Republic</option><option value="59">Denmark</option><option value="58">Djibouti</option><option value="60">Dominica</option><option value="61">Dominican Republic</option><option value="63">Ecuador</option><option value="65">Egypt</option><option value="210">El Salvador</option><option value="88">Equatorial Guinea</option><option value="67">Eritrea</option><option value="64">Estonia</option><option value="69">Ethiopia</option><option value="72">Falkland Islands</option><option value="74">Faroe Islands</option><option value="71">Fiji</option><option value="70">Finland</option><option value="75">France</option><option value="80">French Guiana</option><option value="175">French Polynesia</option><option value="216">French Southern Territories</option><option value="76">Gabon</option><option value="85">Gambia</option><option value="79">Georgia</option><option value="57">Germany</option><option value="82">Ghana</option><option value="83">Gibraltar</option><option value="89">Greece</option><option value="84">Greenland</option><option value="78">Grenada</option><option value="87">Guadeloupe</option><option value="92">Guam</option><option value="91">Guatemala</option><option value="81">Guernsey</option><option value="86">Guinea</option><option value="93">Guinea-Bissau</option><option value="94">Guyana</option><option value="99">Haiti</option><option value="96">Heard and McDonald Islands</option><option value="97">Honduras</option><option value="95">Hong Kong</option><option value="100">Hungary</option><option value="109">Iceland</option><option value="105">India</option><option value="101">Indonesia</option><option value="108">Iran</option><option value="107">Iraq</option><option value="102">Ireland</option><option value="104">Isle of Man</option><option value="103">Israel</option><option value="110">Italy</option><option value="112">Jamaica</option><option value="114">Japan</option><option value="111">Jersey</option><option value="113">Jordan</option><option value="125">Kazakhstan</option><option value="115">Kenya</option><option value="118">Kiribati</option><option value="123">Kuwait</option><option value="116">Kyrgyzstan</option><option value="126">Lao People’s Democratic Republic</option><option value="135">Latvia</option><option value="127">Lebanon</option><option value="132">Lesotho</option><option value="131">Liberia</option><option value="136">Libya</option><option value="129">Liechtenstein</option><option value="133">Lithuania</option><option value="134">Luxembourg</option><option value="148">Macau</option><option value="144">Macedonia</option><option value="142">Madagascar</option><option value="156">Malawi</option><option value="158">Malaysia</option><option value="155">Maldives</option><option value="145">Mali</option><option value="153">Malta</option><option value="143">Marshall Islands</option><option value="150">Martinique</option><option value="151">Mauritania</option><option value="154">Mauritius</option><option value="246">Mayotte</option><option value="157">Mexico</option><option value="73">Micronesia, Federated States of</option><option value="139">Moldova</option><option value="138">Monaco</option><option value="147">Mongolia</option><option value="140">Montenegro</option><option value="152">Montserrat</option><option value="137">Morocco</option><option value="159">Mozambique</option><option value="146">Myanmar</option><option value="160">Namibia</option><option value="169">Nauru</option><option value="168">Nepal</option><option value="161">New Caledonia</option><option value="171">New Zealand</option><option value="165">Nicaragua</option><option value="162">Niger</option><option value="164">Nigeria</option><option value="170">Niue</option><option value="163">Norfolk Island</option><option value="121">North Korea</option><option value="149">Northern Mariana Islands</option><option value="167">Norway</option><option value="172">Oman</option><option value="178">Pakistan</option><option value="185">Palau</option><option value="183">Palestinian Territory, Occupied</option><option value="173">Panama</option><option value="176">Papua New Guinea</option><option value="186">Paraguay</option><option value="174">Peru</option><option value="177">Philippines</option><option value="181">Pitcairn</option><option value="179">Poland</option><option value="184">Portugal</option><option value="182">Puerto Rico</option><option value="187">Qatar</option><option value="188">Reunion</option><option value="189">Romania</option><option value="191">Russian Federation</option><option value="192">Rwanda</option><option value="26">Saint Barthélemy</option><option value="199">Saint Helena</option><option value="120">Saint Kitts and Nevis</option><option value="128">Saint Lucia</option><option value="237">Saint Vincent and the Grenadines</option><option value="141">Saint-Martin (France)</option><option value="211">Saint-Martin (Pays-Bas)</option><option value="244">Samoa</option><option value="204">San Marino</option><option value="209">Sao Tome and Principe</option><option value="193">Saudi Arabia</option><option value="205">Senegal</option><option value="190">Serbia</option><option value="195">Seychelles</option><option value="203">Sierra Leone</option><option value="198">Singapore</option><option value="202">Slovakia (Slovak Republic)</option><option value="200">Slovenia</option><option value="194">Solomon Islands</option><option value="206">Somalia</option><option value="247">South Africa</option><option value="90">South Georgia and the South Sandwich Islands</option><option value="122">South Korea</option><option value="208">South Sudan</option><option value="68">Spain</option><option value="130">Sri Lanka</option><option value="180">St. Pierre and Miquelon</option><option value="196">Sudan</option><option value="207">Suriname</option><option value="201">Svalbard and Jan Mayen Islands</option><option value="213">Swaziland</option><option value="197">Sweden</option><option value="43">Switzerland</option><option value="212">Syria</option><option value="228">Taiwan</option><option value="219">Tajikistan</option><option value="229">Tanzania</option><option value="218">Thailand</option><option value="166">The Netherlands</option><option value="221">Timor-Leste</option><option value="217">Togo</option><option value="220">Tokelau</option><option value="224">Tonga</option><option value="226">Trinidad and Tobago</option><option value="223">Tunisia</option><option value="225">Turkey</option><option value="222">Turkmenistan</option><option value="214">Turks and Caicos Islands</option><option value="227">Tuvalu</option><option value="231">Uganda</option><option value="230">Ukraine</option><option value="2">United Arab Emirates</option><option value="232">United States Minor Outlying Islands</option><option value="234">Uruguay</option><option value="235">Uzbekistan</option><option value="242">Vanuatu</option><option value="236">Vatican</option><option value="238">Venezuela</option><option value="241">Vietnam</option><option value="239">Virgin Islands (British)</option><option value="240">Virgin Islands (U.S.)</option><option value="243">Wallis and Futuna Islands</option><option value="66">Western Sahara</option><option value="245">Yemen</option><option value="248">Zambia</option><option value="249">Zimbabwe</option><option value="15">Åland Islands</option>
       </select>
     </div>
     <div class="csmpu-form-row consent">
       <input type="checkbox" name="consent" required style="float:left;">
     <label for="consent" style="float:right;"><a href="http://1854.media/wp-content/uploads/2017/06/1854Privacy.pdf" rel="noopener noreferrer" target="_blank">Please send me news and offers</a></label><br/>
     </div>
         <input name='action' type="hidden" value='csmpuf_submit'>
       <input type="submit" value="submit"/>

    </form>
      </div>
    </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/" title="Permalink to Class struggle at the Centre Pompidou, Paris"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4R00734-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4R00734-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/4R00734-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/">Class struggle at the Centre Pompidou, Paris</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/" class="entry-date">22 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/10/lagosphoto-festival-2018/" title="Permalink to LagosPhoto Festival opens 27 October &#8211; 15 November"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Sethembile-Msezane-Untitled-Workers-Day-2014-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Sethembile-Msezane-Untitled-Workers-Day-2014-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Sethembile-Msezane-Untitled-Workers-Day-2014-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/10/lagosphoto-festival-2018/">LagosPhoto Festival opens 27 October &#8211; 15 November</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/10/lagosphoto-festival-2018/" class="entry-date">17 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/10/diane-arbus-comes-to-london/" title="Permalink to Diane Arbus comes to London"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/DP356754-P1-jack-dracula-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/DP356754-P1-jack-dracula-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/DP356754-P1-jack-dracula-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/10/diane-arbus-comes-to-london/">Diane Arbus comes to London</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/10/diane-arbus-comes-to-london/" class="entry-date">12 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/10/breaking-barriers/" title="Permalink to Breaking Barriers for refugees making a new start"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Daniel-Negassi-from-Eritrea-by-Campbell-Addy-HR-120x120.jpeg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Daniel-Negassi-from-Eritrea-by-Campbell-Addy-HR-120x120.jpeg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Daniel-Negassi-from-Eritrea-by-Campbell-Addy-HR-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/10/breaking-barriers/">Breaking Barriers for refugees making a new start</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/10/breaking-barriers/" class="entry-date">1 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/09/giulio-di-sturco-leonard-pongo-and-rose-marie-cromwell-win-the-getty-images-reportage-grants/" title="Permalink to Giulio Di Sturco, Léonard Pongo, and Rose Marie Cromwell win the Getty Images Reportage Grants"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/02_gds_Aerotropolis_D05-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/02_gds_Aerotropolis_D05-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/02_gds_Aerotropolis_D05-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/09/giulio-di-sturco-leonard-pongo-and-rose-marie-cromwell-win-the-getty-images-reportage-grants/">Giulio Di Sturco, Léonard Pongo, and Rose Marie Cromwell...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/09/giulio-di-sturco-leonard-pongo-and-rose-marie-cromwell-win-the-getty-images-reportage-grants/" class="entry-date">24 September 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/09/rebecca-fertinel-wins-the-unseen-dummy-award/" title="Permalink to Rebecca Fertinel wins the Unseen Dummy Award"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Rebecca-Fertinel-Ubuntu-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Rebecca-Fertinel-Ubuntu-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Rebecca-Fertinel-Ubuntu-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/09/rebecca-fertinel-wins-the-unseen-dummy-award/">Rebecca Fertinel wins the Unseen Dummy Award</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/09/rebecca-fertinel-wins-the-unseen-dummy-award/" class="entry-date">24 September 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/09/modern-couples/" title="Permalink to Intimacy and art embrace in Barbican&#8217;s Modern Couples"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/PaJaMa_04-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/PaJaMa_04-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/PaJaMa_04-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/09/modern-couples/">Intimacy and art embrace in Barbican&#8217;s Modern Couples</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/09/modern-couples/" class="entry-date">21 September 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/09/paris-photo-2018/" title="Permalink to Europe&#8217;s biggest photo fair returns &#8211; Paris Photo, 08-11 November"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/JOANNCALLIScourtesyROSEGALLERY5-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/JOANNCALLIScourtesyROSEGALLERY5-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/JOANNCALLIScourtesyROSEGALLERY5-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/09/paris-photo-2018/">Europe&#8217;s biggest photo fair returns &#8211; Paris...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/09/paris-photo-2018/" class="entry-date">19 September 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/09/art-conspiracy/" title="Permalink to Everything Is Connected: Art and Conspiracy at The Met Breuer, New York"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Sarah-Anne-Johnson.-Black-Cloud-2008-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Sarah-Anne-Johnson.-Black-Cloud-2008-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Sarah-Anne-Johnson.-Black-Cloud-2008-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/09/art-conspiracy/">Everything Is Connected: Art and Conspiracy at The Met...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/09/art-conspiracy/" class="entry-date">13 September 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/09/unseen-amserdam-2018/" title="Permalink to Looking to the future at Unseen Amsterdam"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Green-Phone-smudge-from-the-series-N-TOKYO-2018-©-Kenta-Cobayashi-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Green-Phone-smudge-from-the-series-N-TOKYO-2018-©-Kenta-Cobayashi-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Green-Phone-smudge-from-the-series-N-TOKYO-2018-©-Kenta-Cobayashi-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/09/unseen-amserdam-2018/">Looking to the future at Unseen Amsterdam</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/09/unseen-amserdam-2018/" class="entry-date">7 September 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/obituary-erich-lessing-photographer-1923-2018/" title="Permalink to Obituary: Erich Lessing, photographer, 1923-2018"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/PAR76050-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/PAR76050-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/PAR76050-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/obituary-erich-lessing-photographer-1923-2018/">Obituary: Erich Lessing, photographer, 1923-2018</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/obituary-erich-lessing-photographer-1923-2018/" class="entry-date">30 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/organ-vida-2018/" title="Permalink to Women&#8217;s Perspectives star in this year&#8217;s Organ Vida"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Laia-Abril-Myths-Of-Menstruation2017-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Laia-Abril-Myths-Of-Menstruation2017-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Laia-Abril-Myths-Of-Menstruation2017-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/organ-vida-2018/">Women&#8217;s Perspectives star in this year&#8217;s Organ...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/organ-vida-2018/" class="entry-date">13 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/photobooks-of-the-year-so-far/" title="Permalink to Photobooks of the year (so far)"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Anastasiia_Christian_van_der_Kooy_11-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Anastasiia_Christian_van_der_Kooy_11-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Anastasiia_Christian_van_der_Kooy_11-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/photobooks-of-the-year-so-far/">Photobooks of the year (so far)</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/photobooks-of-the-year-so-far/" class="entry-date">2 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/08/nominate-your-inspirational-female-photographer-today/" title="Permalink to Nominate your inspirational female photographer today!"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Felicity-McCabe-Lottie-1-from-the-series-Two-Spirit-2014-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Felicity-McCabe-Lottie-1-from-the-series-Two-Spirit-2014-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/Felicity-McCabe-Lottie-1-from-the-series-Two-Spirit-2014-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/08/nominate-your-inspirational-female-photographer-today/">Nominate your inspirational female photographer today!</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/08/nominate-your-inspirational-female-photographer-today/" class="entry-date">1 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/street-photo-festival/" title="Permalink to Reclaim the street photography!"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/ZedNelson-4-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/ZedNelson-4-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/ZedNelson-4-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/street-photo-festival/">Reclaim the street photography!</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/street-photo-festival/" class="entry-date">24 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/any-answers-ken-grant/" title="Permalink to Any Answers: Ken Grant"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Ken-Grant-June2018-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Ken-Grant-June2018-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Ken-Grant-June2018-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/any-answers-ken-grant/">Any Answers: Ken Grant</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/any-answers-ken-grant/" class="entry-date">12 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/gadonneix-luma-rencontres-dummy/" title="Permalink to Arles: Marina Gadonneix wins the €25,000 LUMA Rencontres Dummy Book Award"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/PRIX-DU-LIVRE2041-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/PRIX-DU-LIVRE2041-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/PRIX-DU-LIVRE2041-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/gadonneix-luma-rencontres-dummy/">Arles: Marina Gadonneix wins the €25,000 LUMA Rencontres...</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/gadonneix-luma-rencontres-dummy/" class="entry-date">6 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/" title="Permalink to Viviane Sassen on creativity and experimentation"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/YellowVlei-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/">Viviane Sassen on creativity and experimentation</a></h3>
				<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/viviane-sassen-on-creativity-and-experimentation/" class="entry-date">5 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/10/issue-7877-reframing-history/" title="Permalink to Issue #7877: Reframing History"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/10/issue-7877-reframing-history/" class="entry-date">2 October 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/10/issue-7877-reframing-history/">Issue #7877: Reframing History</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" title="Permalink to Issue #7876: The Portrait Issue"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/cover-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/08/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" class="entry-date">5 September 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/">Issue #7876: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" title="Permalink to Issue #7875: Through Her Eyes"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" class="entry-date">31 July 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/">Issue #7875: Through Her Eyes</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/07/issue-7874-look-learn/" title="Permalink to Issue #7874: Look &#038; Learn"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/07/issue-7874-look-learn/" class="entry-date">3 July 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/07/issue-7874-look-learn/">Issue #7874: Look &#038; Learn</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" title="Permalink to Issue #7873: Shifting Territory"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" class="entry-date">5 June 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/06/issue-7873-shifting-territory/">Issue #7873: Shifting Territory</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" title="Permalink to Issue #7872: Ones To Watch"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/cover-1-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" class="entry-date">2 May 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/">Issue #7872: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/04/bjp-7871/" title="Permalink to BJP #7871: Hamburg Triennial of Photography"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/04/bjp-7871/" class="entry-date">4 April 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/04/bjp-7871/">BJP #7871: Hamburg Triennial of Photography</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" title="Permalink to BJP #7870: The Figure &#8211; Adornment &#038; Identity"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover_single-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover_single-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/cover_single-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" class="entry-date">6 March 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/">BJP #7870: The Figure &#8211; Adornment &#038; Identity</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/02/bjp7869/" title="Permalink to BJP #7869: The Community Issue"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/02/bjp7869/" class="entry-date">7 February 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/02/bjp7869/">BJP #7869: The Community Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2018/01/bjp7868/" title="Permalink to BJP #7868: Group Projects"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2018/01/bjp7868/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2018/01/bjp7868/">BJP #7868: Group Projects</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/12/bjp7867/" title="Permalink to BJP #7867: Cool + Noteworthy in 2017"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/12/bjp7867/" class="entry-date">6 December 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/12/bjp7867/">BJP #7867: Cool + Noteworthy in 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="http://www.bjp-online.com/2017/11/7866revolution/" title="Permalink to BJP #7866: Revolution!"><img width="120" height="120" src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-120x120.jpg 120w, http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="http://www.bjp-online.com/2017/11/7866revolution/" class="entry-date">6 November 2017</a></div>
				<h3 class="entry-title"><a href="http://www.bjp-online.com/2017/11/7866revolution/">BJP #7866: Revolution!</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<div id="cookie-law-info-bar"><span>We use cookies on this website to monitor usage and improve your experience. Please click<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accept</a> if that's OK, or<a href="http://www.bjp-online.com/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a> for more information.</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2018\/10\/arme-de-classe-pompidou\/"}};</script><script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://79hbm1979mg58bnh1fp50y1bry.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "971c3a090c";	        var within_timelimit;
			swp_admin_ajax = 'http://www.bjp-online.com/wp-admin/admin-ajax.php';
			var swp_buttons_exist = (document.getElementsByClassName( 'nc_socialPanel' ).length > 0);
			if ( swp_buttons_exist ) {
				document.addEventListener('DOMContentLoaded', function() {
					var swp_check_for_js = setInterval( function() {
						if( 'undefined' !== typeof socialWarfarePlugin) {
							clearInterval(swp_check_for_js);
														var swp_cache_data = {
								'action': 'swp_cache_trigger',
								'post_id': 30653,
			                    'timestamp': 1540200109							};
										                // if( !swp_cache_data.timestamp ){ // error handling}
			                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
			                var browser_date = Date.now();
			                if( !browser_date )
			                    browser_date = new Date().getTime();
			                browser_date = Math.floor( browser_date / 1000 );
			                console.log( "Browser Timestamp is " + browser_date );
			                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
			                if( elapsed_time > 60 ){
			                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
			                    within_timelimit = false;
			                } else {
			                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
			                    within_timelimit = true;
			                }

			                if( within_timelimit === true ){
							    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
								    console.log(response);
							    });

			                    socialWarfarePlugin.fetchShares();
			                }
						}
					} , 250 );
				});
				swp_post_id='30653';
				swp_post_url='http://www.bjp-online.com/2018/10/arme-de-classe-pompidou/';
				swp_post_recovery_url = '';

				//    socialWarfarePlugin.fetchShares();
			}
			</script>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003581-3', 'bjp-online.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
	var google_conversion_id = 988156599;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988156599/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- end GA -->

<!-- cs -->
<script>window.csApiKey = "93671f8b33d24da6b4b70028f4d120ad"</script>
<script>window.csBaseDomain = "https://1854media.pathfinderapi.com/"</script>
<script src="https://1854media.pathfinderapi.com/js/script.js"></script>
<!-- cs -->


</body>
</html>
