<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="http://www.bjp-online.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://www.bjp-online.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','31317').setTargeting('pagetitle','Roll up, roll up for the Martin Parr Foundation membership scheme').setTargeting('category','Uncategorized').setTargeting('date','14 November 2018').setTargeting('keywords',[]).setTargeting('siteversion','2.0');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473714806349872');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=473714806349872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- <script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies on this website.","dismiss":"OK","learnMore":"More info","link":"http://www.bjp-online.com/cookie-policy/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> -->
<!-- End Cookie Consent plugin -->

<title>Roll up, roll up for the Martin Parr Foundation membership scheme &#8211; British Journal of Photography</title>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Roll up, roll up for the Martin Parr Foundation membership scheme" />
<meta property="og:description" content="Would you want Martin Parr to take your portrait? You might say its a brave soul who goes in front of his penetrating lens, but it’s part of a portfolio of benefits the Martin Parr Foundation is launching in its Membership Scheme.Parr set up the Bristol-based Foundation in 2014 to house his archive, but in October 2017 it opened to the public in a purpose-built space, offering free access to much more - a rolling programme of exhibitions, a large photobook library, and a growing collection of prints. Parr’s used the opportunity to hone in on British and Irish photographers, as well as work taken in the British Isles by others, and put the focus on their documentary work - an area which he believes is still underrated." />
<meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689.jpg" />
<meta property="og:url" content="https://www.bjp-online.com/2018/11/parr-foundation-membership/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2018-11-14T14:22:27+00:00" />
<meta property="article:modified_time" content="2018-11-14T14:22:27+00:00" />
<meta property="og:updated_time" content="2018-11-14T14:22:27+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Roll up, roll up for the Martin Parr Foundation membership scheme">
<meta name="twitter:description" content="Would you want Martin Parr to take your portrait? You might say its a brave soul who goes in front of his penetrating lens, but it’s part of a portfolio of benefits the Martin Parr Foundation is launching in its Membership Scheme.Parr set up the Bristol-based Foundation in 2014 to house his archive, but in October 2017 it opened to the public in a purpose-built space, offering free access to much more - a rolling programme of exhibitions, a large photobook library, and a growing collection of prints. Parr’s used the opportunity to hone in on British and Irish photographers, as well as work taken in the British Isles by others, and put the focus on their documentary work - an area which he believes is still underrated.">
<meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689.jpg">
<meta name="twitter:site" content="@1854">
<style>@font-face {font-family: "sw-icon-font";src:url("https://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("https://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://www.bjp-online.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Roll up, roll up for the Martin Parr Foundation membership scheme Comments Feed" href="https://www.bjp-online.com/2018/11/parr-foundation-membership/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.bjp-online.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://www.bjp-online.com/wp-content/plugins/csmpuf100/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.bjp-online.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://www.bjp-online.com/wp-content/themes/zuki/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/style.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://www.bjp-online.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.bjp-online.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='https://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='https://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bjp-online.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bjp-online.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Looking for meaning in Rafa Raigón&#8217;s Ikigai' href='https://www.bjp-online.com/2018/11/raigon-ikigai/' />
<link rel="canonical" href="https://www.bjp-online.com/2018/11/parr-foundation-membership/" />
<link rel='shortlink' href='https://wp.me/p63J1F-897' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2018%2F11%2Fparr-foundation-membership%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2018%2F11%2Fparr-foundation-membership%2F&#038;format=xml" />
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Roll up, roll up for the Martin Parr Foundation membership scheme"/>
  <meta property="og:url" content="https://www.bjp-online.com/2018/11/parr-foundation-membership/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Would you want Martin Parr to take your portrait? You might say its a brave soul who goes in front of his penetrating lens, but it’s part of a portfolio of benefits the Martin Parr Foundation is launching in its Membership Scheme.

Parr set up the Bristol-based Foundation in 2014 to house his arch"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689.jpg"/>
  <meta property="article:published_time" content="2018-11-14T14:22:27+00:00"/>
  <meta property="article:modified_time" content="2018-11-14T14:22:27+00:00" />
  <meta property="og:updated_time" content="2018-11-14T14:22:27+00:00" />
  <meta property="article:section" content="Uncategorized"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Roll up, roll up for the Martin Parr Foundation membership scheme"/>
  <meta itemprop="headline" content="Roll up, roll up for the Martin Parr Foundation membership scheme"/>
  <meta itemprop="description" content="Would you want Martin Parr to take your portrait? You might say its a brave soul who goes in front of his penetrating lens, but it’s part of a portfolio of benefits the Martin Parr Foundation is launching in its Membership Scheme.

Parr set up the Bristol-based Foundation in 2014 to house his arch"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689.jpg"/>
  <meta itemprop="datePublished" content="2018-11-14"/>
  <meta itemprop="dateModified" content="2018-11-14T14:22:27+00:00" />
  <meta itemprop="author" content="Diane Smyth"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Roll up, roll up for the Martin Parr Foundation membership scheme"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2018/11/parr-foundation-membership/"/>
  <meta name="twitter:description" content="Would you want Martin Parr to take your portrait? You might say its a brave soul who goes in front of his penetrating lens, but it’s part of a portfolio of benefits the Martin Parr Foundation is launching in its Membership Scheme.

Parr set up the Bristol-based Foundation in 2014 to house his arch"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="Would you want Martin Parr to take your portrait? You might say its a brave soul who goes in front of his penetrating lens, but it’s part of a portfolio of benefits the Martin Parr Foundation is launching in its Membership Scheme.

Parr set up the Bristol-based Foundation in 2014 to house his arch"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>

<body class="post-template-default single single-post postid-31317 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="https://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23088"><a href="http://www.bjp-online.com">Home</a></li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="http://offers.bjpsubs.com/xmas18/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">Back Issues</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a href="http://offers.bjpsubs.com/latest-issue-2/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5165"><a href="#">Awards &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a target="_blank" href="http://www.bjpipa.com">International Photography Awards</a></li>
	<li id="menu-item-29187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29187"><a href="http://www.portraitofhumanity.co/">Portrait of Humanity</a></li>
	<li id="menu-item-27446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27446"><a href="http://www.openwalls.co/">OpenWalls</a></li>
	<li id="menu-item-18591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18591"><a target="_blank" href="http://www.portraitofbritain.uk/">Portrait of Britain</a></li>
	<li id="menu-item-31237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31237"><a href="http://guides.1854.media/">E-guides</a></li>
	<li id="menu-item-18592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18592"><a target="_blank" href="https://www.magnumphotos.com/events/event/magnum-bjp-professional-practice-series-ngos-social-practice-and-advocacy/">Magnum Workshops</a></li>
</ul>
</li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.media">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="http://offers.bjpsubs.com/xmas18/">Subscribe</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="https://www.bjp-online.com/" rel="home"><img src="https://www.bjp-online.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="https://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://www.bjp-online.com//wp-content/themes/es_zuki_bjp_ct/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-31317" class="post-31317 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2018/11/parr-foundation-membership/">14 November 2018</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Roll up, roll up for the Martin Parr Foundation membership scheme</h1>
		<div class="entry-author author">
			written by <a href="https://www.bjp-online.com/author/dianesmyth/" title="All posts by Diane Smyth">Diane Smyth</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2018/11/parr-foundation-membership/" title="Permalink to Roll up, roll up for the Martin Parr Foundation membership scheme"><img width="840" height="683" src="https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689-1024x832.jpg" class="attachment-large size-large" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689-1024x832.jpg 1024w, https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689-300x244.jpg 300w, https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689-768x624.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">Margate, Kent, England, 1986 © Martin Parr/Magnum Photos - the print on offer to those who sign up to support the Foundation this year</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">BJP catches up with Martin Parr, who's building a world-class collection of British and Irish photobooks and prints at his Foundation - partly supported, he hopes, by a membership scheme which will make its supporters "part of a community"</p>
		<p>Would you want Martin Parr to take your portrait? You might say its a brave soul who goes in front of his penetrating lens, but it’s part of a portfolio of benefits the Martin Parr Foundation is launching in its Membership Scheme.</p>
<p>Parr set up the Bristol-based Foundation in 2014 to house his archive, but in October 2017 it opened to the public in a purpose-built space, offering free access to much more &#8211; a rolling programme of exhibitions, a large photobook library, and a growing collection of prints. Parr’s used the opportunity to hone in on British and Irish photographers, as well as work taken in the British Isles by others, and put the focus on their documentary work &#8211; an area which he believes is still underrated.</p>
<p>&#8220;Post-war British documentary photography continues to be under-appreciated and I wanted to make a small contribution to rectify this,” he stated when the Foundation launched to the public. “The Foundation will support and preserve the legacy of photographers who made, and continue to make, important work focused on the British Isles.”</p>
<p>“Most British documentary photographers struggle to get a venue [to show their work in the UK,” he says to me by phone. “Photography exhibitions in the UK focus on photography that tips over in to the art world, for example Wolfgang Tillmans, Andreas Gurksy, or Jeff Wall. But our fantastic British talent doesn’t &#8211; except in the Don McCullin show coming up at Tate Britain. I hope that it will be a game-changer.”</p>
<div id="attachment_31322" style="width: 1290px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/11/Martin-Parr-Foundation-by-Louis_Little.jpg"><img class="size-full wp-image-31322" src="https://www.bjp-online.com/wp-content/uploads/2018/11/Martin-Parr-Foundation-by-Louis_Little.jpg" alt="" width="1280" height="854" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/Martin-Parr-Foundation-by-Louis_Little.jpg 1280w, https://www.bjp-online.com/wp-content/uploads/2018/11/Martin-Parr-Foundation-by-Louis_Little-300x200.jpg 300w, https://www.bjp-online.com/wp-content/uploads/2018/11/Martin-Parr-Foundation-by-Louis_Little-768x512.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2018/11/Martin-Parr-Foundation-by-Louis_Little-1024x683.jpg 1024w, https://www.bjp-online.com/wp-content/uploads/2018/11/Martin-Parr-Foundation-by-Louis_Little-840x560.jpg 840w, https://www.bjp-online.com/wp-content/uploads/2018/11/Martin-Parr-Foundation-by-Louis_Little-1200x800.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Martin Par at the Martin Parr Foundation © Louis Little</p></div>
<p>As such he’s keen to make the Martin Parr Foundation as accessible as possible, which means keeping the exhibitions free “as a matter of principle”. That’s where the membership scheme comes in, giving the Foundation another important income stream, alongside what it’s very successfully bringing in from its shop, and its programme of talks and workshops.</p>
<p>Membership starts at just £35/year for Foundation membership, which gives holders invitations to private views at the Bristol-based institution, a welcome tour, priority booking for its photobook library, access to exclusive membership events, and a 10% discount at the shop. Supporter membership costs £125/year and offers holders all of the above plus a tour of the foundation with Parr, first access to discounted tickets, plus an exclusive, signed 10&#215;8 print each year. Patron membership is £750/year and offers all of the above plus an annual patrons dinner with Parr, first access to special events, and that portrait by Parr.</p>
<p>“If people sign up every year, they’ll get a new print every year,” says Parr. “And the primary booking is important &#8211; a lot of our events get totally sold out, for example the talk tonight with Bruce Gilden. I’m amazing how well all the public events are going.”</p>
<p>“It’s a way to raise money but also allow them to become part of a community,” he adds. “We’re allowing them to support what we do.”</p>
<p>In fact what the Foundation does is so interesting that it could easily get arts funding, as Parr happily concedes, but he prefers to go it alone, organising and curating the exhibitions himself with director Jenni Smith and the rest of the team. He set up the Foundation with no outside investment, putting in his own money [“I’m very lucky I get well-paid jobs”] and also the proceeds from part-selling, part-gifting his 12,000-strong photobook library to the Tate in September 2017, a move which was supported by the LUMA Foundation.</p>
<div id="attachment_31319" style="width: 1290px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/11/Puck-Fair-Martin-Parr_Magnum-Photos-LON123557.jpg"><img class="size-full wp-image-31319" src="https://www.bjp-online.com/wp-content/uploads/2018/11/Puck-Fair-Martin-Parr_Magnum-Photos-LON123557.jpg" alt="" width="1280" height="855" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/Puck-Fair-Martin-Parr_Magnum-Photos-LON123557.jpg 1280w, https://www.bjp-online.com/wp-content/uploads/2018/11/Puck-Fair-Martin-Parr_Magnum-Photos-LON123557-300x200.jpg 300w, https://www.bjp-online.com/wp-content/uploads/2018/11/Puck-Fair-Martin-Parr_Magnum-Photos-LON123557-768x513.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2018/11/Puck-Fair-Martin-Parr_Magnum-Photos-LON123557-1024x684.jpg 1024w, https://www.bjp-online.com/wp-content/uploads/2018/11/Puck-Fair-Martin-Parr_Magnum-Photos-LON123557-840x560.jpg 840w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Crowds, Puck Fair, County Kerry, Ireland, 1982 © Martin Parr/Magnum Photos</p></div>
<p>Parr’s photobook collection was world-renowned and international in focus but, now that it’s gone, he’s building a library with a special focus on British and Irish photographers. “I bought Chris Killip’s book collection when he left Harvard, a solid collection of 2200 British and international photobooks,” says Parr. “I’ve since gone out and rebought books by Bill Brandt, David Bailey’s <em>Box of Pinups</em> and so on &#8211; I had quite a few duplicates [that didn’t go to the Tate] and since then have researched more [on British photography] and have accumulated new set of books. I have also added magazines, for example I have a full set of <em>Camera Work</em>, a full set of <em>Creative Camera</em>, and all the Don McCullin <em>Sunday Times</em> spreads.”</p>
<p>The inventory for this library is complete and it’s already proved useful to researchers &#8211; Parr says that “Tate were here”, for example, researching the McCullin <em>Sunday Times</em> spreads for the forthcoming show [it opens on 05 February]. The Foundation is now starting to catalogue the growing prints collection, which includes work by Keith Arnatt, Richard Billingham, Elaine Constantine, John Davies, and much, much more.<span class="Apple-converted-space"> </span></p>
<p>As for shows, Parr has so far exhibited his own work, <em>Town to Town</em> by Niall McDiarmid, and the David Hurn <em>Swaps</em> show; he’s got exhibitions by Document Scotland, Clémentine Schneidermann, and Ian Weldon coming up &#8211; the latter a documentary photographer based in Newcastle, who specialises in shooting weddings. “I think no gallery has shown wedding photography before, it’s never taken seriously by the photography world,” says Parr. “And yet he has shot a great subject, taken great pictures, and been paid for it.”</p>
<div id="attachment_31320" style="width: 1290px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/11/theroof_clementineschneidermann_charlottejames.jpg"><img class="size-full wp-image-31320" src="https://www.bjp-online.com/wp-content/uploads/2018/11/theroof_clementineschneidermann_charlottejames.jpg" alt="" width="1280" height="1035" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/theroof_clementineschneidermann_charlottejames.jpg 1280w, https://www.bjp-online.com/wp-content/uploads/2018/11/theroof_clementineschneidermann_charlottejames-300x243.jpg 300w, https://www.bjp-online.com/wp-content/uploads/2018/11/theroof_clementineschneidermann_charlottejames-768x621.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2018/11/theroof_clementineschneidermann_charlottejames-1024x828.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">The Roof © Clementine Schneidermann</p></div>
<p>The talks and events programme, meanwhile, includes about two events per month, with John Myers and Krass Clement are lined up to give talks soon, and Alec Soth, Eamonn Doyle, Cristina de Middel and Niall McDiarmid due to run members’ events. More workshops and a photography holiday with Martin Parr are also on the cards. It’s all testament to Parr’s connections but also to his influence in photography in Britain and beyond &#8211; an influence that probably can’t be overstated, and which set to continue far into the future.</p>
<p>“The Martin Parr Foundation is a charity, which means that everything is already in the public domain, and I’ve arranged it that after my demise my that estate goes to the charity,” says Parr. “It will continue after I’ve gone. Basically it will still be there when I’m dead.”</p>
<p><em>Martin Parr Foundation Membership is now open, for more information visit <a href="https://www.martinparrfoundation.org/membership/">www.martinparrfoundation.org/membership</a> The Martin Parr Foundation is based at 316 Paintworks, Arnos Vale, Bristol, BS4 3AR. The Foundation is open to the public from Wednesday – Saturday from 11.00 – 18.00. Admission is free <a href="https://www.martinparrfoundation.org">www.martinparrfoundation.org</a></em></p>
<div id="attachment_31318" style="width: 1290px" class="wp-caption aligncenter"><a href="http://www.bjp-online.com/wp-content/uploads/2018/11/181022_JSH_20180623_Bannockburn_3964.jpg"><img class="size-full wp-image-31318" src="https://www.bjp-online.com/wp-content/uploads/2018/11/181022_JSH_20180623_Bannockburn_3964.jpg" alt="" width="1280" height="853" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/181022_JSH_20180623_Bannockburn_3964.jpg 1280w, https://www.bjp-online.com/wp-content/uploads/2018/11/181022_JSH_20180623_Bannockburn_3964-300x200.jpg 300w, https://www.bjp-online.com/wp-content/uploads/2018/11/181022_JSH_20180623_Bannockburn_3964-768x512.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2018/11/181022_JSH_20180623_Bannockburn_3964-1024x682.jpg 1024w, https://www.bjp-online.com/wp-content/uploads/2018/11/181022_JSH_20180623_Bannockburn_3964-840x560.jpg 840w, https://www.bjp-online.com/wp-content/uploads/2018/11/181022_JSH_20180623_Bannockburn_3964-1200x800.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Stirling, Scotland, on 23 June 2018. Pro-Scottish Independence march, in Bannockburn, Scotland. From the Document Scotland exhibition A Contested Land which will be shown at the Martin Parr Foundation, Bristol from 16 January to 16 March, 2019 © Press image by photographer Jeremy Sutton-Hibbert</p></div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Roll+up%2C+roll+up+for+the+Martin+Parr+Foundation+membership+scheme&url=https://www.bjp-online.com/2018/11/parr-foundation-membership/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=Roll+up%2C+roll+up+for+the+Martin+Parr+Foundation+membership+scheme&url=https://www.bjp-online.com/2018/11/parr-foundation-membership/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2018%2F11%2Fparr-foundation-membership%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2018%2F11%2Fparr-foundation-membership%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://www.bjp-online.com/2018/11/parr-foundation-membership/&title=Roll+up%2C+roll+up+for+the+Martin+Parr+Foundation+membership+scheme" data-link="https://www.reddit.com/submit?url=https://www.bjp-online.com/2018/11/parr-foundation-membership/&title=Roll+up%2C+roll+up+for+the+Martin+Parr+Foundation+membership+scheme" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.bjp-online.com%2F2018%2F11%2Fparr-foundation-membership%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.bjp-online.com%2F2018%2F11%2Fparr-foundation-membership%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2018-11-14T14:22:27+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div><!-- end .entry-cats -->
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-31317 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2018/11/raigon-ikigai/" rel="prev"><span class="meta-nav">Previous Post</span>Looking for meaning in Rafa Raigón&#8217;s Ikigai</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="csmpuf_widget-5" class="widget widget_csmpuf_widget">     <div class="csmpuf" style='background-color:#ffffff';>
   Weekly Newsletter          <form id='cs_19304523042830-imadethisup' action="/wp-admin/admin-post.php" method="post" >
         <div class="csmpu-form-row">
       <label for="eamail">Email</label>
         <input name="email" type="email" size="15" />
     </div>
     <div class="csmpu-form-row">
       <label for="coutry">Country</label>
       <select name="country">
                   <option value="77">United Kingdom</option><option value="233">United States</option><option value="3">Afghanistan</option><option value="6">Albania</option><option value="62">Algeria</option><option value="11">American Samoa</option><option value="1">Andorra</option><option value="8">Angola</option><option value="5">Anguilla</option><option value="9">Antarctica</option><option value="4">Antigua and Barbuda</option><option value="10">Argentina</option><option value="7">Armenia</option><option value="14">Aruba</option><option value="13">Australia</option><option value="12">Austria</option><option value="16">Azerbaijan</option><option value="32">Bahamas</option><option value="23">Bahrain</option><option value="19">Bangladesh</option><option value="18">Barbados</option><option value="36">Belarus</option><option value="20">Belgium</option><option value="37">Belize</option><option value="25">Benin</option><option value="27">Bermuda</option><option value="33">Bhutan</option><option value="29">Bolivia</option><option value="17">Bosnia and Herzegovina</option><option value="35">Botswana</option><option value="34">Bouvet Island</option><option value="31">Brazil</option><option value="106">British Indian Ocean Territory</option><option value="28">Brunei Darussalam</option><option value="22">Bulgaria</option><option value="21">Burkina Faso</option><option value="24">Burundi</option><option value="117">Cambodia</option><option value="47">Cameroon</option><option value="38">Canada</option><option value="52">Cape Verde</option><option value="30">Caribbean Netherlands </option><option value="124">Cayman Islands</option><option value="41">Central African Republic</option><option value="215">Chad</option><option value="46">Chile</option><option value="48">China</option><option value="54">Christmas Island</option><option value="39">Cocos (Keeling) Islands</option><option value="49">Colombia</option><option value="119">Comoros</option><option value="42">Congo</option><option value="40">Congo, Democratic Republic of</option><option value="45">Cook Islands</option><option value="50">Costa Rica</option><option value="44">Côte D’Ivoire</option><option value="98">Croatia</option><option value="51">Cuba</option><option value="53">Curaçao</option><option value="55">Cyprus</option><option value="56">Czech Republic</option><option value="59">Denmark</option><option value="58">Djibouti</option><option value="60">Dominica</option><option value="61">Dominican Republic</option><option value="63">Ecuador</option><option value="65">Egypt</option><option value="210">El Salvador</option><option value="88">Equatorial Guinea</option><option value="67">Eritrea</option><option value="64">Estonia</option><option value="69">Ethiopia</option><option value="72">Falkland Islands</option><option value="74">Faroe Islands</option><option value="71">Fiji</option><option value="70">Finland</option><option value="75">France</option><option value="80">French Guiana</option><option value="175">French Polynesia</option><option value="216">French Southern Territories</option><option value="76">Gabon</option><option value="85">Gambia</option><option value="79">Georgia</option><option value="57">Germany</option><option value="82">Ghana</option><option value="83">Gibraltar</option><option value="89">Greece</option><option value="84">Greenland</option><option value="78">Grenada</option><option value="87">Guadeloupe</option><option value="92">Guam</option><option value="91">Guatemala</option><option value="81">Guernsey</option><option value="86">Guinea</option><option value="93">Guinea-Bissau</option><option value="94">Guyana</option><option value="99">Haiti</option><option value="96">Heard and McDonald Islands</option><option value="97">Honduras</option><option value="95">Hong Kong</option><option value="100">Hungary</option><option value="109">Iceland</option><option value="105">India</option><option value="101">Indonesia</option><option value="108">Iran</option><option value="107">Iraq</option><option value="102">Ireland</option><option value="104">Isle of Man</option><option value="103">Israel</option><option value="110">Italy</option><option value="112">Jamaica</option><option value="114">Japan</option><option value="111">Jersey</option><option value="113">Jordan</option><option value="125">Kazakhstan</option><option value="115">Kenya</option><option value="118">Kiribati</option><option value="123">Kuwait</option><option value="116">Kyrgyzstan</option><option value="126">Lao People’s Democratic Republic</option><option value="135">Latvia</option><option value="127">Lebanon</option><option value="132">Lesotho</option><option value="131">Liberia</option><option value="136">Libya</option><option value="129">Liechtenstein</option><option value="133">Lithuania</option><option value="134">Luxembourg</option><option value="148">Macau</option><option value="144">Macedonia</option><option value="142">Madagascar</option><option value="156">Malawi</option><option value="158">Malaysia</option><option value="155">Maldives</option><option value="145">Mali</option><option value="153">Malta</option><option value="143">Marshall Islands</option><option value="150">Martinique</option><option value="151">Mauritania</option><option value="154">Mauritius</option><option value="246">Mayotte</option><option value="157">Mexico</option><option value="73">Micronesia, Federated States of</option><option value="139">Moldova</option><option value="138">Monaco</option><option value="147">Mongolia</option><option value="140">Montenegro</option><option value="152">Montserrat</option><option value="137">Morocco</option><option value="159">Mozambique</option><option value="146">Myanmar</option><option value="160">Namibia</option><option value="169">Nauru</option><option value="168">Nepal</option><option value="161">New Caledonia</option><option value="171">New Zealand</option><option value="165">Nicaragua</option><option value="162">Niger</option><option value="164">Nigeria</option><option value="170">Niue</option><option value="163">Norfolk Island</option><option value="121">North Korea</option><option value="149">Northern Mariana Islands</option><option value="167">Norway</option><option value="172">Oman</option><option value="178">Pakistan</option><option value="185">Palau</option><option value="183">Palestinian Territory, Occupied</option><option value="173">Panama</option><option value="176">Papua New Guinea</option><option value="186">Paraguay</option><option value="174">Peru</option><option value="177">Philippines</option><option value="181">Pitcairn</option><option value="179">Poland</option><option value="184">Portugal</option><option value="182">Puerto Rico</option><option value="187">Qatar</option><option value="188">Reunion</option><option value="189">Romania</option><option value="191">Russian Federation</option><option value="192">Rwanda</option><option value="26">Saint Barthélemy</option><option value="199">Saint Helena</option><option value="120">Saint Kitts and Nevis</option><option value="128">Saint Lucia</option><option value="237">Saint Vincent and the Grenadines</option><option value="141">Saint-Martin (France)</option><option value="211">Saint-Martin (Pays-Bas)</option><option value="244">Samoa</option><option value="204">San Marino</option><option value="209">Sao Tome and Principe</option><option value="193">Saudi Arabia</option><option value="205">Senegal</option><option value="190">Serbia</option><option value="195">Seychelles</option><option value="203">Sierra Leone</option><option value="198">Singapore</option><option value="202">Slovakia (Slovak Republic)</option><option value="200">Slovenia</option><option value="194">Solomon Islands</option><option value="206">Somalia</option><option value="247">South Africa</option><option value="90">South Georgia and the South Sandwich Islands</option><option value="122">South Korea</option><option value="208">South Sudan</option><option value="68">Spain</option><option value="130">Sri Lanka</option><option value="180">St. Pierre and Miquelon</option><option value="196">Sudan</option><option value="207">Suriname</option><option value="201">Svalbard and Jan Mayen Islands</option><option value="213">Swaziland</option><option value="197">Sweden</option><option value="43">Switzerland</option><option value="212">Syria</option><option value="228">Taiwan</option><option value="219">Tajikistan</option><option value="229">Tanzania</option><option value="218">Thailand</option><option value="166">The Netherlands</option><option value="221">Timor-Leste</option><option value="217">Togo</option><option value="220">Tokelau</option><option value="224">Tonga</option><option value="226">Trinidad and Tobago</option><option value="223">Tunisia</option><option value="225">Turkey</option><option value="222">Turkmenistan</option><option value="214">Turks and Caicos Islands</option><option value="227">Tuvalu</option><option value="231">Uganda</option><option value="230">Ukraine</option><option value="2">United Arab Emirates</option><option value="232">United States Minor Outlying Islands</option><option value="234">Uruguay</option><option value="235">Uzbekistan</option><option value="242">Vanuatu</option><option value="236">Vatican</option><option value="238">Venezuela</option><option value="241">Vietnam</option><option value="239">Virgin Islands (British)</option><option value="240">Virgin Islands (U.S.)</option><option value="243">Wallis and Futuna Islands</option><option value="66">Western Sahara</option><option value="245">Yemen</option><option value="248">Zambia</option><option value="249">Zimbabwe</option><option value="15">Åland Islands</option>
       </select>
     </div>
     <div class="csmpu-form-row consent">
       <input type="checkbox" name="consent" required style="float:left;">
     <label for="consent" style="float:right;"><a href="http://1854.media/wp-content/uploads/2017/06/1854Privacy.pdf" rel="noopener noreferrer" target="_blank">Please send me news and offers</a></label><br/>
     </div>
         <input name='action' type="hidden" value='csmpuf_submit'>
       <input type="submit" value="submit"/>

    </form>
      </div>
    </aside><aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/parr-foundation-membership/" title="Permalink to Roll up, roll up for the Martin Parr Foundation membership scheme"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/Margate-1986-Martin-Parr_Magnum-Photos-LON99689-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/parr-foundation-membership/">Roll up, roll up for the Martin Parr Foundation membership...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/parr-foundation-membership/" class="entry-date">14 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/creative-brief-andrea-kurland-huck/" title="Permalink to Creative Brief: Andrea Kurland, Huck"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/KJohnson_KIKI_FinalFiles_01_edit-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/KJohnson_KIKI_FinalFiles_01_edit-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/KJohnson_KIKI_FinalFiles_01_edit-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/creative-brief-andrea-kurland-huck/">Creative Brief: Andrea Kurland, Huck</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/creative-brief-andrea-kurland-huck/" class="entry-date">13 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/nadia-arroyo-fundacion-mapfre/" title="Permalink to Nadia Arroyo will be the new cultural director of Fundación MAPFRE"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/COPY_-FERNANDO-MAQUEIRA-NADIA-ARROYO-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/COPY_-FERNANDO-MAQUEIRA-NADIA-ARROYO-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/COPY_-FERNANDO-MAQUEIRA-NADIA-ARROYO-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/nadia-arroyo-fundacion-mapfre/">Nadia Arroyo will be the new cultural director of Fundación...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/nadia-arroyo-fundacion-mapfre/" class="entry-date">12 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/mistral-the-legendary-wind-of-provence/" title="Permalink to Mistral: The Legendary Wind of Provence"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/120916_022_FeteDuVentSRGB-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/120916_022_FeteDuVentSRGB-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/120916_022_FeteDuVentSRGB-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/mistral-the-legendary-wind-of-provence/">Mistral: The Legendary Wind of Provence</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/mistral-the-legendary-wind-of-provence/" class="entry-date">12 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/pixy-liaos-experimental-relationship/" title="Permalink to Pixy Liao’s Experimental Relationship charts a decade of love"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/09/liao_2010_HomeGym-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/09/liao_2010_HomeGym-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/09/liao_2010_HomeGym-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/pixy-liaos-experimental-relationship/">Pixy Liao’s Experimental Relationship charts a decade of...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/pixy-liaos-experimental-relationship/" class="entry-date">9 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/on-abortion-by-laia-abril/" title="Permalink to On Abortion by Laia Abril"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2017/05/LA_abortioncontraception_19-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2017/05/LA_abortioncontraception_19-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2017/05/LA_abortioncontraception_19-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/on-abortion-by-laia-abril/">On Abortion by Laia Abril</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/on-abortion-by-laia-abril/" class="entry-date">9 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/partying-on-the-edge-of-disaster/" title="Permalink to Partying on the edge of disaster"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/PPP_1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/PPP_1-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/PPP_1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/partying-on-the-edge-of-disaster/">Partying on the edge of disaster</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/partying-on-the-edge-of-disaster/" class="entry-date">7 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/qa-with-nataal-the-media-brand-championing-contemporary-african-arts-and-culture/" title="Permalink to Q&#038;A with Nataal: the media brand championing contemporary African culture"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/180315_JN_180_0184_04_RGB-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/180315_JN_180_0184_04_RGB-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/180315_JN_180_0184_04_RGB-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/qa-with-nataal-the-media-brand-championing-contemporary-african-arts-and-culture/">Q&#038;A with Nataal: the media brand championing...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/qa-with-nataal-the-media-brand-championing-contemporary-african-arts-and-culture/" class="entry-date">7 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/shortlist-2019-deutsche-borse-prize/" title="Permalink to Shortlist announced for the 2019 Deutsche Börse Photography Foundation Prize"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/08_-Press-Images-l-DBPFP-2019-Susan-Meiselas-Sandinistas-1979--120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/08_-Press-Images-l-DBPFP-2019-Susan-Meiselas-Sandinistas-1979--120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/08_-Press-Images-l-DBPFP-2019-Susan-Meiselas-Sandinistas-1979--150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/shortlist-2019-deutsche-borse-prize/">Shortlist announced for the 2019 Deutsche Börse Photography...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/shortlist-2019-deutsche-borse-prize/" class="entry-date">5 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/mimi-plumb/" title="Permalink to The rise and rise of Mimi Plumb"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/Tang-1985-Mimi-Plumb-BW-Photo-Dark-Days-1980s-1-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/Tang-1985-Mimi-Plumb-BW-Photo-Dark-Days-1980s-1-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/Tang-1985-Mimi-Plumb-BW-Photo-Dark-Days-1980s-1-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/mimi-plumb/">The rise and rise of Mimi Plumb</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/mimi-plumb/" class="entry-date">5 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/salt-ponds-by-peng-ke/" title="Permalink to Salt Ponds by Peng Ke"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/彭可44-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/彭可44-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/彭可44-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/salt-ponds-by-peng-ke/">Salt Ponds by Peng Ke</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/salt-ponds-by-peng-ke/" class="entry-date">2 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/beyond-paris-photo-shows/" title="Permalink to Beyond Paris Photo &#8211; a wealth of photo shows"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/10/02_Groupshow_AtelierNéerlandais-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/10/02_Groupshow_AtelierNéerlandais-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/10/02_Groupshow_AtelierNéerlandais-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/beyond-paris-photo-shows/">Beyond Paris Photo &#8211; a wealth of photo shows</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/beyond-paris-photo-shows/" class="entry-date">31 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/beyond-paris-photo-fairs/" title="Permalink to Beyond Paris Photo &#8211; alternative photofairs"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/10/K.KOIKE-T.SAUVIN-003-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/10/K.KOIKE-T.SAUVIN-003-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/10/K.KOIKE-T.SAUVIN-003-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/beyond-paris-photo-fairs/">Beyond Paris Photo &#8211; alternative photofairs</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/beyond-paris-photo-fairs/" class="entry-date">31 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/beyond-paris-photo-photobooks/" title="Permalink to Beyond Paris Photo &#8211; focus on photobooks"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/10/E9A3779-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/10/E9A3779-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/10/E9A3779-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/beyond-paris-photo-photobooks/">Beyond Paris Photo &#8211; focus on photobooks</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/beyond-paris-photo-photobooks/" class="entry-date">31 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/paris-photo-2018/" title="Permalink to Europe&#8217;s biggest photo fair returns &#8211; Paris Photo, 08-11 November"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/09/JOANNCALLIScourtesyROSEGALLERY5-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/09/JOANNCALLIScourtesyROSEGALLERY5-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/09/JOANNCALLIScourtesyROSEGALLERY5-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/paris-photo-2018/">Europe&#8217;s biggest photo fair returns &#8211; Paris...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/paris-photo-2018/" class="entry-date">31 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/david-chim-seymours-life-in-pictures/" title="Permalink to David &#8216;Chim&#8217; Seymour&#8217;s life in pictures"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/10/01.-©-Chim-David-Seymour-Magnum-Photos-Courtesy-Chim-Estate-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/10/01.-©-Chim-David-Seymour-Magnum-Photos-Courtesy-Chim-Estate-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/10/01.-©-Chim-David-Seymour-Magnum-Photos-Courtesy-Chim-Estate-150x150.jpg 150w, https://www.bjp-online.com/wp-content/uploads/2018/10/01.-©-Chim-David-Seymour-Magnum-Photos-Courtesy-Chim-Estate-300x300.jpg 300w, https://www.bjp-online.com/wp-content/uploads/2018/10/01.-©-Chim-David-Seymour-Magnum-Photos-Courtesy-Chim-Estate-768x768.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2018/10/01.-©-Chim-David-Seymour-Magnum-Photos-Courtesy-Chim-Estate-1024x1024.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/david-chim-seymours-life-in-pictures/">David &#8216;Chim&#8217; Seymour&#8217;s life in pictures</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/david-chim-seymours-life-in-pictures/" class="entry-date">29 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/eyeem-photographer-of-the-year-announced/" title="Permalink to EyeEm Photographer of the Year announced"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/10/Photographer-of-the-Year-Aiyush-Pachnanda-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/10/Photographer-of-the-Year-Aiyush-Pachnanda-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/10/Photographer-of-the-Year-Aiyush-Pachnanda-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/eyeem-photographer-of-the-year-announced/">EyeEm Photographer of the Year announced</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/eyeem-photographer-of-the-year-announced/" class="entry-date">26 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/the-good-life-in-denmark-by-giulia-mangione/" title="Permalink to The good life in Denmark by Giulia Mangione"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/05/AS2A6227-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/05/AS2A6227-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/05/AS2A6227-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/the-good-life-in-denmark-by-giulia-mangione/">The good life in Denmark by Giulia Mangione</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/the-good-life-in-denmark-by-giulia-mangione/" class="entry-date">24 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" title="Permalink to Issue #7878: Nature"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" class="entry-date">7 November 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/">Issue #7878: Nature</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" title="Permalink to Issue #7877: Reframing History"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/10/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" class="entry-date">2 October 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/">Issue #7877: Reframing History</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" title="Permalink to Issue #7876: The Portrait Issue"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" class="entry-date">5 September 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/">Issue #7876: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" title="Permalink to Issue #7875: Through Her Eyes"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/07/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" class="entry-date">31 July 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/">Issue #7875: Through Her Eyes</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/" title="Permalink to Issue #7874: Look &#038; Learn"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/" class="entry-date">3 July 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/">Issue #7874: Look &#038; Learn</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" title="Permalink to Issue #7873: Shifting Territory"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/06/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/06/cover-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/06/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" class="entry-date">5 June 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/">Issue #7873: Shifting Territory</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" title="Permalink to Issue #7872: Ones To Watch"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" class="entry-date">2 May 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/">Issue #7872: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/04/bjp-7871/" title="Permalink to BJP #7871: Hamburg Triennial of Photography"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/03/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/03/cover-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/03/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/04/bjp-7871/" class="entry-date">4 April 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/04/bjp-7871/">BJP #7871: Hamburg Triennial of Photography</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" title="Permalink to BJP #7870: The Figure &#8211; Adornment &#038; Identity"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/03/cover_single-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/03/cover_single-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/03/cover_single-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" class="entry-date">6 March 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/">BJP #7870: The Figure &#8211; Adornment &#038; Identity</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/02/bjp7869/" title="Permalink to BJP #7869: The Community Issue"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/02/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/02/bjp7869/" class="entry-date">7 February 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/02/bjp7869/">BJP #7869: The Community Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/01/bjp7868/" title="Permalink to BJP #7868: Group Projects"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/01/Cover_for_Di_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/01/bjp7868/" class="entry-date">8 January 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/01/bjp7868/">BJP #7868: Group Projects</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2017/12/bjp7867/" title="Permalink to BJP #7867: Cool + Noteworthy in 2017"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2017/12/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2017/12/bjp7867/" class="entry-date">6 December 2017</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2017/12/bjp7867/">BJP #7867: Cool + Noteworthy in 2017</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<div id="cookie-law-info-bar"><span>We use cookies on this website to monitor usage and improve your experience. Please click<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accept</a> if that's OK, or<a href="http://www.bjp-online.com/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a> for more information.</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2018\/11\/parr-foundation-membership\/"}};</script><script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "ee6e0bc906";</script>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003581-3', 'bjp-online.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
	var google_conversion_id = 988156599;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988156599/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- end GA -->

<!-- cs -->
<script>window.csApiKey = "93671f8b33d24da6b4b70028f4d120ad"</script>
<script>window.csBaseDomain = "https://1854media.pathfinderapi.com/"</script>
<script src="https://1854media.pathfinderapi.com/js/script.js"></script>
<!-- cs -->


</body>
</html>
