<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','33690').setTargeting('pagetitle','BJP-online loves&#8230;').setTargeting('category','Documentary').setTargeting('date','15 February 2019').setTargeting('keywords',['1970s','6×6','America','Amira Al-Sharif','Apartamento','Azin Anvar Haghighi','Bangladesh','BJP-online Loves','children','China','colour photography','Creative Brief','David Denil','Dawoud Bey','Deana Lawson','Diane Arbus','estate','freaks','Hayward Gallery','homes','ICP','India','Infinity Awards','interiors','International Center of Photography','Iran','Jasper','Jess T. Dugan','Jeu de Paume','Kiev','Kingdom of Restored Glory','landscape','Let Us Not Fall Asleep While Walking','London','Luigi Ghirri','MAST Foundation','Matthew Genitempo','Miami Photo Fest','Nacho Alegre','Nature &amp; Politics','New Yorker','Paris','Paul Thulin','Pine Tree Ballads','psychological','Rosalind Fox Solomon','Saumya Khandelwal','Senthil Kumaran Rajendran','Shahidul Alam','Shahria Sharmin','Tara Darby','Thamesmead','The Map and the Territory','Thomas Struth','transvestites','Twin Palms','Ukraine','World Press Photo','World Press Photo Foundation','Yan Cong','Yemen','Zadie Smith',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Editorial');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<script async defer src="https://cdn.simpleanalytics.io/hello.js"></script> 
<noscript><img src="https://api.simpleanalytics.io/hello.gif" alt=""></noscript>

<title>BJP-online loves&#8230; &#8211; British Journal of Photography</title>

<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
</script>
<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BJP-online loves&#8230;" />
<meta property="og:description" content="Our pick of the key stories from the past week, including a new book on London's Thamesmead estate, an exhibition of Diane Arbus' early work, and World Press Photo Foundation's pick of the emerging photographers from Asia" />
<meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21.jpg" />
<meta property="og:url" content="https://www.bjp-online.com/2019/02/bjp-online-loves-7/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2019-02-15T10:46:30+00:00" />
<meta property="article:modified_time" content="2019-02-15T10:46:30+00:00" />
<meta property="og:updated_time" content="2019-02-15T10:46:30+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="BJP-online loves&#8230;">
<meta name="twitter:description" content="Our pick of the key stories from the past week, including a new book on London's Thamesmead estate, an exhibition of Diane Arbus' early work, and World Press Photo Foundation's pick of the emerging photographers from Asia">
<meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21.jpg">
<meta name="twitter:site" content="@1854">
<style>@font-face {font-family: "sw-icon-font";src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; BJP-online loves&#8230; Comments Feed" href="https://www.bjp-online.com/2019/02/bjp-online-loves-7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/csmpuf100/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2019\/02\/bjp-online-loves-7\/","title":"BJP-online loves...","categories":["Documentary","Exhibitions"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Calling all photographers to enter Portrait of Britain 2019' href='https://www.bjp-online.com/2019/02/calling-all-photographers-to-enter-portrait-of-britain-2019/' />
<link rel="canonical" href="https://www.bjp-online.com/2019/02/bjp-online-loves-7/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=33690' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F02%2Fbjp-online-loves-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F02%2Fbjp-online-loves-7%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="BJP-online loves..."/>
  <meta property="og:url" content="https://www.bjp-online.com/2019/02/bjp-online-loves-7/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Our pick of the key stories from the past week, including a new book on London&#039;s Thamesmead estate, an exhibition of Diane Arbus&#039; early work, and World Press Photo Foundation&#039;s pick of the emerging photographers from Asia"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21.jpg"/>
  <meta property="article:published_time" content="2019-02-15T10:46:30+00:00"/>
  <meta property="article:modified_time" content="2019-02-15T10:46:30+00:00" />
  <meta property="og:updated_time" content="2019-02-15T10:46:30+00:00" />
  <meta property="article:section" content="Documentary"/>
  <meta property="article:section" content="Exhibitions"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="BJP-online loves..."/>
  <meta itemprop="headline" content="BJP-online loves..."/>
  <meta itemprop="description" content="Our pick of the key stories from the past week, including a new book on London&#039;s Thamesmead estate, an exhibition of Diane Arbus&#039; early work, and World Press Photo Foundation&#039;s pick of the emerging photographers from Asia"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21.jpg"/>
  <meta itemprop="datePublished" content="2019-02-15"/>
  <meta itemprop="dateModified" content="2019-02-15T10:46:30+00:00" />
  <meta itemprop="author" content="Diane Smyth"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="BJP-online loves..."/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2019/02/bjp-online-loves-7/"/>
  <meta name="twitter:description" content="Our pick of the key stories from the past week, including a new book on London&#039;s Thamesmead estate, an exhibition of Diane Arbus&#039; early work, and World Press Photo Foundation&#039;s pick of the emerging photographers from Asia"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="Our pick of the key stories from the past week, including a new book on London&#039;s Thamesmead estate, an exhibition of Diane Arbus&#039; early work, and World Press Photo Foundation&#039;s pick of the emerging photographers from Asia"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-33690 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="https://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="http://offers.bjpsubs.com/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">Back Issues</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a href="http://offers.bjpsubs.com/latest-issue/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-5165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5165"><a href="#">Awards &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-5172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5172"><a target="_blank" href="http://www.bjpipa.com">International Photography Awards</a></li>
	<li id="menu-item-29187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29187"><a href="http://www.portraitofhumanity.co/">Portrait of Humanity</a></li>
	<li id="menu-item-27446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27446"><a href="http://www.openwalls.co/">OpenWalls</a></li>
	<li id="menu-item-18591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18591"><a target="_blank" href="http://www.portraitofbritain.uk/">Portrait of Britain</a></li>
	<li id="menu-item-31237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31237"><a href="http://guides.1854.media/">E-guides</a></li>
	<li id="menu-item-18592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18592"><a target="_blank" href="https://www.magnumphotos.com/events/event/magnum-bjp-professional-practice-series-ngos-social-practice-and-advocacy/">Magnum Workshops</a></li>
</ul>
</li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.media">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter signup</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="http://offers.bjpsubs.com/">Subscribe</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="https://www.bjp-online.com/" rel="home"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-33690" class="post-33690 post type-post status-publish format-standard has-post-thumbnail hentry category-documentary category-exhibitions tag-1970s tag-6x6 tag-america tag-amira-al-sharif tag-apartamento tag-azin-anvar-haghighi tag-bangladesh tag-bjp-online-loves tag-children tag-china tag-colour-photography tag-creative-brief tag-david-denil tag-dawoud-bey tag-deana-lawson tag-diane-arbus tag-estate tag-freaks tag-hayward-gallery tag-homes tag-icp tag-india tag-infinity-awards tag-interiors tag-international-center-of-photography tag-iran tag-jasper tag-jess-t-dugan tag-jeu-de-paume tag-kiev tag-kingdom-of-restored-glory tag-landscape tag-let-us-not-fall-asleep-while-walking tag-london tag-luigi-ghirri tag-mast-foundation tag-matthew-genitempo tag-miami-photo-fest tag-nacho-alegre tag-nature-politics tag-new-yorker tag-paris tag-paul-thulin tag-pine-tree-ballads tag-psychological tag-rosalind-fox-solomon tag-saumya-khandelwal tag-senthil-kumaran-rajendran tag-shahidul-alam tag-shahria-sharmin tag-tara-darby tag-thamesmead tag-the-map-and-the-territory tag-thomas-struth tag-transvestites tag-twin-palms tag-ukraine tag-world-press-photo tag-world-press-photo-foundation tag-yan-cong tag-yemen tag-zadie-smith">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="https://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2019/02/bjp-online-loves-7/">15 February 2019</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">BJP-online loves&#8230;</h1>
		<div class="entry-author author">
			written by <a href="https://www.bjp-online.com/author/dianesmyth/" title="All posts by Diane Smyth">Diane Smyth</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2019/02/bjp-online-loves-7/" title="Permalink to BJP-online loves&#8230;"><img width="1280" height="859" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TM-21.jpg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TM-21.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TM-21-300x201.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TM-21-768x515.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TM-21-1024x687.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="33565" data-permalink="https://www.bjp-online.com/2019/02/thamesmead/tm-21/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21.jpg" data-orig-size="1280,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LiDE 200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525438656&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TM-21" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21-300x201.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21-1024x687.jpg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">Abbey Way play area, with repurposed sewage pipes, in front of the west facade of Maran Way. Mid 1970s © Courtesy London Metropolitan Archives</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">Our pick of the key stories from the past week, including a new book on London's Thamesmead estate, an exhibition of Diane Arbus' early work, and World Press Photo Foundation's pick of the emerging photographers from Asia</p>
		<p><a href="https://www.bjp-online.com/2019/02/thamesmead/"><em>The Town of Tomorrow: 50 Years of Thamesmead</em></a><br />
In the mid-1960s, vast blocks of concrete began to rise out of London’s Erith marshes on the south bank of the River Thames. 50 years on, a new book celebrates one of London’s most famous social housing projects as it gears up for another bold redevelopment. “It’s a crazy place,” says Tara Darby, who shot new images of the estate which are paired with archive images in the publication. “Because of its geographical location it feels like you’re on the edge of London, but then coupled with that you get this amazing feeling of nature.”</p>
<div id="attachment_33547" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TD_TM-01.jpg"><img data-attachment-id="33547" data-permalink="https://www.bjp-online.com/2019/02/thamesmead/td_thamesmead_r06f01-001/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/TD_TM-01.jpg" data-orig-size="1280,1036" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Graeme Bulcraig&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TD_thamesmead_R06F01 001&quot;,&quot;created_timestamp&quot;:&quot;1543488711&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TD_thamesmead_R06F01 001&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TD_thamesmead_R06F01 001" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/TD_TM-01-300x243.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/TD_TM-01-1024x829.jpg" class="size-full wp-image-33547" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TD_TM-01.jpg" alt="" width="1280" height="1036" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TD_TM-01.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TD_TM-01-300x243.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TD_TM-01-768x622.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TD_TM-01-1024x829.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">The Southern end of Coraline Walk, viewed from Lensbury Way. The mural was added in 2013 bt Steve Wilson (Murality). © Tara Darby</p></div>
<p><a href="https://www.bjp-online.com/2019/02/diane-arbus-comes-to-london/">Diane Arbus comes to London</a><br />
Featuring more than 100 photographs, many of which have never been displayed in Europe before, <em>Diane Arbus: In the Beginning</em> comes to London&#8217;s Hayward Gallery from 13 February &#8211; 06 May. Concentrating on her early work from 1956-62, the exhibition includes images of children and eccentrics, shoppers and transvestites. “Most people go through life dreading they’ll have a traumatic experience,” Arbus once remarked. “Freaks were born with their trauma. They’ve already passed their test in life. They’re aristocrats.”</p>
<div id="attachment_30393" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/DP353866-P1-lady-on-a-bus.jpg"><img data-attachment-id="30393" data-permalink="https://www.bjp-online.com/2019/02/diane-arbus-comes-to-london/2005-493-11/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/DP353866-P1-lady-on-a-bus.jpg" data-orig-size="1280,1901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;photo&quot;,&quot;camera&quot;:&quot;Hasselblad H4D-50MS&quot;,&quot;caption&quot;:&quot;Diane Arbus. Lady on a bus, N.Y.C. 1957.&quot;,&quot;created_timestamp&quot;:&quot;1432653776&quot;,&quot;copyright&quot;:&quot;Copyright \u00a9 The Estate of Diane Arbus&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;2005.493.11&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2005.493.11" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/DP353866-P1-lady-on-a-bus-202x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/DP353866-P1-lady-on-a-bus-689x1024.jpg" class="size-full wp-image-30393" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/DP353866-P1-lady-on-a-bus.jpg" alt="" width="1280" height="1901" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/DP353866-P1-lady-on-a-bus.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/DP353866-P1-lady-on-a-bus-202x300.jpg 202w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/DP353866-P1-lady-on-a-bus-768x1141.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/DP353866-P1-lady-on-a-bus-689x1024.jpg 689w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Lady on a bus, NYC 1957. Courtesy The Metropolitan Museum of Art, New York/ Copyright © The Estate of Diane Arbus, LLC</p></div>
<p><a href="https://www.bjp-online.com/2019/02/icp-announces-infinity-awards/">ICP announces Infinity Awards winners</a><br />
The International Center of Photography has announced the honourees of the 35th Infinity Awards, which will be celebrated on 02 April. American photographer Dawoud Bey will be presented with the Art award, Jess T. Dugan with Emerging Photographer, and Zadie Smith with Critical Writing and Research, for her piece in the <em>New Yorker</em> titled Deana Lawson’s <em>Kingdom of Restored Glory</em>. Rosalind Fox Solomon is recognised in the Lifetime Achievement category, and Shahidul Alam in a Special Presentation.</p>
<div id="attachment_33498" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987.jpeg"><img data-attachment-id="33498" data-permalink="https://www.bjp-online.com/2019/02/icp-announces-infinity-awards/7987_665_5_newyork_1987/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987.jpeg" data-orig-size="1280,1282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rosalind Fox Solomon&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7987_665_5_newyork_1987" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987-300x300.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987-1022x1024.jpeg" class="size-full wp-image-33498" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987.jpeg" alt="" width="1280" height="1282" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987.jpeg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987-150x150.jpeg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987-300x300.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987-768x769.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987-1022x1024.jpeg 1022w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/7987_665_5_newyork_1987-120x120.jpeg 120w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">© Rosalind Fox Solomon</p></div>
<p><a href="https://www.bjp-online.com/2019/02/paul-thulins-pine-tree-ballads/">Q&amp;A: Paul Thulin’s <em>Pine Tree Ballads</em></a><br />
In the early 1900s, Paul Thulin’s great-grandfather settled on the coast of Maine, reminded of his homeland of Sweden. Thulin’s family has returned to Gray’s Point each summer ever since, and Thulin has been working on a project there for over a decade &#8211; <em>Pine Tree Ballads</em>, which is now being published as a book. Initially inspired by his grandfather’s photographs, he hopes it has “a subtext of struggle and hope that mirrors my narrative sense of self and heritage”.</p>
<div id="attachment_33619" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/A-Gaskell-Dream.jpg"><img data-attachment-id="33619" data-permalink="https://www.bjp-online.com/2019/02/bjp-online-loves-7/a-gaskell-dream/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/A-Gaskell-Dream.jpg" data-orig-size="1280,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Hasselblad H4D&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A Gaskell Dream" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/A-Gaskell-Dream-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/A-Gaskell-Dream-819x1024.jpg" class="size-full wp-image-33619" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/A-Gaskell-Dream.jpg" alt="" width="1280" height="1600" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/A-Gaskell-Dream.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/A-Gaskell-Dream-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/A-Gaskell-Dream-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/A-Gaskell-Dream-819x1024.jpg 819w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">From Pine Tree Ballads © Paul Thulin</p></div>
<p><a href="https://www.bjp-online.com/2019/02/ones-to-watch-david-denil/">David Denil’s <em>Let Us Not Fall Asleep While Walking</em></a><br />
Travelling to Kiev in the wake of protest, revolution and civil war, Belgian photographer David Denil set about documenting the aftermath of conflict in the minds of ordinary people, still coming to terms with the country’s sharp divisions. The resulting series, <em>Let Us Not Fall Asleep While Walking</em>, departs from journalistic record, instead attempting to depict “the psychological state of this Ukraine looking at its future while haunted by its past and memory”.</p>
<div id="attachment_33591" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/182_DAVID-DENIL_LET-US-NOT-FALL-ASLEEP-WHILE-WALKING_IMAGE_WRAPPED-STATUES.jpg"><img data-attachment-id="33591" data-permalink="https://www.bjp-online.com/2019/02/ones-to-watch-david-denil/182_david-denil_let-us-not-fall-asleep-while-walking_image_wrapped-statues/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/182_DAVID-DENIL_LET-US-NOT-FALL-ASLEEP-WHILE-WALKING_IMAGE_WRAPPED-STATUES.jpg" data-orig-size="1280,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;\u00a9daviddenil&quot;,&quot;camera&quot;:&quot;PENTAX 645Z&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462875786&quot;,&quot;copyright&quot;:&quot;DAVIDDENIL&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="182_DAVID DENIL_LET US NOT FALL ASLEEP WHILE WALKING_IMAGE_WRAPPED STATUES" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/182_DAVID-DENIL_LET-US-NOT-FALL-ASLEEP-WHILE-WALKING_IMAGE_WRAPPED-STATUES-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/182_DAVID-DENIL_LET-US-NOT-FALL-ASLEEP-WHILE-WALKING_IMAGE_WRAPPED-STATUES-819x1024.jpg" class="size-full wp-image-33591" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/182_DAVID-DENIL_LET-US-NOT-FALL-ASLEEP-WHILE-WALKING_IMAGE_WRAPPED-STATUES.jpg" alt="" width="1280" height="1600" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/182_DAVID-DENIL_LET-US-NOT-FALL-ASLEEP-WHILE-WALKING_IMAGE_WRAPPED-STATUES.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/182_DAVID-DENIL_LET-US-NOT-FALL-ASLEEP-WHILE-WALKING_IMAGE_WRAPPED-STATUES-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/182_DAVID-DENIL_LET-US-NOT-FALL-ASLEEP-WHILE-WALKING_IMAGE_WRAPPED-STATUES-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/182_DAVID-DENIL_LET-US-NOT-FALL-ASLEEP-WHILE-WALKING_IMAGE_WRAPPED-STATUES-819x1024.jpg 819w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">From Let Us Not Fall Asleep While Walking © David Denil</p></div>
<p><a href="https://www.bjp-online.com/2019/02/world-press-photo-foundations-6x6-talents-asia/">World Press Photo Foundation’s 6×6 talents from Asia</a><br />
Aimed at picking out under-recognised visual story-tellers from around the world, the 6×6 programme is now on its sixth and final region in its first cycle, Asia, and the six selected talents from Asia are: Amira Al-Sharif, Yemen; Azin Anvar Haghighi, Iran; Saumya Khandelwal, India; Senthil Kumaran Rajendran, India; Shahria Sharmin, Bangladesh; and Yan Cong, China. The photographers’ work will be presented during Miami Photo Fest’s nightly multimedia presentations from 23 February – 03 March, and featured on World Press Photo Foundation’s online magazine Witness.</p>
<div id="attachment_33661" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran.jpg"><img data-attachment-id="33661" data-permalink="https://www.bjp-online.com/2019/02/world-press-photo-foundations-6x6-talents-asia/d4-senthil-kumaran-rajendran/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1335561197&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D4 Senthil Kumaran Rajendran" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran-1024x682.jpg" class="size-full wp-image-33661" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran.jpg" alt="" width="1280" height="853" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran-300x200.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran-768x512.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran-1024x682.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran-840x560.jpg 840w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/D4-Senthil-Kumaran-Rajendran-1200x800.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">A tiger in cage during translocation away from human settlement, 2013. It was rescued from the human settlement in Valparai, Ananmalai Tiger Reserve. From the series Boundaries: Human and Tiger Conflict, which considers the 48 tiger reserves in India &#8211; home to an estimated 2300 of the 4000 last surviving wild tigers on this planet © Senthil Kumaran Rajendran</p></div>
<p><a href="https://www.bjp-online.com/2019/02/ghirri-territory/">Colour pioneer Luigi Ghirri’s <em>The Map and the Territory</em></a><br />
<em>The Map and the Territory</em> – which showed at Germany’s prestigious Museum Folkwang last year before moving on to the equally renown Museo Nacional Centro de Arte Reina Sofía, Madrid, and is now opening at Paris’ Jeu de Paume – is a large but focused exhibition honing in on the first decade of Luigi Ghirri’s work. Capturing 1970s Europe in landscapes, people, and still-lifes, Ghirri’s work is tightly cropped, yet sparse and economical, and shows an elegant sense of colour. “He was, in a way, mapping the changing topography of modern life in Europe in the 1970s, and also the change in the relationship between people and images,” says curator James Lingwood.</p>
<div id="attachment_25515" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/MFolkwang_Ghirri_Orbetello_two_palm_trees_on_beach_1974_300.jpg"><img data-attachment-id="25515" data-permalink="https://www.bjp-online.com/2019/02/ghirri-territory/orbetello-1974-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/05/MFolkwang_Ghirri_Orbetello_two_palm_trees_on_beach_1974_300.jpg" data-orig-size="1280,842" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Luigi Ghirri&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1343413286&quot;,&quot;copyright&quot;:&quot;Eredi di Luigi Ghirri&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Orbetello 1974&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Orbetello 1974" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/05/MFolkwang_Ghirri_Orbetello_two_palm_trees_on_beach_1974_300-300x197.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/05/MFolkwang_Ghirri_Orbetello_two_palm_trees_on_beach_1974_300-1024x674.jpg" class="size-full wp-image-25515" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/MFolkwang_Ghirri_Orbetello_two_palm_trees_on_beach_1974_300.jpg" alt="" width="1280" height="842" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/MFolkwang_Ghirri_Orbetello_two_palm_trees_on_beach_1974_300.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/MFolkwang_Ghirri_Orbetello_two_palm_trees_on_beach_1974_300-300x197.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/MFolkwang_Ghirri_Orbetello_two_palm_trees_on_beach_1974_300-768x505.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/MFolkwang_Ghirri_Orbetello_two_palm_trees_on_beach_1974_300-1024x674.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Orbetello, 1974 © Eredi Luigi Ghirri</p></div>
<p><a href="https://www.bjp-online.com/2019/02/jasper-genitempo/"><em>Jasper</em> by Matthew Genitempo</a><br />
Photographed in the forests and mountains of the Ozarks, Matthew Genitempo’s first book, <em>Jasper</em>, published by Twin Palms, is a poetic exploration of the American landscape and the people who seek peace within its grasp. Completed as his graduate thesis for an MFA at the University of Hartford in Connecticut, it’s the first major project he’s fully completed, and a gear shift towards leading from his gut. “I had been making photographs that were preconceived, but I wanted to make pictures that were leading with my eyes and my instincts,” he explains.</p>
<div id="attachment_33612" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_26.jpg"><img data-attachment-id="33612" data-permalink="https://www.bjp-online.com/2019/02/jasper-genitempo/genitempo_26/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Genitempo_26.jpg" data-orig-size="1280,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507023752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Genitempo_26" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Genitempo_26-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Genitempo_26-819x1024.jpg" class="size-full wp-image-33612" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_26.jpg" alt="" width="1280" height="1600" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_26.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_26-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_26-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_26-819x1024.jpg 819w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">From Jasper © Matthew Genitempo</p></div>
<p><a href="https://www.bjp-online.com/2019/02/struth-nature-politics/">Thomas Struth’s <em>Nature &amp; Politics</em></a><br />
With <em>Nature &amp; Politics</em>, Thomas Struth told <em>BJP</em> back in 2017, he hopes to “open doors to what our minds have materialised and transformed into sculpture, and to scrutinise what our contemporary world creates in places which are not accessible to most people”. Shot at industrial sites and scientific research centres throughout the world over the last 10 years, the large-scale colour images show the strange contraptions created at the cutting-edge of technology. But these images also, he told <em>BJP</em>, say something about his own relationship to the world, and the place in which he finds himself at this particular point in time. The series is now on show at MAST Foundation in Bologna.</p>
<div id="attachment_33521" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/1.-Thomas-Struth_Chemistry-Fume-Cabinet.jpg"><img data-attachment-id="33521" data-permalink="https://www.bjp-online.com/2019/02/struth-nature-politics/1-thomas-struth_chemistry-fume-cabinet/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/1.-Thomas-Struth_Chemistry-Fume-Cabinet.jpg" data-orig-size="1280,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1266324817&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1. Thomas Struth_Chemistry Fume Cabinet" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/1.-Thomas-Struth_Chemistry-Fume-Cabinet-300x214.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/1.-Thomas-Struth_Chemistry-Fume-Cabinet-1024x732.jpg" class="size-full wp-image-33521" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/1.-Thomas-Struth_Chemistry-Fume-Cabinet.jpg" alt="" width="1280" height="915" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/1.-Thomas-Struth_Chemistry-Fume-Cabinet.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/1.-Thomas-Struth_Chemistry-Fume-Cabinet-300x214.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/1.-Thomas-Struth_Chemistry-Fume-Cabinet-768x549.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/1.-Thomas-Struth_Chemistry-Fume-Cabinet-1024x732.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Chemistry Fume Cabinet, The University of Edinburgh, 2010 © Thomas Struth</p></div>
<p><a href="https://www.bjp-online.com/2019/02/apartamento/">Creative Brief: Nacho Alegre</a><br />
Last summer marked 10 years since Nacho Alegre and his partners, Omar Sosa and Marco Velardi, co-founded <em>Apartamento</em> magazine – a publication which, since its inception in 2008 in Barcelona, has peered into the interiors of people’s homes through the prism of their lives. Succinct and delightfully subjective, the biannual magazine has become synonymous with direct, characterful interviews and unmistakable images, in features which team some of contemporary culture’s best-loved figureheads with photography talents original enough to capture them as they have never been seen before.</p>
<div id="attachment_33537" style="width: 1290px" class="wp-caption aligncenter"><a href="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/18_KEMBRA-copy.jpg"><img data-attachment-id="33537" data-permalink="https://www.bjp-online.com/2019/02/apartamento/18_kembra-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/18_KEMBRA-copy.jpg" data-orig-size="1280,1789" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="18_KEMBRA copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/18_KEMBRA-copy-215x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/18_KEMBRA-copy-733x1024.jpg" class="size-full wp-image-33537" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/18_KEMBRA-copy.jpg" alt="" width="1280" height="1789" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/18_KEMBRA-copy.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/18_KEMBRA-copy-215x300.jpg 215w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/18_KEMBRA-copy-768x1073.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/18_KEMBRA-copy-733x1024.jpg 733w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">Kembra Pfahler, New York City, issue 18 © Vincent Dilio</p></div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=BJP-online+loves%E2%80%A6&url=https://www.bjp-online.com/2019/02/bjp-online-loves-7/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=BJP-online+loves%E2%80%A6&url=https://www.bjp-online.com/2019/02/bjp-online-loves-7/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F02%2Fbjp-online-loves-7%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F02%2Fbjp-online-loves-7%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://www.bjp-online.com/2019/02/bjp-online-loves-7/&title=BJP-online+loves%26%238230%3B" data-link="https://www.reddit.com/submit?url=https://www.bjp-online.com/2019/02/bjp-online-loves-7/&title=BJP-online+loves%26%238230%3B" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F02%2Fbjp-online-loves-7%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F02%2Fbjp-online-loves-7%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2019-02-15T10:46:30+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="https://www.bjp-online.com/category/exhibitions/" rel="category tag">Exhibitions</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/1970s/" rel="tag">1970s</a>, <a href="https://www.bjp-online.com/tag/6x6/" rel="tag">6×6</a>, <a href="https://www.bjp-online.com/tag/america/" rel="tag">America</a>, <a href="https://www.bjp-online.com/tag/amira-al-sharif/" rel="tag">Amira Al-Sharif</a>, <a href="https://www.bjp-online.com/tag/apartamento/" rel="tag">Apartamento</a>, <a href="https://www.bjp-online.com/tag/azin-anvar-haghighi/" rel="tag">Azin Anvar Haghighi</a>, <a href="https://www.bjp-online.com/tag/bangladesh/" rel="tag">Bangladesh</a>, <a href="https://www.bjp-online.com/tag/bjp-online-loves/" rel="tag">BJP-online Loves</a>, <a href="https://www.bjp-online.com/tag/children/" rel="tag">children</a>, <a href="https://www.bjp-online.com/tag/china/" rel="tag">China</a>, <a href="https://www.bjp-online.com/tag/colour-photography/" rel="tag">colour photography</a>, <a href="https://www.bjp-online.com/tag/creative-brief/" rel="tag">Creative Brief</a>, <a href="https://www.bjp-online.com/tag/david-denil/" rel="tag">David Denil</a>, <a href="https://www.bjp-online.com/tag/dawoud-bey/" rel="tag">Dawoud Bey</a>, <a href="https://www.bjp-online.com/tag/deana-lawson/" rel="tag">Deana Lawson</a>, <a href="https://www.bjp-online.com/tag/diane-arbus/" rel="tag">Diane Arbus</a>, <a href="https://www.bjp-online.com/tag/estate/" rel="tag">estate</a>, <a href="https://www.bjp-online.com/tag/freaks/" rel="tag">freaks</a>, <a href="https://www.bjp-online.com/tag/hayward-gallery/" rel="tag">Hayward Gallery</a>, <a href="https://www.bjp-online.com/tag/homes/" rel="tag">homes</a>, <a href="https://www.bjp-online.com/tag/icp/" rel="tag">ICP</a>, <a href="https://www.bjp-online.com/tag/india/" rel="tag">India</a>, <a href="https://www.bjp-online.com/tag/infinity-awards/" rel="tag">Infinity Awards</a>, <a href="https://www.bjp-online.com/tag/interiors/" rel="tag">interiors</a>, <a href="https://www.bjp-online.com/tag/international-center-of-photography/" rel="tag">International Center of Photography</a>, <a href="https://www.bjp-online.com/tag/iran/" rel="tag">Iran</a>, <a href="https://www.bjp-online.com/tag/jasper/" rel="tag">Jasper</a>, <a href="https://www.bjp-online.com/tag/jess-t-dugan/" rel="tag">Jess T. Dugan</a>, <a href="https://www.bjp-online.com/tag/jeu-de-paume/" rel="tag">Jeu de Paume</a>, <a href="https://www.bjp-online.com/tag/kiev/" rel="tag">Kiev</a>, <a href="https://www.bjp-online.com/tag/kingdom-of-restored-glory/" rel="tag">Kingdom of Restored Glory</a>, <a href="https://www.bjp-online.com/tag/landscape/" rel="tag">landscape</a>, <a href="https://www.bjp-online.com/tag/let-us-not-fall-asleep-while-walking/" rel="tag">Let Us Not Fall Asleep While Walking</a>, <a href="https://www.bjp-online.com/tag/london/" rel="tag">London</a>, <a href="https://www.bjp-online.com/tag/luigi-ghirri/" rel="tag">Luigi Ghirri</a>, <a href="https://www.bjp-online.com/tag/mast-foundation/" rel="tag">MAST Foundation</a>, <a href="https://www.bjp-online.com/tag/matthew-genitempo/" rel="tag">Matthew Genitempo</a>, <a href="https://www.bjp-online.com/tag/miami-photo-fest/" rel="tag">Miami Photo Fest</a>, <a href="https://www.bjp-online.com/tag/nacho-alegre/" rel="tag">Nacho Alegre</a>, <a href="https://www.bjp-online.com/tag/nature-politics/" rel="tag">Nature &amp; Politics</a>, <a href="https://www.bjp-online.com/tag/new-yorker/" rel="tag">New Yorker</a>, <a href="https://www.bjp-online.com/tag/paris/" rel="tag">Paris</a>, <a href="https://www.bjp-online.com/tag/paul-thulin/" rel="tag">Paul Thulin</a>, <a href="https://www.bjp-online.com/tag/pine-tree-ballads/" rel="tag">Pine Tree Ballads</a>, <a href="https://www.bjp-online.com/tag/psychological/" rel="tag">psychological</a>, <a href="https://www.bjp-online.com/tag/rosalind-fox-solomon/" rel="tag">Rosalind Fox Solomon</a>, <a href="https://www.bjp-online.com/tag/saumya-khandelwal/" rel="tag">Saumya Khandelwal</a>, <a href="https://www.bjp-online.com/tag/senthil-kumaran-rajendran/" rel="tag">Senthil Kumaran Rajendran</a>, <a href="https://www.bjp-online.com/tag/shahidul-alam/" rel="tag">Shahidul Alam</a>, <a href="https://www.bjp-online.com/tag/shahria-sharmin/" rel="tag">Shahria Sharmin</a>, <a href="https://www.bjp-online.com/tag/tara-darby/" rel="tag">Tara Darby</a>, <a href="https://www.bjp-online.com/tag/thamesmead/" rel="tag">Thamesmead</a>, <a href="https://www.bjp-online.com/tag/the-map-and-the-territory/" rel="tag">The Map and the Territory</a>, <a href="https://www.bjp-online.com/tag/thomas-struth/" rel="tag">Thomas Struth</a>, <a href="https://www.bjp-online.com/tag/transvestites/" rel="tag">transvestites</a>, <a href="https://www.bjp-online.com/tag/twin-palms/" rel="tag">Twin Palms</a>, <a href="https://www.bjp-online.com/tag/ukraine/" rel="tag">Ukraine</a>, <a href="https://www.bjp-online.com/tag/world-press-photo/" rel="tag">World Press Photo</a>, <a href="https://www.bjp-online.com/tag/world-press-photo-foundation/" rel="tag">World Press Photo Foundation</a>, <a href="https://www.bjp-online.com/tag/yan-cong/" rel="tag">Yan Cong</a>, <a href="https://www.bjp-online.com/tag/yemen/" rel="tag">Yemen</a>, <a href="https://www.bjp-online.com/tag/zadie-smith/" rel="tag">Zadie Smith</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-33690 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2019/02/calling-all-photographers-to-enter-portrait-of-britain-2019/" rel="prev"><span class="meta-nav">Previous Post</span>Calling all photographers to enter Portrait of Britain 2019</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/bjp-online-loves-7/" title="Permalink to BJP-online loves&#8230;"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TM-21-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TM-21-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/TM-21-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33565" data-permalink="https://www.bjp-online.com/2019/02/thamesmead/tm-21/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21.jpg" data-orig-size="1280,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LiDE 200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525438656&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TM-21" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21-300x201.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/TM-21-1024x687.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-7/">BJP-online loves&#8230;</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-7/" class="entry-date">15 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/world-press-photo-foundations-6x6-talents-asia/" title="Permalink to World Press Photo Foundation’s 6×6 talents from Asia"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/E2-Shahria-Sharmin-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/E2-Shahria-Sharmin-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/E2-Shahria-Sharmin-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33664" data-permalink="https://www.bjp-online.com/2019/02/world-press-photo-foundations-6x6-talents-asia/call-me-heena-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/E2-Shahria-Sharmin.jpg" data-orig-size="1280,1097" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Shahria Sharmin&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1393991962&quot;,&quot;copyright&quot;:&quot;\u00a9 Shahria Sharmin&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Call me Heena&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Call me Heena" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/E2-Shahria-Sharmin-300x257.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/E2-Shahria-Sharmin-1024x878.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/world-press-photo-foundations-6x6-talents-asia/">World Press Photo Foundation’s 6×6 talents from Asia</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/world-press-photo-foundations-6x6-talents-asia/" class="entry-date">14 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/jasper-genitempo/" title="Permalink to Jasper by Matthew Genitempo"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_52-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_52-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_52-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33618" data-permalink="https://www.bjp-online.com/2019/02/jasper-genitempo/genitempo_52/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Genitempo_52.jpg" data-orig-size="1280,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1466523002&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Genitempo_52" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Genitempo_52-300x240.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Genitempo_52-1024x819.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/jasper-genitempo/">Jasper by Matthew Genitempo</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/jasper-genitempo/" class="entry-date">13 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/ones-to-watch-david-denil/" title="Permalink to David Denil&#8217;s Let Us Not Fall Asleep While Walking"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/LETUSNOTFALLASLEEPWHILEWALKING_DAVIDDENIL-9-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/LETUSNOTFALLASLEEPWHILEWALKING_DAVIDDENIL-9-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/LETUSNOTFALLASLEEPWHILEWALKING_DAVIDDENIL-9-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33580" data-permalink="https://www.bjp-online.com/2019/02/ones-to-watch-david-denil/letusnotfallasleepwhilewalking_daviddenil-9-copy-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/LETUSNOTFALLASLEEPWHILEWALKING_DAVIDDENIL-9-copy.jpg" data-orig-size="1280,1601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522837819&quot;,&quot;copyright&quot;:&quot;DAVIDDENIL&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LETUSNOTFALLASLEEPWHILEWALKING_DAVIDDENIL-9 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/LETUSNOTFALLASLEEPWHILEWALKING_DAVIDDENIL-9-copy-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/LETUSNOTFALLASLEEPWHILEWALKING_DAVIDDENIL-9-copy-819x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/ones-to-watch-david-denil/">David Denil&#8217;s Let Us Not Fall Asleep While Walking</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/ones-to-watch-david-denil/" class="entry-date">12 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/diane-arbus-comes-to-london/" title="Permalink to Diane Arbus comes to London"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/DP356754-P1-jack-dracula-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/DP356754-P1-jack-dracula-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/DP356754-P1-jack-dracula-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30392" data-permalink="https://www.bjp-online.com/2019/02/diane-arbus-comes-to-london/l-2008-62-371/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/DP356754-P1-jack-dracula.jpg" data-orig-size="1280,1908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;photo&quot;,&quot;camera&quot;:&quot;Hasselblad H4D-50MS&quot;,&quot;caption&quot;:&quot;Diane Arbus. Jack Dracula at a bar, New London, Conn. 1961.&quot;,&quot;created_timestamp&quot;:&quot;1436367074&quot;,&quot;copyright&quot;:&quot;Copyright \u00a9 The Estate of Diane Arbus&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;L.2008.62.371&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L.2008.62.371" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/DP356754-P1-jack-dracula-201x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/DP356754-P1-jack-dracula-687x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/diane-arbus-comes-to-london/">Diane Arbus comes to London</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/diane-arbus-comes-to-london/" class="entry-date">11 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/struth-nature-politics/" title="Permalink to Thomas Struth&#8217;s Nature &#038; Politics"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/4.-Thomas-Struth_Full-scale-Mock-up-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/4.-Thomas-Struth_Full-scale-Mock-up-2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/4.-Thomas-Struth_Full-scale-Mock-up-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33524" data-permalink="https://www.bjp-online.com/2019/02/struth-nature-politics/4-thomas-struth_full-scale-mock-up-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/4.-Thomas-Struth_Full-scale-Mock-up-2.jpg" data-orig-size="1280,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495960569&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4. Thomas Struth_Full-scale Mock-up 2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/4.-Thomas-Struth_Full-scale-Mock-up-2-212x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/4.-Thomas-Struth_Full-scale-Mock-up-2-725x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/struth-nature-politics/">Thomas Struth&#8217;s Nature &#038; Politics</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/struth-nature-politics/" class="entry-date">11 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/don-mccullin-talks-war-and-peace/" title="Permalink to Don McCullin talks war and peace"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/Grenade-Thrower-Hue-Vietnam-1968-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/Grenade-Thrower-Hue-Vietnam-1968-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/Grenade-Thrower-Hue-Vietnam-1968-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31771" data-permalink="https://www.bjp-online.com/2019/02/don-mccullin-talks-war-and-peace/vietnam35/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/Grenade-Thrower-Hue-Vietnam-1968.jpg" data-orig-size="1280,842" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Vietnam35&quot;,&quot;created_timestamp&quot;:&quot;1470740356&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Vietnam35&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vietnam35" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/Grenade-Thrower-Hue-Vietnam-1968-300x197.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/Grenade-Thrower-Hue-Vietnam-1968-1024x674.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/don-mccullin-talks-war-and-peace/">Don McCullin talks war and peace</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/don-mccullin-talks-war-and-peace/" class="entry-date">5 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/bjp-online-loves-1feb/" title="Permalink to BJP-online Loves&#8230;"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33262" data-permalink="https://www.bjp-online.com/2019/01/victor-and-sergiy-kochetov/viktor_kochetov_93-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Viktor_Kochetov_93.jpg" data-orig-size="1280,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512932404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viktor_Kochetov_93" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-300x144.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-1024x490.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-1feb/">BJP-online Loves&#8230;</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-1feb/" class="entry-date">1 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/bjp-online-loves-25jan/" title="Permalink to BJP-online Loves&#8230;"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/5_San_Francisco_California._Residents_of_Japanese_ancestry_appear_for_registration_prior_to_evacuati_._._._-_NARA_-_536462-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/5_San_Francisco_California._Residents_of_Japanese_ancestry_appear_for_registration_prior_to_evacuati_._._._-_NARA_-_536462-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/5_San_Francisco_California._Residents_of_Japanese_ancestry_appear_for_registration_prior_to_evacuati_._._._-_NARA_-_536462-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32977" data-permalink="https://www.bjp-online.com/2019/01/japanese-american-incarceration/5_san_francisco_california-_residents_of_japanese_ancestry_appear_for_registration_prior_to_evacuati_-_-_-_-_nara_-_536462/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/5_San_Francisco_California._Residents_of_Japanese_ancestry_appear_for_registration_prior_to_evacuati_._._._-_NARA_-_536462.jpg" data-orig-size="1280,1029" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459177469&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5_San_Francisco,_California._Residents_of_Japanese_ancestry_appear_for_registration_prior_to_evacuati_._._._-_NARA_-_536462" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/5_San_Francisco_California._Residents_of_Japanese_ancestry_appear_for_registration_prior_to_evacuati_._._._-_NARA_-_536462-300x241.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/5_San_Francisco_California._Residents_of_Japanese_ancestry_appear_for_registration_prior_to_evacuati_._._._-_NARA_-_536462-1024x823.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/bjp-online-loves-25jan/">BJP-online Loves&#8230;</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/bjp-online-loves-25jan/" class="entry-date">25 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/pazoumian-yakutsk/" title="Permalink to Life on the permafrost in Yakutsk"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Alexis-Pazoumian-2-sur-16-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Alexis-Pazoumian-2-sur-16-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Alexis-Pazoumian-2-sur-16-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33099" data-permalink="https://www.bjp-online.com/2019/01/pazoumian-yakutsk/yakutsk-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Alexis-Pazoumian-2-sur-16.jpg" data-orig-size="1280,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alexis Pazoumian&quot;,&quot;camera&quot;:&quot;QSS-32_33&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Alexis Pazoumian&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;yakutsk&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="yakutsk" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Alexis-Pazoumian-2-sur-16-300x240.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Alexis-Pazoumian-2-sur-16-1024x819.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/pazoumian-yakutsk/">Life on the permafrost in Yakutsk</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/pazoumian-yakutsk/" class="entry-date">23 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/american-winter-by-gerry-johansson/" title="Permalink to American Winter by Gerry Johansson"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/10.-Limon-Colorado-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/10.-Limon-Colorado-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/10.-Limon-Colorado-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33033" data-permalink="https://www.bjp-online.com/2019/01/american-winter-by-gerry-johansson/10-limon-colorado/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/10.-Limon-Colorado.jpg" data-orig-size="2180,2226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528969690&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10. Limon, Colorado" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/10.-Limon-Colorado-294x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/10.-Limon-Colorado-1003x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/american-winter-by-gerry-johansson/">American Winter by Gerry Johansson</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/american-winter-by-gerry-johansson/" class="entry-date">23 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/isabella-hunts/" title="Permalink to Isabella Hunts &#8211; on hunters and their prey"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Isabella_Hunts_01-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Isabella_Hunts_01-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Isabella_Hunts_01-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33087" data-permalink="https://www.bjp-online.com/2019/01/isabella-hunts/isabella_hunts_01-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Isabella_Hunts_01-1.jpg" data-orig-size="1280,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1260633617&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Isabella_Hunts_01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Isabella_Hunts_01-1-300x214.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Isabella_Hunts_01-1-1024x730.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/isabella-hunts/">Isabella Hunts &#8211; on hunters and their prey</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/isabella-hunts/" class="entry-date">18 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/bjp-online-loves-5/" title="Permalink to BJP-online Loves&#8230;"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32946" data-permalink="https://www.bjp-online.com/2019/01/bjp-online-loves-5/postindustrial-003-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/postindustrial-003-1.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Nikon SUPER COOLSCAN 9000 ED&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436291821&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="postindustrial 003" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/postindustrial-003-1-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/postindustrial-003-1-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/bjp-online-loves-5/">BJP-online Loves&#8230;</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/bjp-online-loves-5/" class="entry-date">18 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/thousand-words-photos/" title="Permalink to A fictional turn with A Thousand Word Photos"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32985" data-permalink="https://www.bjp-online.com/2019/01/thousand-words-photos/russian-cadets_anatasica-taylor-ling/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anastasia Taylor-Lind&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Women of the Cossack Resurgence\n\nAnya Romanova (centre) and her Year 8 friends at Ataman Platov Cossack Cadet School, Belaya Kalitva. Southern Russia. 21.05.10.&quot;,&quot;created_timestamp&quot;:&quot;1277735302&quot;,&quot;copyright&quot;:&quot;Anastasia Taylor-Lind&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Russian Cadets_Anatasica Taylor Ling" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Russian-Cadets_Anatasica-Taylor-Ling-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/thousand-words-photos/">A fictional turn with A Thousand Word Photos</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/thousand-words-photos/" class="entry-date">18 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/guy-martin-on-shooting-the-parallel-state-in-turkey/" title="Permalink to Guy Martin&#8217;s The Parallel State"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/guymartin2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/guymartin2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/guymartin2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="14312" data-permalink="https://www.bjp-online.com/2019/01/guy-martin-on-shooting-the-parallel-state-in-turkey/guymartin2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2017/01/guymartin2.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1369502500&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="guymartin2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2017/01/guymartin2-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2017/01/guymartin2-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/guy-martin-on-shooting-the-parallel-state-in-turkey/">Guy Martin&#8217;s The Parallel State</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/guy-martin-on-shooting-the-parallel-state-in-turkey/" class="entry-date">16 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/japanese-american-incarceration/" title="Permalink to Then They Came for Me"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/4_Photo-by-Dorothea-Lange-Oakland-California-1942-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/4_Photo-by-Dorothea-Lange-Oakland-California-1942-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/4_Photo-by-Dorothea-Lange-Oakland-California-1942-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32976" data-permalink="https://www.bjp-online.com/2019/01/japanese-american-incarceration/portrait-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/4_Photo-by-Dorothea-Lange-Oakland-California-1942.jpg" data-orig-size="1280,1330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NARA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Portrait&quot;,&quot;created_timestamp&quot;:&quot;1459252989&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Portrait&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Portrait" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/4_Photo-by-Dorothea-Lange-Oakland-California-1942-289x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/4_Photo-by-Dorothea-Lange-Oakland-California-1942-986x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/japanese-american-incarceration/">Then They Came for Me</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/japanese-american-incarceration/" class="entry-date">15 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/todd-hido-black/" title="Permalink to Todd Hido&#8217;s Bright Black World"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/11692-492-DMF-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/11692-492-DMF-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/11692-492-DMF-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32907" data-permalink="https://www.bjp-online.com/2019/01/todd-hido-black/11692-492-dmf-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/11692-492-DMF-copy.jpg" data-orig-size="1280,1918" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;Todd Hido&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461243795&quot;,&quot;copyright&quot;:&quot;Todd Hido&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11692-492-DMF copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/11692-492-DMF-copy-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/11692-492-DMF-copy-683x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/todd-hido-black/">Todd Hido&#8217;s Bright Black World</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/todd-hido-black/" class="entry-date">14 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/sapienza-lotus/" title="Permalink to Simone Sapienza&#8217;s alternative view of Vietnam"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/Simone_Sapienza_19-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/Simone_Sapienza_19-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/Simone_Sapienza_19-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="23737" data-permalink="https://www.bjp-online.com/2019/01/sapienza-lotus/simone_sapienza_19-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/03/Simone_Sapienza_19-copy.jpg" data-orig-size="1280,1916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462111279&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Simone_Sapienza_19 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/03/Simone_Sapienza_19-copy-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/03/Simone_Sapienza_19-copy-684x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/sapienza-lotus/">Simone Sapienza&#8217;s alternative view of Vietnam</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/sapienza-lotus/" class="entry-date">11 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" title="Permalink to Issue #7881: Forever/Now"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33412" data-permalink="https://www.bjp-online.com/2019/02/issue-7881-forever-now/cover-copy-8/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" class="entry-date">6 February 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/">Issue #7881: Forever/Now</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" title="Permalink to Issue #7780: Small Town Inertia"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32568" data-permalink="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/cover-copy-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" class="entry-date">2 January 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/">Issue #7780: Small Town Inertia</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" title="Permalink to Issue #7879: Cool + Noteworthy"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31767" data-permalink="https://www.bjp-online.com/cover-18/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" class="entry-date">5 December 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/">Issue #7879: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" title="Permalink to Issue #7878: Nature"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31220" data-permalink="https://www.bjp-online.com/cover-copy-6/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" class="entry-date">7 November 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/">Issue #7878: Nature</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" title="Permalink to Issue #7877: Reframing History"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30015" data-permalink="https://www.bjp-online.com/cover-16/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" class="entry-date">2 October 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/">Issue #7877: Reframing History</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" title="Permalink to Issue #7876: The Portrait Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28786" data-permalink="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/cover-15/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" class="entry-date">5 September 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/">Issue #7876: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" title="Permalink to Issue #7875: Through Her Eyes"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28217" data-permalink="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/cover-13/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" class="entry-date">31 July 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/">Issue #7875: Through Her Eyes</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/" title="Permalink to Issue #7874: Look &#038; Learn"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27440" data-permalink="https://www.bjp-online.com/2018/07/issue-7874-look-learn/cover-copy-4/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/" class="entry-date">3 July 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/">Issue #7874: Look &#038; Learn</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" title="Permalink to Issue #7873: Shifting Territory"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26566" data-permalink="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/cover-10/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/06/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/06/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/06/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" class="entry-date">5 June 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/">Issue #7873: Shifting Territory</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" title="Permalink to Issue #7872: Ones To Watch"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cover-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="25425" data-permalink="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/cover-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" class="entry-date">2 May 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/">Issue #7872: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/04/bjp-7871/" title="Permalink to BJP #7871: Hamburg Triennial of Photography"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24781" data-permalink="https://www.bjp-online.com/2018/04/bjp-7871/cover-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/03/cover.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/03/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/03/cover-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/04/bjp-7871/" class="entry-date">4 April 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/04/bjp-7871/">BJP #7871: Hamburg Triennial of Photography</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" title="Permalink to BJP #7870: The Figure &#8211; Adornment &#038; Identity"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/cover_single-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/cover_single-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/cover_single-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="23687" data-permalink="https://www.bjp-online.com/cover_single/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/03/cover_single.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_single" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/03/cover_single-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/03/cover_single-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/" class="entry-date">6 March 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/03/bjp-7870-the-figure-adornment-identity/">BJP #7870: The Figure &#8211; Adornment &#038; Identity</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.0.1"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=wordpress&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"1b285c02e0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F02%2Fbjp-online-loves-7%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "d44cbccbd7";</script>
</body>
</html>
