<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','34385').setTargeting('pagetitle','Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community').setTargeting('category','BJP').setTargeting('date','12 March 2019').setTargeting('keywords',['Awards','exhibition','Female in Focus','interview','Jess T. Dugan','Portrait',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Editorial');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<script async defer src="https://cdn.simpleanalytics.io/hello.js"></script> 
<noscript><img src="https://api.simpleanalytics.io/hello.gif" alt=""></noscript>

<title>Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community &#8211; British Journal of Photography</title>

<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
</script>
<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community" />
<meta property="og:description" content="When photographer Jess T. Dugan was 13, she started to question her identity. Over the next few years, she came out as queer - a process which, at the time, was isolating; there was nothing in the mainstream media that reflected her experience. In fact, she had never seen an image of a queer or gender nonconforming person at all, until she stumbled across one in a photography book - a discovery she describes as having a profound influence on her. We spoke to Dugan, who identifies as non-binary (but uses the female pronoun), in light of Female in Focus, a new award seeking to elevate exceptional work by female and non-binary photographers. Our aim is to take steps towards a more diverse and inclusive photography industry. Dugan’s work, which focuses on the untold stories of marginalised groups, encompasses the values at the heart of Female in Focus. “I think that representation – and seeing oneself represented in the larger culture – is incredibly important,” says Dugan. “Images can function as possibility models, validating an" />
<meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" />
<meta property="og:url" content="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/" />
<meta property="og:site_name" content="British Journal of Photography" />
<meta property="article:publisher" content="www.facebook.com/BJPhoto/" />
<meta property="article:published_time" content="2019-03-12T16:43:30+00:00" />
<meta property="article:modified_time" content="2019-03-12T17:20:41+00:00" />
<meta property="og:updated_time" content="2019-03-12T17:20:41+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community">
<meta name="twitter:description" content="When photographer Jess T. Dugan was 13, she started to question her identity. Over the next few years, she came out as queer - a process which, at the time, was isolating; there was nothing in the mainstream media that reflected her experience. In fact, she had never seen an image of a queer or gender nonconforming person at all, until she stumbled across one in a photography book - a discovery she describes as having a profound influence on her. We spoke to Dugan, who identifies as non-binary (but uses the female pronoun), in light of Female in Focus, a new award seeking to elevate exceptional work by female and non-binary photographers. Our aim is to take steps towards a more diverse and inclusive photography industry. Dugan’s work, which focuses on the untold stories of marginalised groups, encompasses the values at the heart of Female in Focus. “I think that representation – and seeing oneself represented in the larger culture – is incredibly important,” says Dugan. “Images can function as possibility models, validating an">
<meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg">
<meta name="twitter:site" content="@1854">
<style>@font-face {font-family: "sw-icon-font";src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community Comments Feed" href="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/csmpuf100/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2019\/03\/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community\/","title":"Female in Focus: Jess T. Dugan\u2019s empowering portraits of the ageing transgender community","categories":["BJP","Fine Art","Interviews","Photobooks","Portrait","Projects"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A portrait of the real Brexit Britain' href='https://www.bjp-online.com/2019/03/a-portrait-of-the-real-brexit-britain/' />
<link rel="canonical" href="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=34385' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F03%2Ffemale-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F03%2Ffemale-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community"/>
  <meta property="og:url" content="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="When photographer Jess T. Dugan was 13, she started to question her identity. Over the next few years, she came out as queer - a process which, at the time, was isolating; there was nothing in the mainstream media that reflected her experience. In fact, she had never seen an image of a queer or gend"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg"/>
  <meta property="article:published_time" content="2019-03-12T16:43:30+00:00"/>
  <meta property="article:modified_time" content="2019-03-12T17:20:41+00:00" />
  <meta property="og:updated_time" content="2019-03-12T17:20:41+00:00" />
  <meta property="article:section" content="BJP"/>
  <meta property="article:section" content="Fine Art"/>
  <meta property="article:section" content="Interviews"/>
  <meta property="article:section" content="Photobooks"/>
  <meta property="article:section" content="Portrait"/>
  <meta property="article:section" content="Projects"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community"/>
  <meta itemprop="headline" content="Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community"/>
  <meta itemprop="description" content="When photographer Jess T. Dugan was 13, she started to question her identity. Over the next few years, she came out as queer - a process which, at the time, was isolating; there was nothing in the mainstream media that reflected her experience. In fact, she had never seen an image of a queer or gend"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg"/>
  <meta itemprop="datePublished" content="2019-03-12"/>
  <meta itemprop="dateModified" content="2019-03-12T17:20:41+00:00" />
  <meta itemprop="author" content="Beth Ryan"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/"/>
  <meta name="twitter:description" content="When photographer Jess T. Dugan was 13, she started to question her identity. Over the next few years, she came out as queer - a process which, at the time, was isolating; there was nothing in the mainstream media that reflected her experience. In fact, she had never seen an image of a queer or gend"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="When photographer Jess T. Dugan was 13, she started to question her identity. Over the next few years, she came out as queer - a process which, at the time, was isolating; there was nothing in the mainstream media that reflected her experience. In fact, she had never seen an image of a queer or gend"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-34385 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="https://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-18597" class="membership menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://members.bjpsubs.com/">Membership</a></li>
<li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">Back Issues</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a href="http://offers.bjpsubs.com/latest-issueb/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-34373" class="awards menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a href="https://members.bjpsubs.com/awards.html">Awards</a></li>
<li id="menu-item-31237" class="eguides menu-item menu-item-type-custom menu-item-object-custom menu-item-31237"><a href="http://guides.1854.media/">E-guides</a></li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.studio">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter signup</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="https://www.bjp-online.com/" rel="home"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-34385" class="post-34385 post type-post status-publish format-standard has-post-thumbnail hentry category-bjp category-fine-art category-interviews category-photobooks category-portrait category-projects tag-awards tag-exhibition tag-female-in-focus tag-interview tag-jess-t-dugan tag-portrait">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="https://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="https://www.bjp-online.com/category/interviews/" rel="category tag">Interviews</a>, <a href="https://www.bjp-online.com/category/photobooks/" rel="category tag">Photobooks</a>, <a href="https://www.bjp-online.com/category/portrait/" rel="category tag">Portrait</a>, <a href="https://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/">12 March 2019</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community</h1>
		<div class="entry-author author">
			written by <a href="https://www.bjp-online.com/author/bethryan/" title="All posts by Beth Ryan">Beth Ryan</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/" title="Permalink to Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community"><img width="750" height="1000" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg 750w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-225x300.jpg 225w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-420x560.jpg 420w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="34388" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/3-jess-t-dugan-from-the-series-to-survive-on-this-shore/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1377862123&quot;,&quot;copyright&quot;:&quot;Hasselblad H4D&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Jess T. Dugan, from the series To Survive on This Shore" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit"></p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">Photographer Jess T. Dugan is building a “roadmap” for the young queer person she once was</p>
		<p><span style="font-weight: 400;">When photographer Jess T. Dugan was 13, she started to question her identity. Over the next few years, she came out as queer &#8211; a process which, at the time, was isolating; there was nothing in the mainstream media that reflected her experience. In fact, she had never seen an image of a queer or gender nonconforming person at all, until she stumbled across one in a photography book &#8211; a discovery she describes as having a profound influence on her. </span></p>
<p><span style="font-weight: 400;">We spoke to Dugan, who identifies as non-binary (but uses the female pronoun), in light of <a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch">Female in Focus</a>, a new award seeking to elevate exceptional work by female and non-binary photographers. Our aim is to take steps towards a more diverse and inclusive photography industry. Dugan’s work, which focuses on the untold stories of marginalised groups, encompasses the values at the heart of <a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch">Female in Focus</a>.</span></p>
<div id="attachment_34393" style="width: 760px" class="wp-caption alignnone"><a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch" target="_blank" rel="noopener"><img data-attachment-id="34393" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/8-jess-t-dugan-from-the-series-every-breath-we-drew/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/8.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Hasselblad H4D&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Jess T. Dugan, from the series Every Breath We Drew" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/8.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew-300x225.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/8.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg" class="wp-image-34393 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/8.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg" alt="" width="750" height="563" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/8.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg 750w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/8.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew-300x225.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">© Jess T. Dugan, from the series Every Breath We Drew</p></div>
<p><span style="font-weight: 400;">“I think that representation – and seeing oneself represented in the larger culture – is incredibly important,” says Dugan. “Images can function as possibility models, validating an internal identity while also connecting the viewer to a larger community.” </span></p>
<p><span style="font-weight: 400;">Dugan has dedicated her career to providing these “possibility models” to others. Her photographs explore a broad and nuanced array of queer experiences, creating a deeper LGBTQ narrative than that available in the mainstream media. Though more and more queer stories are being told, they tend to be narrow and reductive &#8211; especially when it comes to transgender people. Caitlyn Jenner may be a household name, but is there a single other transgender person over 50 in the public eye? </span></p>
<p><span style="font-weight: 400;">Dugan and her partner, writer Vanessa Fabbre, set out to correct this, with their project </span><i><span style="font-weight: 400;">To Survive on this Shore: Photographs and Interviews with Transgender and Nonconforming Older Adults</span></i><span style="font-weight: 400;">. They spent five years travelling the US seeking out subjects from this ultra-marginalised group.</span></p>
<p><a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch" target="_blank" rel="noopener"><img data-attachment-id="34389" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/4-jess-t-dugan-from-the-series-to-survive-on-this-shore/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/4.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487540224&quot;,&quot;copyright&quot;:&quot;Hasselblad H4D&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Jess T. Dugan, from the series To Survive on This Shore" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/4.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/4.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" class="alignnone wp-image-34389 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/4.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" alt="" width="750" height="1000" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/4.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg 750w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/4.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-225x300.jpg 225w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/4.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-420x560.jpg 420w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p><span style="font-weight: 400;">“We had heard from younger transgender people that they had never seen images of transgender older adults and they lacked a roadmap for what their life might look like as they aged,” says Dugan. “We were aware that, in many cases, transgender older adults were directly responsible for the progress around gender and sexuality that we benefit from today. We wanted to record and preserve that history before it was too late.”</span></p>
<p><span style="font-weight: 400;">Throughout the series, most subjects are shown in their homes, gazing frankly at the camera. One arresting portrait shows 63-year-old Helena in a sunlit garden. She looks graceful and strong, but her expression is weary, and in the accompanying interview she describes her lonely past. She has yet to find the “feeling of being embraced” that she craves, but she maintains faith in the power of helping others: “Every day I try to do one thing for someone else, that I don’t necessarily know. That helps me not feel isolated.”</span></p>
<div id="attachment_34386" style="width: 760px" class="wp-caption alignnone"><a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch" target="_blank" rel="noopener"><img data-attachment-id="34386" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/jess-t-dugan-from-the-series-to-survive-on-this-shore/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-To-Survive-on-this-Shore.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455290824&quot;,&quot;copyright&quot;:&quot;Hasselblad H4D&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Jess T. Dugan, from the series To Survive on this Shore" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-To-Survive-on-this-Shore-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-To-Survive-on-this-Shore.jpg" class="wp-image-34386 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-To-Survive-on-this-Shore.jpg" alt="" width="750" height="1000" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-To-Survive-on-this-Shore.jpg 750w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-To-Survive-on-this-Shore-225x300.jpg 225w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-To-Survive-on-this-Shore-420x560.jpg 420w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">© Jess T. Dugan</p></div>
<p><span style="font-weight: 400;">Dugan describes identity and social connection as the “driving forces” of her work, and uses art to break down barriers and forge human understanding. “My work does not attempt to provide definitive answers,” she says, “rather, it invites viewers to engage with others in an intimate, meaningful way. I hope that my photographs both validate those within queer communities and educate those who are not LGBTQ, or who may be unfamiliar with LGBTQ people.”</span></p>
<p><span style="font-weight: 400;">Giving a platform to one of society’s most marginalised groups is deeply political work, and the political is often rooted in the personal. Dugan is not afraid to turn the camera on herself, in order to interrogate her own identity: “the open portrayal of my body, experiences, and family creates a platform from which I can intimately engage with others.”</span></p>
<div id="attachment_34387" style="width: 760px" class="wp-caption alignnone"><a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch" target="_blank" rel="noopener"><img data-attachment-id="34387" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/2-jess-t-dugan-from-the-series-every-breath-we-drew/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/2.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg" data-orig-size="750,953" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Jess T. Dugan, from the series Every Breath We Drew" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/2.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew-236x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/2.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg" class="wp-image-34387 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/2.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg" alt="" width="750" height="953" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/2.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg 750w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/2.-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew-236x300.jpg 236w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">© Jess T. Dugan, from the series Every Breath We Drew</p></div>
<p><span style="font-weight: 400;">Her ongoing series ‘Pictures with My Mother’ sees Dugan and her mother captured in quiet, domestic moments, such as sitting in the bath or getting dressed. In one repeated pose, mother and daughter stand topless, side by side, echoing an earlier portrait taken just after Dugan’s chest reconstruction surgery. The work is disarmingly intimate; there are no barriers between Dugan and the viewer &#8211; she lets us in, completely. Dugan describes her working style as slow and collaborative, and the result is portraits that capture individuals and couples in their most private moments. They are dignified, celebratory, and empowering.</span></p>
<p><a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch" target="_blank" rel="noopener"><img data-attachment-id="34395" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/jess-t-dugan-from-the-series-pictures-with-my-mother/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-Pictures-with-my-mother.jpg" data-orig-size="750,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Jess T. Dugan, from the series Pictures with my mother" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-Pictures-with-my-mother-300x235.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-Pictures-with-my-mother.jpg" class="alignnone wp-image-34395 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-Pictures-with-my-mother.jpg" alt="" width="750" height="588" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-Pictures-with-my-mother.jpg 750w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/©-Jess-T.-Dugan-from-the-series-Pictures-with-my-mother-300x235.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p><span style="font-weight: 400;">Dugan may have found a platform, but, she says, the photography industry still has work to do. “More opportunities need to be made available to women, LGBTQ folks, and people of color,” she says. “There is no lack of talented and capable photographers within these groups, but many assignments, exhibition and publication opportunities, and awards are still given to a relatively homogenous group of people.”  </span></p>
<p><span style="font-weight: 400;">So, what is the way forward? “We need editors, galleries, museum curators, and other industry professionals to be intentional about the people they choose to work with and to build diversity into the foundation of their work.” Female in Focus is our way of doing exactly that. The award’s aim is to give a platform to new perspectives, and to empower women and non-binary photographers to step behind the lens. The industry has come a long way since Dugan was a 13 year old, searching for pictures of people like herself &#8211; with awards like Female in Focus, we hope it will keep going in the right direction. </span></p>
<p><i><span style="font-weight: 400;"><a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch">Female in Focus</a> is calling for exceptional photography by women. Want to win a group show at United Photo Industries Gallery, New York? <a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch">Apply today!</a></span></i></p>
<div id="attachment_34390" style="width: 760px" class="wp-caption alignnone"><a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch" target="_blank" rel="noopener"><img data-attachment-id="34390" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/6-jess-t-dugan-from-the-series-to-survive-on-this-shore/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/6.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496438508&quot;,&quot;copyright&quot;:&quot;Hasselblad H4D&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Jess T. Dugan, from the series To Survive on This Shore" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/6.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/6.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" class="wp-image-34390 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/6.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" alt="" width="750" height="1000" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/6.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg 750w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/6.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-225x300.jpg 225w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/6.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-420x560.jpg 420w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">© Jess T. Dugan</p></div>
<div id="attachment_34392" style="width: 760px" class="wp-caption alignnone"><a href="http://femaleinfocus.com/?utm_source=bjponline&amp;utm_medium=online%20article&amp;utm_campaign=female%20in%20focus%202019&amp;utm_content=announcing%20fif%20launch" target="_blank" rel="noopener"><img data-attachment-id="34392" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/7-jess-t-dugan-from-the-series-every-breath-we-drew/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/7..-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg" data-orig-size="750,603" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Jess T. Dugan, from the series Every Breath We Drew" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/7..-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew-300x241.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/7..-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg" class="wp-image-34392 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/7..-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg" alt="" width="750" height="603" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/7..-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew.jpg 750w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/7..-©-Jess-T.-Dugan-from-the-series-Every-Breath-We-Drew-300x241.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">© Jess T. Dugan, from the series Every Breath We Drew</p></div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Female+in+Focus%3A+Jess+T.+Dugan%E2%80%99s+empowering+portraits+of+the+ageing+transgender+community&url=https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/&via=1854" data-link="https://twitter.com/share?original_referer=/&text=Female+in+Focus%3A+Jess+T.+Dugan%E2%80%99s+empowering+portraits+of+the+ageing+transgender+community&url=https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/&via=1854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F03%2Ffemale-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F03%2Ffemale-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="5" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/&title=Female+in+Focus%3A+Jess+T.+Dugan%E2%80%99s+empowering+portraits+of+the+ageing+transgender+community" data-link="https://www.reddit.com/submit?url=https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/&title=Female+in+Focus%3A+Jess+T.+Dugan%E2%80%99s+empowering+portraits+of+the+ageing+transgender+community" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F03%2Ffemale-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F03%2Ffemale-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2019-03-12T17:20:41+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/bjp/" rel="category tag">BJP</a>, <a href="https://www.bjp-online.com/category/fine-art/" rel="category tag">Fine Art</a>, <a href="https://www.bjp-online.com/category/interviews/" rel="category tag">Interviews</a>, <a href="https://www.bjp-online.com/category/photobooks/" rel="category tag">Photobooks</a>, <a href="https://www.bjp-online.com/category/portrait/" rel="category tag">Portrait</a>, <a href="https://www.bjp-online.com/category/projects/" rel="category tag">Projects</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/awards/" rel="tag">Awards</a>, <a href="https://www.bjp-online.com/tag/exhibition/" rel="tag">exhibition</a>, <a href="https://www.bjp-online.com/tag/female-in-focus/" rel="tag">Female in Focus</a>, <a href="https://www.bjp-online.com/tag/interview/" rel="tag">interview</a>, <a href="https://www.bjp-online.com/tag/jess-t-dugan/" rel="tag">Jess T. Dugan</a>, <a href="https://www.bjp-online.com/tag/portrait/" rel="tag">Portrait</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-34385 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2019/03/a-portrait-of-the-real-brexit-britain/" rel="prev"><span class="meta-nav">Previous Post</span>A portrait of the real Brexit Britain</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/" title="Permalink to Female in Focus: Jess T. Dugan’s empowering portraits of the ageing transgender community"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34388" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/3-jess-t-dugan-from-the-series-to-survive-on-this-shore/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1377862123&quot;,&quot;copyright&quot;:&quot;Hasselblad H4D&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Jess T. Dugan, from the series To Survive on This Shore" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/3.-©-Jess-T.-Dugan-from-the-series-To-Survive-on-This-Shore.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/">Female in Focus: Jess T. Dugan’s empowering portraits of...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/" class="entry-date">12 March 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/a-portrait-of-the-real-brexit-britain/" title="Permalink to A portrait of the real Brexit Britain"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/danyelle-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/danyelle-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/danyelle-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/danyelle-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/danyelle-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/danyelle-1024x1024.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34394" data-permalink="https://www.bjp-online.com/2019/03/a-portrait-of-the-real-brexit-britain/danyelle/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/danyelle.jpg" data-orig-size="1620,1620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="danyelle" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/danyelle-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/danyelle-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/a-portrait-of-the-real-brexit-britain/">A portrait of the real Brexit Britain</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/a-portrait-of-the-real-brexit-britain/" class="entry-date">12 March 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/female-in-focus-alys-tomlinsons-ex-voto-book-is-out-now/" title="Permalink to Female in Focus: Alys Tomlinson’s Ex-Voto book is out now"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/NEW--120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/NEW--120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/NEW--150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34243" data-permalink="https://www.bjp-online.com/2019/03/female-in-focus-alys-tomlinsons-ex-voto-book-is-out-now/new-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/NEW-.jpg" data-orig-size="795,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NEW" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/NEW--300x240.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/NEW-.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/female-in-focus-alys-tomlinsons-ex-voto-book-is-out-now/">Female in Focus: Alys Tomlinson’s Ex-Voto book is out now</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/female-in-focus-alys-tomlinsons-ex-voto-book-is-out-now/" class="entry-date">6 March 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" title="Permalink to Issue #7882: Street View"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34078" data-permalink="https://www.bjp-online.com/2019/03/issue-7882-street-view/cover-copy-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/">Issue #7882: Street View</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" class="entry-date">5 March 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/a-portrait-of-queer-britain/" title="Permalink to A Portrait of Queer Britain"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/makeupchec-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/makeupchec-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/makeupchec-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34095" data-permalink="https://www.bjp-online.com/2019/03/a-portrait-of-queer-britain/makeupchec/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/makeupchec.jpg" data-orig-size="1667,2500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Charley Williams&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481399226&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dominique Fleek © Charley Williams" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/makeupchec-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/makeupchec-683x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/a-portrait-of-queer-britain/">A Portrait of Queer Britain</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/a-portrait-of-queer-britain/" class="entry-date">4 March 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/bjp-online-loves-9/" title="Permalink to BJP-online loves&#8230;"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/015_Lorenzo-Tugnoli_Contrasto_for-The-Washington-Post-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/015_Lorenzo-Tugnoli_Contrasto_for-The-Washington-Post-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/015_Lorenzo-Tugnoli_Contrasto_for-The-Washington-Post-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33870" data-permalink="https://www.bjp-online.com/2019/02/lorenzo-tugnoli/yemen-crisis-4/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/015_Lorenzo-Tugnoli_Contrasto_for-The-Washington-Post.jpg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Photo by Lorenzo Tugnoli\/ The Washington Post\/ Contrasto&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;AZZAN, YEMEN - MAY 22nd, 2018:\rA veiled woman begs outside a grocery store in the village of Azzan.\rThe village of Azzan was under the control of Al-Qaeda until the Shabwani elite forces liberated the area in December 2017. This armed group is aligned with a coalition led by Saudi Arabia and the UAE and is operating in the area in the fight against Al-Qaeda.\r\rOver the past year, the shadow war between al-Qaeda and local Yemeni fighters has intensified, largely out of sight and out of the headlines. While much attention has been paid to a separate Yemeni civil war pitting northern rebels against the internationally recognised government, the battle being waged by U.S.-backed Yemeni forces against al-Qaeda militants has escalated.\rBut while the militants have been expelled from some of their strongholds, Yemeni fighters combating the group in the hinterlands of Shabwa and Abyan provinces acknowledge that their recent gains against al-Qaeda are precarious.\rPhoto by Lorenzo Tugnoli\/ The Washington Post\/ Contrasto&quot;,&quot;created_timestamp&quot;:&quot;1526995484&quot;,&quot;copyright&quot;:&quot;Photo by Lorenzo Tugnoli\/ The Washington Post\/ Contrasto&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;Yemen Crisis&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yemen Crisis" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/015_Lorenzo-Tugnoli_Contrasto_for-The-Washington-Post-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/015_Lorenzo-Tugnoli_Contrasto_for-The-Washington-Post-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-9/">BJP-online loves&#8230;</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-9/" class="entry-date">28 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/portrait-of-britain-carly-clarke-on-documenting-a-life-changing-journey/" title="Permalink to Portrait of Britain: Carly Clarke on documenting a life-changing journey"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Last-Day-of-Chemotherapy_Reality-Trauma-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Last-Day-of-Chemotherapy_Reality-Trauma-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Last-Day-of-Chemotherapy_Reality-Trauma-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33988" data-permalink="https://www.bjp-online.com/2019/02/portrait-of-britain-carly-clarke-on-documenting-a-life-changing-journey/last-day-of-chemotherapy_reality-trauma/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Last-Day-of-Chemotherapy_Reality-Trauma.jpg" data-orig-size="2000,1607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="© Carly Clarke, Last Day of Chemotherapy, from Reality Trauma" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Last-Day-of-Chemotherapy_Reality-Trauma-300x241.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Last-Day-of-Chemotherapy_Reality-Trauma-1024x823.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/portrait-of-britain-carly-clarke-on-documenting-a-life-changing-journey/">Portrait of Britain: Carly Clarke on documenting a life...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/portrait-of-britain-carly-clarke-on-documenting-a-life-changing-journey/" class="entry-date">27 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/bjp-online-loves-8/" title="Permalink to BJP-online Loves&#8230;"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33765" data-permalink="https://www.bjp-online.com/2019/02/nominees-world-press-photo-2019/011_pieter-ten-hoopen_agence-vu_civilian-act/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540916759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="011_Pieter Ten Hoopen_Agence Vu_Civilian Act" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/011_Pieter-Ten-Hoopen_Agence-Vu_Civilian-Act-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-8/">BJP-online Loves&#8230;</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-8/" class="entry-date">22 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/incredible-and-inspiring-stories-of-success-from-portrait-of-britain/" title="Permalink to “Incredible and inspiring”: stories of success from Portrait of Britain"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/©-Arabelle-Zhuang-2001x2502-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/©-Arabelle-Zhuang-2001x2502-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/©-Arabelle-Zhuang-2001x2502-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33792" data-permalink="https://www.bjp-online.com/2019/02/incredible-and-inspiring-stories-of-success-from-portrait-of-britain/arabelle-zhuang-2001x2502/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/©-Arabelle-Zhuang-2001x2502.jpg" data-orig-size="2001,2502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Arabelle Zhuang Yuru&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508584133&quot;,&quot;copyright&quot;:&quot;\u00a9 Arabelle Zhuang Photography&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="© Arabelle Zhuang" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/©-Arabelle-Zhuang-2001x2502-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/©-Arabelle-Zhuang-2001x2502-819x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/incredible-and-inspiring-stories-of-success-from-portrait-of-britain/">“Incredible and inspiring”: stories of success from...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/incredible-and-inspiring-stories-of-success-from-portrait-of-britain/" class="entry-date">20 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/calling-all-photographers-to-enter-portrait-of-britain-2019/" title="Permalink to Calling all photographers to enter Portrait of Britain 2019"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/©-Maja-Daniels-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/©-Maja-Daniels-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/©-Maja-Daniels-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33381" data-permalink="https://www.bjp-online.com/2019/02/calling-all-photographers-to-enter-portrait-of-britain-2019/maja_temple110314-001/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/©-Maja-Daniels.jpg" data-orig-size="2000,1622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tom Donald&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;maja_temple110314 001&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;maja_temple110314 001&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="© Maja Daniels, Portrait of Britain Shortlist, 2018" data-image-description="&lt;p&gt;© Maja Daniels, Portrait of Britain Shortlist, 2018&lt;/p&gt;
" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/©-Maja-Daniels-300x243.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/©-Maja-Daniels-1024x830.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/calling-all-photographers-to-enter-portrait-of-britain-2019/">Calling all photographers to enter Portrait of Britain 2019</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/calling-all-photographers-to-enter-portrait-of-britain-2019/" class="entry-date">15 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/bjp-online-loves-6/" title="Permalink to BJP-online Loves&#8230;"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33356" data-permalink="https://www.bjp-online.com/2019/02/photo-london-2019-shore-maier/vivian-maier-chicago-1962-1962-estate-of-vivian-maier-courtesy-of-maloof-collection-and-howard-greenberg-gallery-ny/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1382449588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vivian Maier &#8216;Chicago, 1962&#8217; (1962) ©Estate of Vivian Maier, Courtesy of Maloof Collection and Howard Greenberg Gallery, NY" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Vivian-Maier-Chicago-1962-1962-©Estate-of-Vivian-Maier-Courtesy-of-Maloof-Collection-and-Howard-Greenberg-Gallery-NY-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-6/">BJP-online Loves&#8230;</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-6/" class="entry-date">8 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/bjp-online-loves-1feb/" title="Permalink to BJP-online Loves&#8230;"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33262" data-permalink="https://www.bjp-online.com/2019/01/victor-and-sergiy-kochetov/viktor_kochetov_93-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Viktor_Kochetov_93.jpg" data-orig-size="1280,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512932404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viktor_Kochetov_93" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-300x144.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Viktor_Kochetov_93-1024x490.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-1feb/">BJP-online Loves&#8230;</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/bjp-online-loves-1feb/" class="entry-date">1 February 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/any-answers-gruyaert/" title="Permalink to Any Answers: Harry Gruyaert"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/001.HarryGruyaert4crop-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/001.HarryGruyaert4crop-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/001.HarryGruyaert4crop-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33197" data-permalink="https://www.bjp-online.com/2019/01/any-answers-gruyaert/001-harrygruyaert4crop-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/001.HarryGruyaert4crop-copy.jpg" data-orig-size="1280,1778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Nikon COOLSCAN V ED&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;978396514&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="001.HarryGruyaert4crop copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/001.HarryGruyaert4crop-copy-216x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/001.HarryGruyaert4crop-copy-737x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/any-answers-gruyaert/">Any Answers: Harry Gruyaert</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/any-answers-gruyaert/" class="entry-date">28 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/bjp-online-loves-5/" title="Permalink to BJP-online Loves&#8230;"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/postindustrial-003-1.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32946" data-permalink="https://www.bjp-online.com/2019/01/bjp-online-loves-5/postindustrial-003-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/postindustrial-003-1.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Nikon SUPER COOLSCAN 9000 ED&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436291821&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="postindustrial 003" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/postindustrial-003-1-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/postindustrial-003-1-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/bjp-online-loves-5/">BJP-online Loves&#8230;</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/bjp-online-loves-5/" class="entry-date">18 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/meet-hakan-kalkan-our-portrait-of-humanity-peoples-choice-winner/" title="Permalink to Meet Hakan Kalkan, our Portrait of Humanity People’s Choice Winner"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/11.-Hakan-Kalkan-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/11.-Hakan-Kalkan-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/11.-Hakan-Kalkan-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32847" data-permalink="https://www.bjp-online.com/2019/01/meet-hakan-kalkan-our-portrait-of-humanity-peoples-choice-winner/11-hakan-kalkan/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/11.-Hakan-Kalkan.jpg" data-orig-size="1760,2346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="© Hakan Kalkan, Portrait of Humanity Entry 2019" data-image-description="&lt;p&gt;© Hakan Kalkan, Portrait of Humanity Entry 2019&lt;/p&gt;
" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/11.-Hakan-Kalkan-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/11.-Hakan-Kalkan-768x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/meet-hakan-kalkan-our-portrait-of-humanity-peoples-choice-winner/">Meet Hakan Kalkan, our Portrait of Humanity People’s...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/meet-hakan-kalkan-our-portrait-of-humanity-peoples-choice-winner/" class="entry-date">11 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/meet-fabiana-nunes-our-portrait-of-humanity-peoples-choice-winner/" title="Permalink to Meet Fabiana Nunes, our Portrait of Humanity People’s Choice Winner"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Zanzibar_Tanzania_-Fabiana-Nunes-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Zanzibar_Tanzania_-Fabiana-Nunes-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Zanzibar_Tanzania_-Fabiana-Nunes-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32840" data-permalink="https://www.bjp-online.com/2019/01/meet-fabiana-nunes-our-portrait-of-humanity-peoples-choice-winner/zanzibar_tanzania_-fabiana-nunes/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Zanzibar_Tanzania_-Fabiana-Nunes.jpg" data-orig-size="5396,3597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;FAFAbulous&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="© Fabiana Nunes, Portrait of Humanity Entry 2019" data-image-description="&lt;p&gt;© Fabiana Nunes, Portrait of Humanity Entry 2019&lt;/p&gt;
" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Zanzibar_Tanzania_-Fabiana-Nunes-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/Zanzibar_Tanzania_-Fabiana-Nunes-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/meet-fabiana-nunes-our-portrait-of-humanity-peoples-choice-winner/">Meet Fabiana Nunes, our Portrait of Humanity People’s...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/meet-fabiana-nunes-our-portrait-of-humanity-peoples-choice-winner/" class="entry-date">11 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/bjp-online-loves-4/" title="Permalink to BJP-online Loves"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/B4-Ian-Willms-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/B4-Ian-Willms-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/B4-Ian-Willms-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32694" data-permalink="https://www.bjp-online.com/2019/01/world-press-photo-foundations-6x6-talents-from-north-and-central-america/b4-ian-willms/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/B4-Ian-Willms.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M9 Digital Camera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1411028323&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00133333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="B4 Ian Willms" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/B4-Ian-Willms-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/B4-Ian-Willms-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/bjp-online-loves-4/">BJP-online Loves</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/bjp-online-loves-4/" class="entry-date">11 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/meet-leander-varekamp-our-portrait-of-humanity-peoples-choice-winner/" title="Permalink to Meet Leander Varekamp, our Portrait of Humanity People’s Choice Winner"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/lead-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/lead-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/lead-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/lead-297x300.jpg 297w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/lead-768x776.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/lead-1014x1024.jpg 1014w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32638" data-permalink="https://www.bjp-online.com/2019/01/meet-leander-varekamp-our-portrait-of-humanity-peoples-choice-winner/sworn-virgen-danjola-ndrepepa-10-11-1974/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/01/lead.jpg" data-orig-size="4157,4200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Leander Varekamp&quot;,&quot;camera&quot;:&quot;Perfection V700\/V750&quot;,&quot;caption&quot;:&quot;Sworn Virgen,  Danjola Ndrepepa 10-11-1974  Albanie - Cerrnic (Tropoj)\r\rA tradition is fading away.\rBurrneshas, better known as Sworn Virgins, are Albanian women who, often at a young age, have made the \u201cchoice\u201d to go through life as a man. Sometimes it was a free choice, driven by the desire of independence or to avoid an arranged marriage, but often it was a necessary choice to save the family honour when a man was missing in the family. \rThe women swear a celibate life and dress and behave like a man. In return, they get the right of a man and they receive much respect of society.\rThey live mainly in the North of Albania, Kosovo and Macedonia. How many Burrneshas there are left is not exactly known, it would be a couple of dozen. It is a dying phenomenon. \rFor my portrait series I have photographed nine Burrneshas, eight form Albania and one from Kosovo. In addition I have also made supporting images for a report.  Photograher Leander Varekamp&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;leanderfotografie.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Sworn Virgen,  Danjola Ndrepepa 10-11-1974&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="© Leander Varekamp, Portrait of Humanity Entry 2019" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/01/lead-297x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/01/lead-1014x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/meet-leander-varekamp-our-portrait-of-humanity-peoples-choice-winner/">Meet Leander Varekamp, our Portrait of Humanity People’s...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/meet-leander-varekamp-our-portrait-of-humanity-peoples-choice-winner/" class="entry-date">3 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" title="Permalink to Issue #7882: Street View"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34078" data-permalink="https://www.bjp-online.com/2019/03/issue-7882-street-view/cover-copy-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" class="entry-date">5 March 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/">Issue #7882: Street View</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" title="Permalink to Issue #7881: Forever/Now"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33412" data-permalink="https://www.bjp-online.com/2019/02/issue-7881-forever-now/cover-copy-8/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" class="entry-date">6 February 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/">Issue #7881: Forever/Now</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" title="Permalink to Issue #7780: Small Town Inertia"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32568" data-permalink="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/cover-copy-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" class="entry-date">2 January 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/">Issue #7780: Small Town Inertia</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" title="Permalink to Issue #7879: Cool + Noteworthy"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31767" data-permalink="https://www.bjp-online.com/cover-18/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" class="entry-date">5 December 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/">Issue #7879: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" title="Permalink to Issue #7878: Nature"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31220" data-permalink="https://www.bjp-online.com/cover-copy-6/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" class="entry-date">7 November 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/">Issue #7878: Nature</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" title="Permalink to Issue #7877: Reframing History"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30015" data-permalink="https://www.bjp-online.com/cover-16/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" class="entry-date">2 October 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/">Issue #7877: Reframing History</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" title="Permalink to Issue #7876: The Portrait Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28786" data-permalink="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/cover-15/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" class="entry-date">5 September 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/">Issue #7876: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" title="Permalink to Issue #7875: Through Her Eyes"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28217" data-permalink="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/cover-13/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" class="entry-date">31 July 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/">Issue #7875: Through Her Eyes</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/" title="Permalink to Issue #7874: Look &#038; Learn"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27440" data-permalink="https://www.bjp-online.com/2018/07/issue-7874-look-learn/cover-copy-4/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/" class="entry-date">3 July 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/">Issue #7874: Look &#038; Learn</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" title="Permalink to Issue #7873: Shifting Territory"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26566" data-permalink="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/cover-10/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/06/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/06/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/06/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" class="entry-date">5 June 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/">Issue #7873: Shifting Territory</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" title="Permalink to Issue #7872: Ones To Watch"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cover-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="25425" data-permalink="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/cover-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" class="entry-date">2 May 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/">Issue #7872: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/04/bjp-7871/" title="Permalink to BJP #7871: Hamburg Triennial of Photography"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24781" data-permalink="https://www.bjp-online.com/2018/04/bjp-7871/cover-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/03/cover.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/03/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/03/cover-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/04/bjp-7871/" class="entry-date">4 April 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/04/bjp-7871/">BJP #7871: Hamburg Triennial of Photography</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.0.1"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=wordpress&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"9b8d489d66","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F03%2Ffemale-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "e95b346558";	        var within_timelimit;
			swp_admin_ajax = 'https://www.bjp-online.com/wp-admin/admin-ajax.php';
			var swp_buttons_exist = (document.getElementsByClassName( 'nc_socialPanel' ).length > 0);
			if ( swp_buttons_exist ) {
				document.addEventListener('DOMContentLoaded', function() {
					var swp_check_for_js = setInterval( function() {
						if( 'undefined' !== typeof socialWarfarePlugin) {
							clearInterval(swp_check_for_js);
														var swp_cache_data = {
								'action': 'swp_cache_trigger',
								'post_id': 34385,
			                    'timestamp': 1552411246							};
										                // if( !swp_cache_data.timestamp ){ // error handling}
			                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
			                var browser_date = Date.now();
			                if( !browser_date )
			                    browser_date = new Date().getTime();
			                browser_date = Math.floor( browser_date / 1000 );
			                console.log( "Browser Timestamp is " + browser_date );
			                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
			                if( elapsed_time > 60 ){
			                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
			                    within_timelimit = false;
			                } else {
			                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
			                    within_timelimit = true;
			                }

			                if( within_timelimit === true ){
							    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
								    console.log(response);
							    });

			                    socialWarfarePlugin.fetchShares();
			                }
						}
					} , 250 );
				});
				swp_post_id='34385';
				swp_post_url='https://www.bjp-online.com/2019/03/female-in-focus-jess-t-dugans-empowering-portraits-of-the-ageing-transgender-community/';
				swp_post_recovery_url = '';

				//    socialWarfarePlugin.fetchShares();
			}
			</script>
</body>
</html>
