<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','35220').setTargeting('pagetitle','The adidas Breaking Barriers commission').setTargeting('category','1854 Commissions').setTargeting('date','19 April 2019').setTargeting('keywords',['Adidas Breaking Barriers Commission','Studio 1854',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Supported');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<script async defer src="https://cdn.simpleanalytics.io/hello.js"></script> 
<noscript><img src="https://api.simpleanalytics.io/hello.gif" alt=""></noscript>

<title>The adidas Breaking Barriers commission &#8211; British Journal of Photography</title>

<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
</script>
<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->

<!-- Social Warfare v3.5.3 https://warfareplugins.com --><meta property="og:description" content="An exclusive British Journal of Photography commission in collaboration with adidas, will award one female-identifying photographer £10,000 to create a new body of work exploring London-based women’s football clubs"><meta property="og:title" content="The adidas Breaking Barriers commission"><meta property="article_publisher" content="www.facebook.com/BJPhoto/"><meta name='image' property='og:image' content='https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/"><meta property="og:site_name" content="British Journal of Photography"><meta property="article:published_time" content="2019-04-19T08:00:21+00:00"><meta property="article:modified_time" content="2019-04-19T09:08:04+00:00"><meta property="og:updated_time" content="2019-04-19T09:08:04+00:00"><meta name="twitter:title" content="The adidas Breaking Barriers commission"><meta name="twitter:description" content="An exclusive British Journal of Photography commission in collaboration with adidas, will award one female-identifying photographer £10,000 to create a new body of work exploring London-based women’s football clubs"><meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02.jpg"><meta name="twitter:site" content="@1854"><meta name="twitter:creator" content="@1854"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3");src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3#iefix") format("embedded-opentype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.3") format("woff"),
	url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.3") format("truetype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.5.3 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; The adidas Breaking Barriers commission Comments Feed" href="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='insites-cookie-consent-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/csmpuf100/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://js.hs-scripts.com/2185508.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://static.ads-twitter.com/uwt.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/fbevents.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.google-analytics.com/analytics.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/1854gdpr-migration/core.js?ver=1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2019\/04\/the-adidas-breaking-barriers-commission\/","title":"The adidas Breaking Barriers commission","categories":["1854 Commissions","adidas Breaking Barriers commission","Creative Brief","Studio 1854"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Circulation(s) festival opens in Paris' href='https://www.bjp-online.com/2019/04/circulations-festival-opens-in-paris/' />
<link rel="canonical" href="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=35220' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>

<script>
if(window.ga){
	ga('create', 'UA-38003581-3', 'auto');
	}
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="The adidas Breaking Barriers commission"/>
  <meta property="og:url" content="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="An exclusive British Journal of Photography commission in collaboration with adidas, will award one female-identifying photographer £10,000 to create a new body of work exploring London-based women’s football clubs"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02.jpg"/>
  <meta property="article:published_time" content="2019-04-19T08:00:21+00:00"/>
  <meta property="article:modified_time" content="2019-04-19T09:08:04+00:00" />
  <meta property="og:updated_time" content="2019-04-19T09:08:04+00:00" />
  <meta property="article:section" content="1854 Commissions"/>
  <meta property="article:section" content="adidas Breaking Barriers commission"/>
  <meta property="article:section" content="Creative Brief"/>
  <meta property="article:section" content="Studio 1854"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="The adidas Breaking Barriers commission"/>
  <meta itemprop="headline" content="The adidas Breaking Barriers commission"/>
  <meta itemprop="description" content="An exclusive British Journal of Photography commission in collaboration with adidas, will award one female-identifying photographer £10,000 to create a new body of work exploring London-based women’s football clubs"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02.jpg"/>
  <meta itemprop="datePublished" content="2019-04-19"/>
  <meta itemprop="dateModified" content="2019-04-19T09:08:04+00:00" />
  <meta itemprop="author" content="Hannah Abel-Hirsch"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The adidas Breaking Barriers commission"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/"/>
  <meta name="twitter:description" content="An exclusive British Journal of Photography commission in collaboration with adidas, will award one female-identifying photographer £10,000 to create a new body of work exploring London-based women’s football clubs"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="An exclusive British Journal of Photography commission in collaboration with adidas, will award one female-identifying photographer £10,000 to create a new body of work exploring London-based women’s football clubs"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-35220 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="https://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://members.bjpsubs.com/">Become a member</a></li>
<li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">Back Issues</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a href="http://offers.bjpsubs.com/latest-issue/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-34373" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://members.bjpsubs.com/awards.html">Awards</a></li>
<li id="menu-item-31237" class="eguides menu-item menu-item-type-custom menu-item-object-custom menu-item-31237"><a href="http://guides.1854.media/">E-guides</a></li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.studio">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter signup</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="https://www.bjp-online.com/" rel="home"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-35220" class="post-35220 post type-post status-publish format-standard has-post-thumbnail hentry category-1854-commissions category-adidas-breaking-barriers-commission category-creative-brief category-studio-1854 tag-adidas-breaking-barriers-commission tag-studio-1854">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/1854-commissions/" rel="category tag">1854 Commissions</a>, <a href="https://www.bjp-online.com/category/adidas-breaking-barriers-commission/" rel="category tag">adidas Breaking Barriers commission</a>, <a href="https://www.bjp-online.com/category/creative-brief/" rel="category tag">Creative Brief</a>, <a href="https://www.bjp-online.com/category/studio-1854/" rel="category tag">Studio 1854</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/">19 April 2019</a>
		</div><!-- end .entry-date -->
		
		<h1 class="entry-title">The adidas Breaking Barriers commission</h1>
		<div class="entry-author author">
			Supported by adidas<a href="http://www.bjp-online.com/funded-content-partnerships-at-british-journal-of-photography"><i class="fa  fa-info-circle commercialNote" aria-hidden="true"></i></a><br/>Written by British Journal of Photography		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/" title="Permalink to The adidas Breaking Barriers commission"><img width="1200" height="800" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02.jpg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="adidas-becky-sauerbrunn-studio1854-01" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02.jpg 1200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-300x200.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-768x512.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-1024x683.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-840x560.jpg 840w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="35223" data-permalink="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/adidas-becky-sauerbrunn-studio1854-02/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adidas-becky-sauerbrunn-studio1854-02" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-1024x683.jpg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">© Becky Sauerbrunn</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">An exclusive British Journal of Photography commission in collaboration with adidas, will award one female-identifying photographer £10,000 to create a new body of work exploring London-based women’s football clubs</p>
		<p>In 2018, the English Football Association reported that there were just under 2.5 million female football players in England, making football the top participation sport for women and girls in the country. And that number has only continued to grow. From friendly, five-a-sides to professional league games, the pastime provides a space for people to come together and form tight-knit communities both on and off the pitch.</p>
<p>Many of us experience these groups as observers – sat in the crowd at a match; strolling past a local pitch; catching a game on TV. Rarely do we have the opportunity to hear the stories behind the teams, or to learn about the backgrounds of individual players.</p>
<div id="attachment_35226" style="width: 1210px" class="wp-caption alignnone"><img data-attachment-id="35226" data-permalink="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/adidas-becky-sauerbrunn-studio1854-05/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-05.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adidas-becky-sauerbrunn-studio1854-05" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-05-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-05-1024x683.jpg" class="wp-image-35226 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-05.jpg" alt="adidas-becky-sauerbrunn-studio1854-05" width="1200" height="800" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-05.jpg 1200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-05-300x200.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-05-768x512.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-05-1024x683.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-05-840x560.jpg 840w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">© Becky Sauerbrunn</p></div>
<p>The <a href="http://bjp.photo/studio1854article1adidascommission" target="_blank" rel="noopener">adidas Breaking Barriers commission</a> aims to change this. It will award one female-identifying photographer £10,000 to create a new body of work exploring women’s football clubs in the capital. Accompanied by a <em>British Journal of Photography</em> journalist, the selected photographer will spend time with a number of different teams to create a narrative-led series around them. From exploring the group dynamics of each club to understanding the experiences and motivations of individual members, and the positive role that football plays in their lives.</p>
<p>The commission is organised by Studio 1854 &#8211; the award-winning visual content agency of <em>British Journal of Photography</em>. Studio 1854’s in-house creative team will collaborate with the selected photographer on the project from conception to completion. Ahead of the commission start-date, Studio 1854 will cast a range of London-based women’s football clubs to be featured. The project will then run for two weeks from 24 May to 09 June 2019.</p>
<div id="attachment_35225" style="width: 1210px" class="wp-caption alignnone"><img data-attachment-id="35225" data-permalink="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/adidas-becky-sauerbrunn-studio1854-04/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-04.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adidas-becky-sauerbrunn-studio1854-04" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-04-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-04-1024x683.jpg" class="wp-image-35225 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-04.jpg" alt="adidas-becky-sauerbrunn-studio1854-04" width="1200" height="800" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-04.jpg 1200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-04-300x200.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-04-768x512.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-04-1024x683.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-04-840x560.jpg 840w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">© Becky Sauerbrunn</p></div>
<p>The <a href="http://bjp.photo/studio1854article1adidascommission" target="_blank" rel="noopener">adidas Breaking Barriers commission</a> is a collaboration between <a href="http://bjp.photo/studio1854article1adidasprimary" target="_blank" rel="noopener">adidas</a> and <em>British Journal of Photography</em>, which aims to celebrate female talent. The project brings together adidas’ <a href="http://bjp.photo/studio1854article1adidasprimary" target="_blank" rel="noopener">She Breaks Barriers</a> initiative, which inspires and enables the next generation of female athletes, creators, and leaders, and <a href="http://bjp.photo/studio1854article1adidasfemaleinfocus" target="_blank" rel="noopener">Female in Focus</a> – a new award from <em>British Journal of Photography</em> that seeks to celebrate exceptional female-identifying photographers.</p>
<p>The commission is open to all <a href="http://bjp.photo/studio1854article1adidasfemaleinfocus" target="_blank" rel="noopener">Female in Focus</a> entrants and all female-identifying photographers registered on <a href="http://bjp.photo/studio1854article1adidas1854commissions" target="_blank" rel="noopener">1854 Commissions</a>. The resulting body of work and accompanying editorial will be published across <em>British Journal of Photography</em>, Female in Focus, and adidas’ channels.</p>
<p>Studio 1854 is currently casting for this commission. If you are part of a small, London-based female football team with a unique story, or know someone who is, get in touch at kate.lombardi@1854.studio</p>
<p><strong>Apply for the commission <a href="http://bjp.photo/studio1854article1adidascommission" target="_blank" rel="noopener">here</a> today!</strong></p>
<div id="attachment_35224" style="width: 1210px" class="wp-caption alignnone"><img data-attachment-id="35224" data-permalink="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/adidas-becky-sauerbrunn-studio1854-03/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-03.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adidas-becky-sauerbrunn-studio1854-03" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-03-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-03-1024x683.jpg" class="wp-image-35224 size-full" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-03.jpg" alt="adidas-becky-sauerbrunn-studio1854-01" width="1200" height="800" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-03.jpg 1200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-03-300x200.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-03-768x512.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-03-1024x683.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-03-840x560.jpg 840w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">© Becky Sauerbrunn</p></div>
<p class="p1"><em>The <a href="http://bjp.photo/studio1854article1adidascommission" target="_blank" rel="noopener">adidas Breaking Barriers commission</a> is a British Journal of Photography commission organised in collaboration with <a href="http://bjp.photo/studio1854article1adidasprimary" target="_blank" rel="noopener">adidas</a>. Please click <a href="http://bjp.photo/studio1854article1adidascontact" target="_blank" rel="noopener">here</a> for more information about 1854 Commissions. </em></p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=The+adidas+Breaking+Barriers+commission&url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F&via=1854" data-link="https://twitter.com/intent/tweet?text=The+adidas+Breaking+Barriers+commission&url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F&via=1854"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2019-04-19T09:08:04+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/1854-commissions/" rel="category tag">1854 Commissions</a>, <a href="https://www.bjp-online.com/category/adidas-breaking-barriers-commission/" rel="category tag">adidas Breaking Barriers commission</a>, <a href="https://www.bjp-online.com/category/creative-brief/" rel="category tag">Creative Brief</a>, <a href="https://www.bjp-online.com/category/studio-1854/" rel="category tag">Studio 1854</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/adidas-breaking-barriers-commission/" rel="tag">Adidas Breaking Barriers Commission</a>, <a href="https://www.bjp-online.com/tag/studio-1854/" rel="tag">Studio 1854</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-35220 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2019/04/circulations-festival-opens-in-paris/" rel="prev"><span class="meta-nav">Previous Post</span>Circulation(s) festival opens in Paris</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-3" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/" title="Permalink to The adidas Breaking Barriers commission"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="adidas-becky-sauerbrunn-studio1854-01" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="35223" data-permalink="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/adidas-becky-sauerbrunn-studio1854-02/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adidas-becky-sauerbrunn-studio1854-02" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/adidas-becky-sauerbrunn-studio1854-02-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/">The adidas Breaking Barriers commission</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/04/the-adidas-breaking-barriers-commission/" class="entry-date">19 April 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/rhiannon-adam-fracking-uk-3/" title="Permalink to Rhiannon Adam: Fracking in the UK #3"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666-768x770.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666-1021x1024.jpg 1021w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666.jpg 1188w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32185" data-permalink="https://www.bjp-online.com/2019/01/rhiannon-adam-fracking-uk-3/annepower_ra004273-r1-10-11/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666.jpg" data-orig-size="1188,1191" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rhiannon Adam 2018&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AnnePower_RA004273-R1-10-11" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/AnnePower_RA004273-R1-10-11-e1544476737666-1021x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/rhiannon-adam-fracking-uk-3/">Rhiannon Adam: Fracking in the UK #3</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/rhiannon-adam-fracking-uk-3/" class="entry-date">14 January 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/california-through-the-eyes-of-four-photographers/" title="Permalink to California through the eyes of four photographers"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/14.9.18-LA-807x1024-768x975-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/14.9.18-LA-807x1024-768x975-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/14.9.18-LA-807x1024-768x975-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32290" data-permalink="https://www.bjp-online.com/2018/12/california-through-the-eyes-of-four-photographers/14-9-18-la-807x1024-768x975/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/14.9.18-LA-807x1024-768x975-1.jpg" data-orig-size="768,975" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Expression 10000XL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541422126&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="14.9.18-LA-807&#215;1024-768&#215;975" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/14.9.18-LA-807x1024-768x975-1-236x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/14.9.18-LA-807x1024-768x975-1.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/california-through-the-eyes-of-four-photographers/">California through the eyes of four photographers</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/california-through-the-eyes-of-four-photographers/" class="entry-date">18 December 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/rhiannon-adam-fracking-uk-2/" title="Permalink to Rhiannon Adam: Fracking in the UK #2"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32194" data-permalink="https://www.bjp-online.com/2018/12/rhiannon-adam-fracking-uk-2/johnkersey_hairdresser_insaloningrimsargh_profracker_12thoctober-1-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rhiannon Adam 2018&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober 1 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/JohnKersey_Hairdresser_InSalonInGrimsargh_ProFracker_12thOctober-1-copy-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/rhiannon-adam-fracking-uk-2/">Rhiannon Adam: Fracking in the UK #2</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/rhiannon-adam-fracking-uk-2/" class="entry-date">17 December 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/rhiannon-adam-fracking-in-the-uk-1/" title="Permalink to Rhiannon Adam: Fracking in the UK #1"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/PNR002CalKai_backfield-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/PNR002CalKai_backfield-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/PNR002CalKai_backfield-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32958" data-permalink="https://www.bjp-online.com/2018/12/rhiannon-adam-takes-us-inside-the-fracking-debate/pnr002calkai_backfield/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/PNR002CalKai_backfield.jpg" data-orig-size="1200,1222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547240608&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PNR002CalKai_backfield" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/PNR002CalKai_backfield-295x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/PNR002CalKai_backfield-1006x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/rhiannon-adam-fracking-in-the-uk-1/">Rhiannon Adam: Fracking in the UK #1</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/rhiannon-adam-fracking-in-the-uk-1/" class="entry-date">13 December 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/rhiannon-adam-takes-us-inside-the-fracking-debate/" title="Permalink to Rhiannon Adam takes us inside the fracking debate"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31982" data-permalink="https://www.bjp-online.com/2018/12/rhiannon-adam-takes-us-inside-the-fracking-debate/viviennewestwood_outsideherstudio_battersea_november12th_1200px/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rhiannon Adam 2018&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/VivienneWestwood_OutsideHerStudio_Battersea_November12th_1200px-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/rhiannon-adam-takes-us-inside-the-fracking-debate/">Rhiannon Adam takes us inside the fracking debate</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/rhiannon-adam-takes-us-inside-the-fracking-debate/" class="entry-date">11 December 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/brant-slomovic-wild-flowers/" title="Permalink to Brant Slomovic: Wild Flowers"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/Slomovic_MeetCali_TE-4-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/Slomovic_MeetCali_TE-4-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/Slomovic_MeetCali_TE-4-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31855" data-permalink="https://www.bjp-online.com/2018/12/brant-slomovic-wild-flowers/slomovic_meetcali_te-4/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/Slomovic_MeetCali_TE-4.jpg" data-orig-size="1125,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;BRANT SLOMOVIC&quot;,&quot;camera&quot;:&quot;GFX 50S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536236050&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;63&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Slomovic_MeetCali_TE-4" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/Slomovic_MeetCali_TE-4-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/Slomovic_MeetCali_TE-4-768x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/brant-slomovic-wild-flowers/">Brant Slomovic: Wild Flowers</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/brant-slomovic-wild-flowers/" class="entry-date">10 December 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/laura-pannacks-separation-mother-london/" title="Permalink to Laura Pannack’s Separation goes on show at Mother London"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="british-journal-photography-laura-pannack" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami-298x300.jpg 298w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami-768x772.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami-1019x1024.jpg 1019w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami.jpg 1300w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="23941" data-permalink="https://www.bjp-online.com/2018/03/laura-pannack-what-does-brexit-mean-for-love-1/11-tif-4/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami.jpg" data-orig-size="1300,1307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;11.tif&quot;,&quot;created_timestamp&quot;:&quot;1519674447&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;11.tif&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="british-journal-photography-laura-pannack" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami-298x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/03/LauraPannack_Affinity_AdamMirjami-1019x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/laura-pannacks-separation-mother-london/">Laura Pannack’s Separation goes on show at Mother London</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/laura-pannacks-separation-mother-london/" class="entry-date">21 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/francesca-allen-california-women/" title="Permalink to Francesca Allen photographs women across California"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/12.9.18-LA3-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/12.9.18-LA3-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/12.9.18-LA3-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31267" data-permalink="https://www.bjp-online.com/2018/11/francesca-allen-california-women/12-9-18-la3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/12.9.18-LA3.jpg" data-orig-size="1200,1496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Expression 10000XL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541419226&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12.9.18 &#8211; LA3" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/12.9.18-LA3-241x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/12.9.18-LA3-821x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/francesca-allen-california-women/">Francesca Allen photographs women across California</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/francesca-allen-california-women/" class="entry-date">19 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/ricardo-nagaoka-gold-mountain/" title="Permalink to Ricardo Nagaoka: Gold Mountain"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/british-journal-of-photography-california-09-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/british-journal-of-photography-california-09-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/british-journal-of-photography-california-09-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30984" data-permalink="https://www.bjp-online.com/2018/11/ricardo-nagaoka-gold-mountain/british-journal-of-photography-california-09/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/british-journal-of-photography-california-09.jpg" data-orig-size="1300,1516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538562031&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="british-journal-of-photography-california-09" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/british-journal-of-photography-california-09-257x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/british-journal-of-photography-california-09-878x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/ricardo-nagaoka-gold-mountain/">Ricardo Nagaoka: Gold Mountain</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/ricardo-nagaoka-gold-mountain/" class="entry-date">8 November 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/on-commission-rhiannon-adam-documents-fracking-in-uk/" title="Permalink to On commission: Rhiannon Adam documents fracking in the UK"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30771" data-permalink="https://www.bjp-online.com/2018/10/on-commission-rhiannon-adam-documents-fracking-in-uk/honey_josh_leo_pnr/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rhiannon Adam 2018&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Honey_Josh_Leo_PNR" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/Honey_Josh_Leo_PNR-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/on-commission-rhiannon-adam-documents-fracking-in-uk/">On commission: Rhiannon Adam documents fracking in the UK</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/on-commission-rhiannon-adam-documents-fracking-in-uk/" class="entry-date">22 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/clement-chapillon-meetcalifornia/" title="Permalink to Californian wilderness: A feeling within"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/05ClemAL-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/05ClemAL-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/05ClemAL-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30587" data-permalink="https://www.bjp-online.com/2018/10/clement-chapillon-meetcalifornia/05clemal/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/05ClemAL.jpg" data-orig-size="1300,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection V800\/V850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="05ClemAL" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/05ClemAL-300x240.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/05ClemAL-1024x819.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/clement-chapillon-meetcalifornia/">Californian wilderness: A feeling within</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/clement-chapillon-meetcalifornia/" class="entry-date">22 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/tributes-darkroom-archive/" title="Permalink to The darkroom: An emblem of personal hygiene"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/british-journal-photography-adam-bartos-darkroom-04-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="british-journal-photography-adam-bartos-darkroom" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/british-journal-photography-adam-bartos-darkroom-04-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/british-journal-photography-adam-bartos-darkroom-04-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30098" data-permalink="https://www.bjp-online.com/2018/10/tributes-darkroom-archive/british-journal-photography-adam-bartos-darkroom-04/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/british-journal-photography-adam-bartos-darkroom-04.jpg" data-orig-size="1200,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1220974757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="british-journal-photography-adam-bartos-darkroom-04" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/british-journal-photography-adam-bartos-darkroom-04-300x201.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/british-journal-photography-adam-bartos-darkroom-04-1024x685.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/tributes-darkroom-archive/">The darkroom: An emblem of personal hygiene</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/tributes-darkroom-archive/" class="entry-date">11 October 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/09/intrepid-film-printing-digital-age/" title="Permalink to Never had it so good: Film printing in the digital age"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/british-journal-photography-intrepid-max-grew-05-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="british-journal-photography-intrepid-max-grew" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/british-journal-photography-intrepid-max-grew-05-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/british-journal-photography-intrepid-max-grew-05-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="29955" data-permalink="https://www.bjp-online.com/2018/09/intrepid-film-printing-digital-age/british-journal-photography-intrepid-max-grew-05/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/09/british-journal-photography-intrepid-max-grew-05.jpg" data-orig-size="1200,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="british-journal-photography-intrepid-max-grew" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/09/british-journal-photography-intrepid-max-grew-05-300x201.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/09/british-journal-photography-intrepid-max-grew-05-1024x685.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/09/intrepid-film-printing-digital-age/">Never had it so good: Film printing in the digital age</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/09/intrepid-film-printing-digital-age/" class="entry-date">28 September 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/09/michael-novotny-rural-iceland/" title="Permalink to Michael Novotny journeys to Ultima Thule with his latest project"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/british-journal-photography-iceland-2018-michael-novotny-04-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="british-journal-photography-iceland-2018-michael-novotny" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/british-journal-photography-iceland-2018-michael-novotny-04-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/british-journal-photography-iceland-2018-michael-novotny-04-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="29252" data-permalink="https://www.bjp-online.com/2018/09/michael-novotny-rural-iceland/british-journal-photography-iceland-2018-michael-novotny-04/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/09/british-journal-photography-iceland-2018-michael-novotny-04.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="british-journal-photography-iceland-2018-michael-novotny-04" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/09/british-journal-photography-iceland-2018-michael-novotny-04-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/09/british-journal-photography-iceland-2018-michael-novotny-04-819x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/09/michael-novotny-rural-iceland/">Michael Novotny journeys to Ultima Thule with his latest...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/09/michael-novotny-rural-iceland/" class="entry-date">14 September 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/08/rhiannon-adam-wins-fractured-stories/" title="Permalink to Rhiannon Adam wins Fractured Stories"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/38.-Cushana_and_the_Frigates-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/38.-Cushana_and_the_Frigates-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/38.-Cushana_and_the_Frigates-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28550" data-permalink="https://www.bjp-online.com/2018/08/rhiannon-adam-wins-fractured-stories/38-cushana_and_the_frigates/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/08/38.-Cushana_and_the_Frigates.jpg" data-orig-size="1200,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523007428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="38. Cushana_and_the_Frigates" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/08/38.-Cushana_and_the_Frigates-300x210.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/08/38.-Cushana_and_the_Frigates-1024x717.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/08/rhiannon-adam-wins-fractured-stories/">Rhiannon Adam wins Fractured Stories</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/08/rhiannon-adam-wins-fractured-stories/" class="entry-date">16 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/08/meet-california-the-winners/" title="Permalink to Meet California: The winners"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/19880005-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/19880005-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/19880005-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28403" data-permalink="https://www.bjp-online.com/2018/08/meet-california-the-winners/19880005-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/08/19880005.jpg" data-orig-size="1223,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;QSS-30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1399043378&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="19880005" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/08/19880005-245x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/08/19880005-835x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/08/meet-california-the-winners/">Meet California: The winners</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/08/meet-california-the-winners/" class="entry-date">10 August 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/07/fractured-stories-meet-the-eight-finalists/" title="Permalink to Fractured Stories: Meet the eight finalists"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/15_e1988ccf29ce92abb09a70c831fe166a-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/15_e1988ccf29ce92abb09a70c831fe166a-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/15_e1988ccf29ce92abb09a70c831fe166a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28150" data-permalink="https://www.bjp-online.com/2018/07/fractured-stories-meet-the-eight-finalists/15_e1988ccf29ce92abb09a70c831fe166a/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/07/15_e1988ccf29ce92abb09a70c831fe166a.jpg" data-orig-size="911,885" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="15_e1988ccf29ce92abb09a70c831fe166a" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/07/15_e1988ccf29ce92abb09a70c831fe166a-300x291.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/07/15_e1988ccf29ce92abb09a70c831fe166a.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/07/fractured-stories-meet-the-eight-finalists/">Fractured Stories: Meet the eight finalists</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2018/07/fractured-stories-meet-the-eight-finalists/" class="entry-date">30 July 2018</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" title="Permalink to Issue #7883: In the Company of Strangers"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34916" data-permalink="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/cover_2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" class="entry-date">2 April 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/">Issue #7883: In the Company of Strangers</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" title="Permalink to Issue #7882: Street View"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34078" data-permalink="https://www.bjp-online.com/2019/03/issue-7882-street-view/cover-copy-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" class="entry-date">5 March 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/">Issue #7882: Street View</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" title="Permalink to Issue #7881: Forever/Now"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33412" data-permalink="https://www.bjp-online.com/2019/02/issue-7881-forever-now/cover-copy-8/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" class="entry-date">6 February 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/">Issue #7881: Forever/Now</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" title="Permalink to Issue #7780: Small Town Inertia"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32568" data-permalink="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/cover-copy-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" class="entry-date">2 January 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/">Issue #7780: Small Town Inertia</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" title="Permalink to Issue #7879: Cool + Noteworthy"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31767" data-permalink="https://www.bjp-online.com/cover-18/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" class="entry-date">5 December 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/">Issue #7879: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" title="Permalink to Issue #7878: Nature"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31220" data-permalink="https://www.bjp-online.com/cover-copy-6/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" class="entry-date">7 November 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/">Issue #7878: Nature</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" title="Permalink to Issue #7877: Reframing History"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30015" data-permalink="https://www.bjp-online.com/cover-16/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" class="entry-date">2 October 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/">Issue #7877: Reframing History</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" title="Permalink to Issue #7876: The Portrait Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28786" data-permalink="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/cover-15/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" class="entry-date">5 September 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/">Issue #7876: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" title="Permalink to Issue #7875: Through Her Eyes"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28217" data-permalink="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/cover-13/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/" class="entry-date">31 July 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/07/issue-7875-through-her-eyes/">Issue #7875: Through Her Eyes</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/" title="Permalink to Issue #7874: Look &#038; Learn"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27440" data-permalink="https://www.bjp-online.com/2018/07/issue-7874-look-learn/cover-copy-4/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/07/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/" class="entry-date">3 July 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/07/issue-7874-look-learn/">Issue #7874: Look &#038; Learn</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" title="Permalink to Issue #7873: Shifting Territory"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26566" data-permalink="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/cover-10/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/06/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/06/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/06/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/" class="entry-date">5 June 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/06/issue-7873-shifting-territory/">Issue #7873: Shifting Territory</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" title="Permalink to Issue #7872: Ones To Watch"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cover-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="25425" data-permalink="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/cover-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/05/cover-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/" class="entry-date">2 May 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/05/issue-7872-ones-to-watch/">Issue #7872: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="http://www.bjp-online.com/stay-up-to-date/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.5.3","filepath":"\/nas\/content\/live\/bjp\/wp-content\/plugins\/social-warfare-pro\/social-warfare-pro.php","license_key":true,"is_registered":true},"pro"],"post_id":"35220","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.0.1"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=wordpress&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"edc60c2c68","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F04%2Fthe-adidas-breaking-barriers-commission%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type="text/javascript"> var swp_nonce = "6381ac8efb";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
