<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','37897').setTargeting('pagetitle','Lisa Barnard&#8217;s investigation into the troubled history of gold').setTargeting('category','Issue Archive').setTargeting('date','22 August 2019').setTargeting('keywords',['Documentary','Lisa Barnard','MACK','Photobook',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Editorial');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<script async defer src="https://cdn.simpleanalytics.io/hello.js"></script> 
<noscript><img src="https://api.simpleanalytics.io/hello.gif" alt=""></noscript>

<title>Lisa Barnard&#8217;s investigation into the troubled history of gold &#8211; British Journal of Photography</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="Crossing four continents over four years, Lisa Barnard’s latest project explores our ongoing obsession with gold as “a potent symbol of value, beauty, purity, greed and political power”"><meta property="og:title" content="Lisa Barnard's investigation into the troubled history of gold"><meta property="article_publisher" content="www.facebook.com/BJPhoto/"><meta name='image' property='og:image' content='https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-7.jpeg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/"><meta property="og:site_name" content="British Journal of Photography"><meta property="article:published_time" content="2019-08-22T08:00:31+00:00"><meta property="article:modified_time" content="2019-08-21T15:49:33+00:00"><meta property="og:updated_time" content="2019-08-21T15:49:33+00:00"><meta name="twitter:title" content="Lisa Barnard's investigation into the troubled history of gold"><meta name="twitter:description" content="Crossing four continents over four years, Lisa Barnard’s latest project explores our ongoing obsession with gold as “a potent symbol of value, beauty, purity, greed and political power”"><meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-7.jpeg"><meta name="twitter:site" content="@1854"><meta name="twitter:creator" content="@1854"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Lisa Barnard&#8217;s investigation into the troubled history of gold Comments Feed" href="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='insites-cookie-consent-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/csmpuf100/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://js.hs-scripts.com/2185508.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://static.ads-twitter.com/uwt.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/fbevents.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google-analytics.com/analytics.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/1854gdpr-migration/core.js?ver=1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2019\/08\/the-canary-and-the-hammer\/","title":"Lisa Barnard's investigation into the troubled history of gold","categories":["Issue Archive"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Notting Hill Carnival: an inside look' href='https://www.bjp-online.com/2019/08/notting-hill-carnival-an-inside-look/' />
<link rel="canonical" href="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=37897' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.6.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
				<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>

<script>
if(window.ga){
	ga('create', 'UA-38003581-3', 'auto');
	}
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Lisa Barnard&#039;s investigation into the troubled history of gold"/>
  <meta property="og:url" content="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Crossing four continents over four years, Lisa Barnard’s latest project explores our ongoing obsession with gold as “a potent symbol of value, beauty, purity, greed and political power”"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-7.jpeg"/>
  <meta property="article:published_time" content="2019-08-22T08:00:31+01:00"/>
  <meta property="article:modified_time" content="2019-08-21T15:49:33+01:00" />
  <meta property="og:updated_time" content="2019-08-21T15:49:33+01:00" />
  <meta property="article:section" content="Issue Archive"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Lisa Barnard&#039;s investigation into the troubled history of gold"/>
  <meta itemprop="headline" content="Lisa Barnard&#039;s investigation into the troubled history of gold"/>
  <meta itemprop="description" content="Crossing four continents over four years, Lisa Barnard’s latest project explores our ongoing obsession with gold as “a potent symbol of value, beauty, purity, greed and political power”"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-7.jpeg"/>
  <meta itemprop="datePublished" content="2019-08-22"/>
  <meta itemprop="dateModified" content="2019-08-21T15:49:33+01:00" />
  <meta itemprop="author" content="Marigold Warner"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Lisa Barnard&#039;s investigation into the troubled history of gold"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/"/>
  <meta name="twitter:description" content="Crossing four continents over four years, Lisa Barnard’s latest project explores our ongoing obsession with gold as “a potent symbol of value, beauty, purity, greed and political power”"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-7.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="Crossing four continents over four years, Lisa Barnard’s latest project explores our ongoing obsession with gold as “a potent symbol of value, beauty, purity, greed and political power”"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-37897 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="https://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://members.bjpsubs.com/">Become a member</a></li>
<li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a target="_blank" href="http://offers.bjpsubs.com/latest-issueb/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-34373" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://members.bjpsubs.com/awards.html">Awards</a></li>
<li id="menu-item-31237" class="eguides menu-item menu-item-type-custom menu-item-object-custom menu-item-31237"><a href="http://guides.1854.media/">E-guides</a></li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.studio">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter signup</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="https://www.bjp-online.com/" rel="home"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-37897" class="post-37897 post type-post status-publish format-standard has-post-thumbnail hentry category-bjp-magazine tag-documentary tag-lisa-barnard tag-mack tag-photobook">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/bjp-magazine/" rel="category tag">Issue Archive</a>		</div>
		<div class="entry-tags">
			<a href="https://www.bjp-online.com/tag/documentary/" rel="tag">Documentary</a>,<a href="https://www.bjp-online.com/tag/lisa-barnard/" rel="tag">Lisa Barnard</a>,<a href="https://www.bjp-online.com/tag/mack/" rel="tag">MACK</a>,<a href="https://www.bjp-online.com/tag/photobook/" rel="tag">Photobook</a>		</div><!-- end .entry-cats -->

		

		<h1 class="entry-title">Lisa Barnard&#8217;s investigation into the troubled history of gold</h1>
		<div class="entry-author author">
			Written by Diane Smyth		</div><!-- end .entry-author -->
		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/">22 August 2019</a>
		</div><!-- end .entry-date -->
			</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/" title="Permalink to Lisa Barnard&#8217;s investigation into the troubled history of gold"><img width="1280" height="1920" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-7.jpeg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-7.jpeg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-7-200x300.jpeg 200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-7-768x1152.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-7-683x1024.jpeg 683w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="37904" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/lisa-barnard-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-7.jpeg" data-orig-size="1280,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492892246&quot;,&quot;copyright&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lisa-Barnard-7" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-7-200x300.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-7-683x1024.jpeg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">Gold-miner Kimberly, at the Las Vegas Gold & Treasure Show, 2017. © Lisa Barnard</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">Crossing four continents over four years, Lisa Barnard’s latest project explores our ongoing obsession with gold as “a potent symbol of value, beauty, purity, greed and political power”</p>
		<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Shot over four years and across four continents, Lisa Barnard&rsquo;s <em>The Canary and The Hammer </em>focuses on gold, pulling the veil on a subject that is as hidden as it is familiar, permeating our lives in ways that are as abstract and tangential as the value we place on this most precious of metals. Her approach to this vast topic is exploratory and wide-ranging. Rather than attempt any kind of neat overview, she presents a series of disparate investigations that reveal our historical relationship with gold, its continued importance within the technology we use, and perhaps most importantly, its potency as a &ldquo;symbol of value, beauty, purity, greed and political power&rdquo;. </p>



<p>Equally, Barnard draws on numerous practices to tell stories that are purposely complex, making use of maps, archive images and innovative multimedia tools alongside her portraits, still lifes and visual reporting. But at its heart, the project is an enquiry rooted in the traditions of documentary photography, a subject she teaches at the University of South Wales. </p>



<p>It is an ambitious, far-reaching project that included many obstacles, dead-ends and rethinks over its creation. And when I ask her if she ever thought it just wouldn&rsquo;t work, she laughs out loud. &ldquo;Yes! It was very big and very unwieldy, and I never thought that I&rsquo;d have any closure on it,&rdquo; she admits, adding that when she eventually sent the project to Michael Mack to look at, she delivered a selection of files rather than a dummy. &ldquo;It was absolute bloody chaos, and it was amazing that he managed to see through that. We sat down for a couple of hours, and he said he&rsquo;d like to do it. Then I had that nightmare of, &lsquo;Right, I&rsquo;ve got to pull it together!&rsquo;&rdquo; </p>



<p>Part of the problem was that in pulling it together, Barnard
didn&rsquo;t want to give the story a neat, phony narrative. She&rsquo;s retained the
multifarious approach of her research, and the result is an assemblage
of interlocking layers, presented in chapters that refer to the history of
gold in key periods and places through a wide variety of images and
documents. &ldquo;That was very important to me,&rdquo; she says. &ldquo;We live in a
very fragmented world, and that&rsquo;s how I photograph.&rdquo;
</p>



<p>Ironically, she began the project thinking it would be more straightforward than her last book, <em>Hyenas of the Battlefield, Machines in the Garden</em>, an investigation into &ldquo;the unholy alliance between Hollywood, the military and academia&rdquo;, including many people and locations that were very difficult to access. But in addition to being a vast and complicated story, <em>The Canary and The Hammer </em>also soon threw up access issues of its own. China was the hardest, she says, because of the illicit nature of what she wanted to photograph. &ldquo;The recycling of e-waste for the gold is illegal, so it&rsquo;s small artisan workshops,&rdquo; Barnard explains. &ldquo;There was no way I would get access to the big e-waste recycling plant, so I had to meet people in the dead of night in lay-bys. I had a couple of fixers and a bodyguard.&rdquo; </p>



<p>It all started with the financial crisis in 2008, thinking about
what it said about the West and its unquenchable thirst to accumulate
ever-more wealth. During her early research, Barnard came upon the
figure of Pocahontas, the Native American woman who married an
early European settler, John Rolfe, and returned with him to England
in 1615. The link with gold and finance came via James I and the
economic crisis he faced in Britain at the time, which prompted him
to sign a charter giving the Virginia Company of London exclusive
rights to American territory, and the directive to start mining for gold
and silver. The first 144 English men to travel to North America were
therefore shareholders and investors, but in establishing Jamestown,
they created the first permanent English settlement in the New
World. They soon found disappointment, the land an inhospitable
swamp devoid of the resources they wanted, and already home to the
Powhatan tribe &ndash; of which Pocahontas was a member.
</p>



<p>This chapter is titled <em>Disease of the Heart </em>in Barnard&rsquo;s book, and includes images taken in Jamestown and also in the Thames river town of Gravesend, where Pocahontas is buried. It also includes a shot of a kitsch, Disneyfied figurine of Pocahontas and her husband, gilded in gaudy gold. It ended up being the second chapter in the book because, intrigued by the relationship between gold and colonisation, and the place of women in this story, Barnard decided to backtrack and go to Peru to photograph the misadventures that had inspired the
Virginia Company in the first place &ndash; the Spanish colonisation of South
America. She photographed the women involved in contemporary
gold-mining in Peru, focusing on those working in Fairtrade mines,
but who still found their lives difficult and dangerous.
</p>



<figure class="wp-block-image"><img data-attachment-id="37933" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/blank/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" data-orig-size="433,41" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="small blank" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png" alt="" class="wp-image-37933" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png 433w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-420x41.png 420w" sizes="(max-width: 433px) 100vw, 433px"></figure><figure class="wp-block-image"><img data-attachment-id="37902" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/lisa-barnard-5/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-5.jpeg" data-orig-size="1280,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;camera&quot;:&quot;GFX 50S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502258208&quot;,&quot;copyright&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;focal_length&quot;:&quot;64&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lisa-Barnard-5" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-5-240x300.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-5-819x1024.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-5-819x1024.jpeg" alt="" class="wp-image-37902" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-5-819x1024.jpeg 819w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-5-240x300.jpeg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-5-768x960.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-5.jpeg 1280w" sizes="(max-width: 819px) 100vw, 819px"><figcaption>Gold leaf, Sakuda, Kanazawa, Japan, 2017. Gold reflects light at the yellow end of the spectrum, which means the blue end of the spectrum is not reflected and can pass through the thin gold leaf. &copy; Lisa Barnard</figcaption></figure><figure class="wp-block-image"><img src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank.png" alt="" class="wp-image-37933"></figure><blockquote class="wp-block-quote is-style-large"><p> <br><strong>&ldquo;We live in a very fragmented world, and that&rsquo;s how I photograph&rdquo; </strong> </p></blockquote>



<figure class="wp-block-image"><img src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank.png" alt="" class="wp-image-37933"></figure><figure class="wp-block-image"><img data-attachment-id="37899" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/lisa-barnard-2-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-2.jpeg" data-orig-size="1280,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459632800&quot;,&quot;copyright&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lisa-Barnard-2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-2-200x300.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-2-683x1024.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-2-683x1024.jpeg" alt="" class="wp-image-37899" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-2-683x1024.jpeg 683w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-2-200x300.jpeg 200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-2-768x1152.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-2.jpeg 1280w" sizes="(max-width: 683px) 100vw, 683px"><figcaption> Hammer used by pallaqueras, Santa Filomena, Andes, Peru, 2016. &copy; Lisa Barnard</figcaption></figure><figure class="wp-block-image"><img data-attachment-id="37933" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/blank/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" data-orig-size="433,41" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="small blank" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png" alt="" class="wp-image-37933" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png 433w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-420x41.png 420w" sizes="(max-width: 433px) 100vw, 433px"></figure><p>&ldquo;The men are allowed to go down into the mine and the women aren&rsquo;t, because it&rsquo;s considered unlucky if they do. So the women scrape around on the surface in these tailings, which is quite dangerous,&rdquo; she explains. &ldquo;It&rsquo;s the scraps, which they can sell. But at the same time they are taking their kids to school, they&rsquo;re cooking, cleaning, feeding their families, and they work in restaurants in the evening &ndash; they have multiple jobs. It&rsquo;s great that the working conditions are managed by Fairtrade, but the experience of being there was really sad. Because they all wanted to get out.&rdquo; </p>



<p>Taking portraits of these women prompted an ethical dilemma for Barnard, who hates the idea of photographers who &ldquo;dip into things and then leave&rdquo;. But as she became more interested in the colonial aspect of the wider story, and the way in which the camera was used to objectify women and indigenous populations in the 19th century, she began reading the work of academics such as Ariella Azoulay, tracing out the theoretical backbone to her project. </p>



<p>Seeing the women in Peru led her to Heidegger, for example, and the idea of the tool as an extension of the human body, so much so that it becomes invisible to us until it breaks. The women in Peru use hammers to smash up rocks, and they attach a claw-like hook to their hands to help them rake through the filings. For Barnard, this example speaks as a wider metaphor for the way in which 21st- century technology has become so ubiquitous it&rsquo;s invisible &ndash; and the way in which photography now surrounds us in real life and online, and in which gold is actually everywhere, widely used in computer technology and medicine, and also in underpinning our economies. At the same time, both photography and gold are rarified and tangible material objects, either as exclusive art prints or as a precious resource physically dug out of the ground and sold as jewellery. </p>



<p>There&rsquo;s a dialectic at work in the project between the tangible and the immaterial, and that&rsquo;s summed up in the title: the canary in the coal mine, the physical barometer of danger, which dies before anything else if the methane or carbon dioxide levels rise too high; and the hammer refers to Heidegger&rsquo;s work on the tool, and the idea of something so omnipresent we forget about it. </p>



<p>For Barnard, making those theoretical connections was key. &ldquo;I wish I could just go out and make a body of work, but I can&rsquo;t,&rdquo; she says. &ldquo;I can&rsquo;t not make those connections between the theory and the specifics. I like the synthesis between theory and making work; it&rsquo;s so important to my practice and it always has been. I start off researching [the photographs], then seeing what some of the connections are to my interests in theoretical concerns. If I can make those connections, then it grows from there. If I can&rsquo;t, then I lose interest. I get bored easily, so the only way I can do a four-year- long project is by having all of that other stuff going on.&rdquo; </p>



<p>That meant that <em>The Canary and The Hammer</em>, published by Mack this September<em>, </em>was a true research project, exploring a subject about which she knew relatively little at the beginning, therefore mapping out how she would execute it was impossible. It was both literally and metaphorically a journey, on which there were inevitably avenues she explored but abandoned &ndash; either because one of these essential theoretical elements wasn&rsquo;t in place, or because she just practically couldn&rsquo;t make it happen. </p>



<p>&ldquo;There were some narratives that I went down and realised they were very uninteresting, and I backtracked. I only followed the narratives that were ticking the political boxes that I wanted to tick, which was about the idea of this material being very ubiquitous in the same way that photography is. That was always my starting point, the reason I was interested in gold is because its value is very hidden, in the same way that photography&rsquo;s value is very hidden now with online networks and the speed of exchange of photographs, unless of course you&rsquo;re in the art world.&rdquo; </p>



<p>One narrative involved Bitcoin, for example, but she felt it didn&rsquo;t work with the rest of the story. Another narrative involved the recycling of e-waste for gold in China, and while this made it into the book, Barnard had to rethink what she would shoot on the hop, after realising she wouldn&rsquo;t be able to take photographs in Hong Kong&rsquo;s port. Through &ldquo;just chatting&rdquo; to people she instead managed to get to someone involved in taking e-waste shipping in from America, distributing it around the surrounding area for recycling, then shipping it back to Hong Kong to be made into jewellery. &ldquo;That was probably the hardest narrative, because I felt it was quite dangerous.&rdquo; </p>



<p>Another area she explored involved chrysotypes, a photographic process which uses colloidal gold to record images on paper. &ldquo;I met Michael Ware [a photographer, chemist, and chrysotype specialist] and had long conversations with him, but he&rsquo;d retired and had no desire to print, and there&rsquo;s no one else who does them in this country,&rdquo; she says. &ldquo;I just thought, I don&rsquo;t really like the way they look. It came and went as an idea. There have been loads of failures all the way along. At one point I tried to make some gold-tinged cyanotypes, but I couldn&rsquo;t get them to look the way that I wanted.&rdquo; </p>



<p>The idea of using gold to print did stick though, and Barnard
made orotones to yield gold-toned images of the mine in Peru. &ldquo;They&rsquo;re
these lovely little images that fluoresce because they have the gold in
them,&rdquo; she says. &ldquo;They look very rich.&rdquo; Barnard also toyed with the idea
of giving her book gold covers, or of including gold in some other way
in the physical copies, but ultimately &ldquo;shied away from all that&rdquo; because
&ldquo;invisibility was important just as much as visibility&rdquo;. But the physical
properties of the photobook are something she&rsquo;s carefully thought
through, partly because the project explores the idea of the immaterial,
but also because its first output was as a website, put together with
Alejandro Acin of ICVL Studio.
</p>



<figure class="wp-block-image"><img data-attachment-id="37933" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/blank/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" data-orig-size="433,41" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="small blank" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png" alt="" class="wp-image-37933" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png 433w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-420x41.png 420w" sizes="(max-width: 433px) 100vw, 433px"></figure><figure class="wp-block-image"><img data-attachment-id="37900" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/lisa-barnard-3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-3.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459696297&quot;,&quot;copyright&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lisa-Barnard-3" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-3-300x200.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-3-1024x682.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-3-1024x682.jpeg" alt="" class="wp-image-37900" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-3-1024x682.jpeg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-3-300x200.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-3-768x512.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-3-840x560.jpeg 840w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-3-1200x800.jpeg 1200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-3.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Fluorescent fool&rsquo;s gold, Santa Filomena, Andes, Peru, 2016. One of the myths surrounding the properties of gold is its ability to fluoresce. Throughout the history of gem-mining, many lighting methods for prospecting minerals have relied on the notion of gems radiating light in the dark as the miner shines an ultraviolet lamp in their search. While a small number of minerals do indeed have a visible fluorescence under ultraviolet light, gold is not one of them. &copy; Lisa Barnard</figcaption></figure><figure class="wp-block-image"><img src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank.png" alt="" class="wp-image-37933"></figure><blockquote class="wp-block-quote is-style-large"><p> &ldquo;Gold is this extraordinary object. So there was always that synthesis for me between the object and the means by which I was working.&rdquo; </p></blockquote>



<figure class="wp-block-image"><img src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank.png" alt="" class="wp-image-37933"></figure><figure class="wp-block-image"><img data-attachment-id="37901" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/lisa-barnard-4/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-4.jpeg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459778651&quot;,&quot;copyright&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lisa-Barnard-4" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-4-300x200.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-4-1024x683.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-4-1024x683.jpeg" alt="" class="wp-image-37901" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-4-1024x683.jpeg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-4-300x200.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-4-768x512.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-4-840x560.jpeg 840w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-4-1200x800.jpeg 1200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-4.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Artisan gold-mining tunnel, Andes, Peru, 2016. &copy; Lisa Barnard</figcaption></figure><figure class="wp-block-image"><img data-attachment-id="37933" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/blank/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" data-orig-size="433,41" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="small blank" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png" alt="" class="wp-image-37933" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png 433w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-420x41.png 420w" sizes="(max-width: 433px) 100vw, 433px"></figure><p>The website, <a href="http://www.thegolddepository.com/" target="_blank" rel="noreferrer noopener" aria-label="The Gold Depository, (opens in a new tab)">The Gold Depository,</a> includes video and audio, such as the hip-hop song <em>Grillz </em>by Nelly, Paul Wall, Ali &amp; Gipp, accompanying photographs of golden, bejewelled mouthpieces, a recording of the Peruvian gold-miners hitting rocks with hammers, and soundtracks of commentary on the economy, opening a chapter titled <em>The Ghost of Gold</em>, which looks at the value of the precious metal through charts and CGI models, as well as images of the UK Bank of England and US Federal Reserve Bank of New York. The website is innovative in the way in which the content can be surfaced: scrolling through each story, the images appear from all directions, and the home page is illustrated with a circular depiction of a gold atom, with different electrons, or chapters, that can be clicked. It&rsquo;s a non-linear, immaterial approach to the project, with a very different feel to a book. </p>



<p>Barnard had a book in mind from the start, but &ldquo;then when I started the project I thought I&rsquo;d really like to do a groovy web doc&rdquo;, she explains. &ldquo;I liked the fact that you could see a lot for free, immerse yourself in a little world. I thought it would be a nice counterpoint to the photobook.&rdquo; She sees <a rel="noreferrer noopener" aria-label="the website  (opens in a new tab)" href="http://www.thegolddepository.com/" target="_blank">the website </a>exactly as she&rsquo;s called it, a &lsquo;depository&rsquo;, which is supplemented with new narratives as she completes them, and which also includes a long list of hyperlinked references. For Barnard, one of the liberating aspects of the website is that it can evolve with her work &ndash; unlike a book, which once completed, stays that way. </p>



<p>However, she stops short at editing what&rsquo;s already gone online, preferring to keep the depository an archive rather than a constantly shapeshifting present. &ldquo;It&rsquo;s an interesting research question about online material, but updating doesn&rsquo;t interest me,&rdquo; she explains. &ldquo;I&rsquo;m interested in history, and how history impacts on the present and the future. And the thing about documentary photography is that that&rsquo;s what it does well. I could go out there and do a shoot and it would be rubbish, but in 20 years it would look amazing because it&rsquo;s just a snapshot of time. I&rsquo;m interested in documentary from that point of view, and equally frustrated by it&hellip; I&rsquo;m interested in documentary being a bit more complicated, and I think the website facilitates that.&rdquo; </p>



<p>But for all its merits there are also difficulties with making a website &ndash; not least of which is the constant evolution of the internet and the software that supports it. Adobe has stopped upgrading the program that The Gold Depository is made with, &ldquo;So we&rsquo;ve sort of got to start it again&rdquo;. On the other hand, that&rsquo;s the appeal of a photobook. &ldquo;It&rsquo;s such a wonderful thing to have as an object, your own bit of history.&rdquo; And for Barnard, this links with the physical properties of gold, which is &ldquo;non-corrodible, imperishable, it never changes colour&rdquo;, she says. &ldquo;Gold is this extraordinary object. So there was always that synthesis for me between the object and the means by which I was working.&rdquo; </p>



<figure class="wp-block-image"><img data-attachment-id="37933" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/blank/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" data-orig-size="433,41" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="small blank" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png" alt="" class="wp-image-37933" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png 433w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-420x41.png 420w" sizes="(max-width: 433px) 100vw, 433px"></figure><figure class="wp-block-image"><img data-attachment-id="37903" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/lisa-barnard-6/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-6.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1428958948&quot;,&quot;copyright&quot;:&quot;\u00a9 Lisa Barnard&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lisa-Barnard-6" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-6-300x200.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Lisa-Barnard-6-1024x682.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-6-1024x682.jpeg" alt="" class="wp-image-37903" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-6-1024x682.jpeg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-6-300x200.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-6-768x512.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-6-840x560.jpeg 840w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-6-1200x800.jpeg 1200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/Lisa-Barnard-6.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Carruthers ultraviolet camera/ spectrograph, Nasa, Houston, USA, 2015.
Nasa launched its 10th manned mission of the Apollo space program in April 1972. One of the experiments initiated by the Apollo 16 astronauts was the use of the ultraviolet camera/spectrograph, designed to capture images within the ultraviolet region of the electromagnetic spectrum. The gold-plated camera and tripod was placed onto the surface of the moon and manually directed by the astronauts at specific astronomical bodies and phenomena in space. Studies of solar wind, gas clouds, galaxy clusters and Earth&rsquo;s outermost atmosphere were exposed onto a film cartridge, before being processed back on Earth. &copy; Lisa Barnard</figcaption></figure><figure class="wp-block-image"><img data-attachment-id="37933" data-permalink="https://www.bjp-online.com/2019/08/the-canary-and-the-hammer/blank/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" data-orig-size="433,41" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="small blank" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/blank-e1566398527553.png" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png" alt="" class="wp-image-37933" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553.png 433w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-300x28.png 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/blank-e1566398527553-420x41.png 420w" sizes="(max-width: 433px) 100vw, 433px"></figure><p>Despite her imperative in presenting work that was &ldquo;more
complicated&rdquo;, she knew it needed a structure. Opting to arrange the
material chronologically, she traces a history of gold from the Spanish
colonisation of Peru to Professor Li-Jun Wu&rsquo;s experiments with gold
nanoparticles at South China Normal University, creating &ldquo;a historical
overview of materiality in relation to conflict and gold and women&rdquo;.
</p>



<p>One of the books that became a touchstone for Barnard was Kwasi Kwarteng&rsquo;s history, <em>War and Gold</em>. She was also interested in the writing of Allan Sekula and John Maynard Keynes, which picks out the importance of the 16th century in establishing our contemporary approach to trade and globalisation. &ldquo;Gold became the main protagonist to talk about these particular financial periods of history, and explore the relationship with photography,&rdquo; she says. Barnard adds that what fascinates her about history is that it&rsquo;s so dependent on who&rsquo;s telling it, and in carving out her particular narrative from this rich history, she looked through a certain lens &ndash; both in what she chose to shoot, and in what she chose to include. There were hundreds more narratives she could have added, but ultimately she chose this one. </p>



<p>&ldquo;I just wanted to make sure that I could give the particular narrative I wanted to talk about,&rdquo; she says. &ldquo;I was very lucky because at the beginning of the project it was supported by the Getty Images Prestige Grant. I worked really hard and got a lot of the narratives done in the first two years. Then I saw that there were some gaps.&rdquo; Most importantly, she&rsquo;s not trying to claim that she&rsquo;s made something definitive &ndash; or even something that&rsquo;s conclusive. Although the project now has a definite material outcome in the book, for her the journey is far from over. In fact, as a researcher she feels she&rsquo;s just scratched the surface of the story &ndash; and it&rsquo;s a story that continues to move. </p>



<p>In 2021, she points out, Nasa will launch the James Webb Space Telescope, a successor to the Hubble Space Telescope, and which is covered in &ldquo;these huge fucking great mirrors that are all made of gold&rdquo;. Meanwhile, in 2015, Barack Obama signed the US Commercial Space Launch Competitiveness Act, giving US citizens the right to capitalise and mine resources in celestial bodies, such as asteroids. &ldquo;That&rsquo;s the next period of history, and precious metals will be as much part of that as water,&rdquo; says Barnard. &ldquo;So it&rsquo;s not ended &ndash; how can it end?&rdquo; </p>



<p><em>The Canary and the Hammer by </em><a href="http://lisabarnard.co.uk/"><em>Lisa Barnard</em></a><em> is published by </em><a href="https://mackbooks.co.uk/products/the-canary-and-the-hammer-br-lisa-barnard"><em>MACK.</em></a><em> The book launch will take place on 31 August at <a href="https://www.flowersgallery.com/">Flowers Gallery</a></em></p>



<p style="text-align:center">&ndash;</p>



<p><em>This article was originally published in issue <a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/">#7883</a> of British Journal of Photography magazine. Visit the BJP Shop to purchase the magazine <a href="https://www.thebjpshop.com/">here</a></em></p></body></html>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Lisa+Barnard%27s+investigation+into+the+troubled+history+of+gold&url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F&via=1854" data-link="https://twitter.com/intent/tweet?text=Lisa+Barnard%27s+investigation+into+the+troubled+history+of+gold&url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F&via=1854"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2019-08-21T15:49:33+01:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/bjp-magazine/" rel="category tag">Issue Archive</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/documentary/" rel="tag">Documentary</a>, <a href="https://www.bjp-online.com/tag/lisa-barnard/" rel="tag">Lisa Barnard</a>, <a href="https://www.bjp-online.com/tag/mack/" rel="tag">MACK</a>, <a href="https://www.bjp-online.com/tag/photobook/" rel="tag">Photobook</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-37897 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2019/08/notting-hill-carnival-an-inside-look/" rel="prev"><span class="meta-nav">Previous Post</span>Notting Hill Carnival: an inside look</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-6" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/issue-7887/" title="Permalink to Issue #7887: The September Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-768x767.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg 854w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37750" data-permalink="https://www.bjp-online.com/2019/08/issue-7887/cover2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg" data-orig-size="854,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/issue-7887/" class="entry-date">7 August 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/issue-7887/">Issue #7887: The September Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" title="Permalink to Issue #7886: Journeys"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-journeys-august-issue-01" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37179" data-permalink="https://www.bjp-online.com/2019/07/issue-7886-journeys/bjp-journeys-august-issue-01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp-journeys-august-issue-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" class="entry-date">3 July 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/">Issue #7886: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/06/issue-7885/" title="Permalink to Issue #7885: The Pleasure Principle"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36565" data-permalink="https://www.bjp-online.com/2019/06/issue-7885/2_cover-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2_cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/06/issue-7885/" class="entry-date">5 June 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/06/issue-7885/">Issue #7885: The Pleasure Principle</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" title="Permalink to Issue #7884: Ones To Watch"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="35554" data-permalink="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/ones-to-watch-27/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ones-to-watch-27" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" class="entry-date">1 May 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/">Issue #7884: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" title="Permalink to Issue #7883: In the Company of Strangers"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34916" data-permalink="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/cover_2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" class="entry-date">2 April 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/">Issue #7883: In the Company of Strangers</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" title="Permalink to Issue #7882: Street View"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34078" data-permalink="https://www.bjp-online.com/2019/03/issue-7882-street-view/cover-copy-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" class="entry-date">5 March 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/">Issue #7882: Street View</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" title="Permalink to Issue #7881: Forever/Now"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33412" data-permalink="https://www.bjp-online.com/2019/02/issue-7881-forever-now/cover-copy-8/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" class="entry-date">6 February 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/">Issue #7881: Forever/Now</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" title="Permalink to Issue #7780: Small Town Inertia"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32568" data-permalink="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/cover-copy-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" class="entry-date">2 January 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/">Issue #7780: Small Town Inertia</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" title="Permalink to Issue #7879: Cool + Noteworthy"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31767" data-permalink="https://www.bjp-online.com/cover-18/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" class="entry-date">5 December 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/">Issue #7879: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" title="Permalink to Issue #7878: Nature"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31220" data-permalink="https://www.bjp-online.com/cover-copy-6/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" class="entry-date">7 November 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/">Issue #7878: Nature</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" title="Permalink to Issue #7877: Reframing History"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30015" data-permalink="https://www.bjp-online.com/cover-16/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" class="entry-date">2 October 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/">Issue #7877: Reframing History</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" title="Permalink to Issue #7876: The Portrait Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cover-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28786" data-permalink="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/cover-15/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/08/cover-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/" class="entry-date">5 September 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/09/issue-7876-the-portrait-issue/">Issue #7876: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="https://www.bjp-online.com/newsletter-signup/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"37897","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.6.0"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=WordPress&#038;ver=7.6.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"7b3631ae0c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F08%2Fthe-canary-and-the-hammer%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type="text/javascript"> var swp_nonce = "d15d3bdb7d";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
