<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://www.bjp-online.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://www.bjp-online.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','38716').setTargeting('pagetitle','Sem Langendijk captured a former squat in Amsterdam&#8217;s docklands').setTargeting('category','Spotlight: New work').setTargeting('date','2 October 2019').setTargeting('keywords',['Amsterdam','Sem Langendijk',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Editorial');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<script async defer src="https://cdn.simpleanalytics.io/hello.js"></script> 
<noscript><img src="https://api.simpleanalytics.io/hello.gif" alt=""></noscript>

<title>Sem Langendijk captured a former squat in Amsterdam&#8217;s docklands &#8211; British Journal of Photography</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="The photographer spent two years photographing the ADM community. His images capture a way of life founded on freedom and openness"><meta property="og:title" content="Sem Langendijk captured a former squat in Amsterdam's docklands"><meta property="article_publisher" content="www.facebook.com/BJPhoto/"><meta name='image' property='og:image' content='https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/"><meta property="og:site_name" content="British Journal of Photography"><meta property="article:published_time" content="2019-10-02T07:00:19+00:00"><meta property="article:modified_time" content="2019-09-30T13:30:15+00:00"><meta property="og:updated_time" content="2019-09-30T13:30:15+00:00"><meta name="twitter:title" content="Sem Langendijk captured a former squat in Amsterdam's docklands"><meta name="twitter:description" content="The photographer spent two years photographing the ADM community. His images capture a way of life founded on freedom and openness"><meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7.jpg"><meta name="twitter:site" content="@1854"><meta name="twitter:creator" content="@1854"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.bjp-online.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.bjp-online.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.bjp-online.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.bjp-online.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.bjp-online.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Sem Langendijk captured a former squat in Amsterdam&#8217;s docklands Comments Feed" href="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.bjp-online.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://www.bjp-online.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bjp-online.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='insites-cookie-consent-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://www.bjp-online.com/wp-content/plugins/csmpuf100/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.bjp-online.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://www.bjp-online.com/wp-content/themes/zuki/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://www.bjp-online.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.bjp-online.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bjp-online.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://js.hs-scripts.com/2185508.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://static.ads-twitter.com/uwt.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/fbevents.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.google-analytics.com/analytics.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/1854gdpr-migration/core.js?ver=1'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2019\/10\/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands\/","title":"Sem Langendijk captured a former squat in Amsterdam's docklands","categories":["Spotlight: New work"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Our pick of books and exhibitions arriving in October' href='https://www.bjp-online.com/2019/10/october-highlights/' />
<link rel="canonical" href="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=38716' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.6.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
				<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>

<script>
if(window.ga){
	ga('create', 'UA-38003581-3', 'auto');
	}
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Sem Langendijk captured a former squat in Amsterdam&#039;s docklands"/>
  <meta property="og:url" content="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The photographer spent two years photographing the ADM community. His images capture a way of life founded on freedom and openness"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7.jpg"/>
  <meta property="article:published_time" content="2019-10-02T07:00:19+01:00"/>
  <meta property="article:modified_time" content="2019-09-30T13:30:15+01:00" />
  <meta property="og:updated_time" content="2019-09-30T13:30:15+01:00" />
  <meta property="article:section" content="Spotlight: New work"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sem Langendijk captured a former squat in Amsterdam&#039;s docklands"/>
  <meta itemprop="headline" content="Sem Langendijk captured a former squat in Amsterdam&#039;s docklands"/>
  <meta itemprop="description" content="The photographer spent two years photographing the ADM community. His images capture a way of life founded on freedom and openness"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7.jpg"/>
  <meta itemprop="datePublished" content="2019-10-02"/>
  <meta itemprop="dateModified" content="2019-09-30T13:30:15+01:00" />
  <meta itemprop="author" content="Hannah Abel-Hirsch"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sem Langendijk captured a former squat in Amsterdam&#039;s docklands"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/"/>
  <meta name="twitter:description" content="The photographer spent two years photographing the ADM community. His images capture a way of life founded on freedom and openness"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="The photographer spent two years photographing the ADM community. His images capture a way of life founded on freedom and openness"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-38716 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="https://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://members.bjpsubs.com/">Become a member</a></li>
<li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a target="_blank" href="http://offers.bjpsubs.com/latest-issueb/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-34373" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://members.bjpsubs.com/awards.html">Awards</a></li>
<li id="menu-item-31237" class="eguides menu-item menu-item-type-custom menu-item-object-custom menu-item-31237"><a href="http://guides.1854.media/">E-guides</a></li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.studio">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter signup</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="https://www.bjp-online.com/" rel="home"><img src="https://www.bjp-online.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-38716" class="post-38716 post type-post status-publish format-standard has-post-thumbnail hentry category-spotlight-new-work tag-amsterdam tag-sem-langendijk">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/spotlight-new-work/" rel="category tag">Spotlight: New work</a>		</div>
		<div class="entry-tags">
			<a href="https://www.bjp-online.com/tag/amsterdam/" rel="tag">Amsterdam</a>,<a href="https://www.bjp-online.com/tag/sem-langendijk/" rel="tag">Sem Langendijk</a>		</div><!-- end .entry-cats -->

		

		<h1 class="entry-title">Sem Langendijk captured a former squat in Amsterdam&#8217;s docklands</h1>
		<div class="entry-author author">
			written by <a href="https://www.bjp-online.com/author/hannah-abel-hirsch/" title="All posts by Hannah Abel-Hirsch">Hannah Abel-Hirsch</a>		</div><!-- end .entry-author -->
		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/">2 October 2019</a>
		</div><!-- end .entry-date -->
			</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/" title="Permalink to Sem Langendijk captured a former squat in Amsterdam&#8217;s docklands"><img width="960" height="1200" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7.jpg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="Docklands_ADM_Select_7" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7.jpg 960w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-240x300.jpg 240w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-768x960.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-819x1024.jpg 819w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="38720" data-permalink="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/docklands_adm_select_7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Docklands_ADM_Select_7" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-819x1024.jpg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">ADM. From the series Amsterdam — Agency. Amsterdam. © Sem Langendijk</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">The photographer spent two years photographing the ADM community. His images capture a way of life founded on freedom and openness</p>
		<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.semlangendijk.com/projects/docklands-agency#0" target="_blank" rel="noreferrer noopener" aria-label="Sem Langendijk (opens in a new tab)">Sem Langendijk</a>&rsquo;s project <em>Amsterdam &mdash; Agency</em> is not just about the former ADM (de Amsterdamsche Droogdok Maatschappij) community, which it depicts.&nbsp; The series documents the squat&rsquo;s residents, and the built environment they constructed, but the images also communicate something more. &ldquo;I don&rsquo;t know any of the people I photographed, &rdquo; says Langendijk. &ldquo;It was important to explore the openness and transience that can take place during the making of a portrait; this is a representation of how we can interact in cities.&rdquo;</p>



<p>Established in 1997, the ADM was a squatted shipyard that occupied the city&rsquo;s docklands for over two decades until it was evicted in early 2019. It takes its name from the Amsterdam drydock company that originally inhabited the site, and transformed the shipyard into a hub of creativity, acting as an infoshop (a place where people can access anarchist or autonomist ideas) and a social centre, which organised events including large arts and culture festivals. Langendijk photographed the community during the last two years of its existence. &ldquo;Does a community have the right to claim land, after having lived there for over 20 years?&rdquo; asks the text that accompanies the series; Langendijk hopes the project will encourage us to consider this.&nbsp;</p>



<figure class="wp-block-image"><img data-attachment-id="38718" data-permalink="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/docklands_adm_select_3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_3.jpg" data-orig-size="959,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Docklands_ADM_Select_3" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_3-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_3-818x1024.jpg" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_3-818x1024.jpg" alt="Docklands_ADM_Select_3" class="wp-image-38718" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_3-818x1024.jpg 818w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_3-240x300.jpg 240w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_3-768x961.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_3.jpg 959w" sizes="(max-width: 818px) 100vw, 818px"><figcaption>ADM. From the series Amsterdam &mdash; Agency. Amsterdam. &copy; Sem Langendijk</figcaption></figure><blockquote class="wp-block-quote is-style-large"><p>&ldquo;Going back to that community was like going back to my childhood and trying to show a more adult perspective&rdquo;</p></blockquote>



<figure class="wp-block-image"><img data-attachment-id="38731" data-permalink="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/docklands_adm_select_28/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_28.jpg" data-orig-size="967,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Docklands_ADM_Select_28" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_28-242x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_28-825x1024.jpg" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_28-825x1024.jpg" alt="Docklands_ADM_Select_28" class="wp-image-38731" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_28-825x1024.jpg 825w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_28-242x300.jpg 242w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_28-768x953.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_28.jpg 967w" sizes="(max-width: 825px) 100vw, 825px"><figcaption>ADM. From the series Amsterdam &mdash; Agency. Amsterdam. &copy; Sem Langendijk</figcaption></figure><p>Squats are often associated with marginalised communities &mdash; those who have chosen to segregate themselves from mainstream society or have been pushed to do so by economic, social and/or political factors. Langendijk perceived the ADM community as different. The squat&rsquo;s inhabitants endeavoured to create a cultural free haven. Rather than isolate themselves from the surrounding city, they were involved in it, espousing the openness and freedom that defined their way of life. &ldquo;They created an atmosphere that invited people from around the world to take part in what they were doing,&rdquo; reflects Langendijk. &ldquo;When you create spaces like this in the structure of the city, you can inspire people to engage with it in new ways.&rdquo;</p>



<p>The photographer grew up in a similar community &mdash; a disused railway station in a former ship wharf called Westerdok. His affinity with the subject was one of the reasons he decided to explore it. &ldquo;Going back to that community was like going back to my childhood and trying to show a more adult perspective,&rdquo; he says, &ldquo;analysing the value of those things and also reevaluating what was special about those areas&rdquo;. His images reflect that approach. Langendijk&rsquo;s subjects look at ease and he draws out details in the landscape that may have easily been overlooked. The work is honest and respectful: &ldquo;I am trying to communicate the warm feeling that I have towards the community, towards places like that,&rdquo; he says. &ldquo;I have a subjective point of view and I try to translate it through my photography.&rdquo;<em>Amsterdam &mdash; Agency</em> is part of a wider series, <em>The Docklands Project, </em>which documents the transition of former harbour areas in different cities, particularly at a time when such locations are highly sought after. The project also explores Red Hook in Brooklyn and waterfront developments across London.&nbsp;</p>



<figure class="wp-block-image"><img data-attachment-id="38726" data-permalink="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/docklands_adm_select_20/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_20.jpg" data-orig-size="952,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Docklands_ADM_Select_20" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_20-238x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_20-812x1024.jpg" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_20-812x1024.jpg" alt="Docklands_ADM_Select_20" class="wp-image-38726" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_20-812x1024.jpg 812w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_20-238x300.jpg 238w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_20-768x968.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_20.jpg 952w" sizes="(max-width: 812px) 100vw, 812px"><figcaption>ADM. From the series Amsterdam &mdash; Agency. Amsterdam. &copy; Sem Langendijk</figcaption></figure><p><em>Amsterdam &mdash; Agency</em> is part of a wider series, <em>The Docklands Project, </em>which documents the transition of former harbour areas in different cities, particularly at a time when such locations are highly sought after. The project also explores Red Hook in Brooklyn and waterfront developments across London.&nbsp;</p>



<p>The first time Langendijk visited the ADM community he was introduced by someone he knew. &ldquo;I stayed for almost two weeks during winter because they were away and I could stay in their caravan,&rdquo; he says. &ldquo;By being present and engaging with their way of life, I broke down a few barriers. And then, a couple of years later when I returned, people still recalled me being there a few years earlier.&rdquo;&nbsp;</p>



<p>Familiarity was not the only factor that enabled Langendijk to make the portraits he did. Finding common ground with his subjects and taking the time to speak with them allowed him to create a bond. &ldquo;For a brief moment, you just connect with somebody,&rdquo; he says. &ldquo;I think that is the beauty of portrait photography.&rdquo; By the end of the project, Langendijk was able to come and go as he wished.&nbsp;</p>



<figure class="wp-block-image"><img data-attachment-id="38717" data-permalink="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/docklands_adm_select_1/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_1.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Docklands_ADM_Select_1" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_1-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_1-819x1024.jpg" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_1-819x1024.jpg" alt="Docklands_ADM_Select_1" class="wp-image-38717" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_1-819x1024.jpg 819w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_1-240x300.jpg 240w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_1-768x960.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_1.jpg 960w" sizes="(max-width: 819px) 100vw, 819px"><figcaption>ADM. From the series Amsterdam &mdash; Agency. Amsterdam. &copy; Sem Langendijk</figcaption></figure><blockquote class="wp-block-quote is-style-large"><p>&ldquo;Most of the time people still need to make room for big developments&rdquo;</p></blockquote>



<figure class="wp-block-image"><img data-attachment-id="38733" data-permalink="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/docklands_adm_select_31/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_31.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Docklands_ADM_Select_31" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_31-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_31-819x1024.jpg" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_31-819x1024.jpg" alt="Docklands_ADM_Select_31" class="wp-image-38733" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_31-819x1024.jpg 819w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_31-240x300.jpg 240w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_31-768x960.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_31.jpg 960w" sizes="(max-width: 819px) 100vw, 819px"><figcaption>ADM. From the series Amsterdam &mdash; Agency. Amsterdam. &copy; Sem Langendijk</figcaption></figure><p>When asked to choose one image to speak about in detail, the photographer selects a still of a dog slumped across an old couch. The subject is emblematic of that feeling of &ldquo;coming home&rdquo; he explains. It also embodies something else: &ldquo;It is about the freedom that people had to make things in their environment,&rdquo; he says. &ldquo;The innovative things that I encountered could not have happened in a place where there was no space for making.&rdquo; </p>



<p>Together, the images depict an alternative approach to life. &ldquo;There is an ongoing debate about whether people should have a say in what happens to their surroundings,&rdquo; says Langendijk. In the ADM they did, and its inhabitants worked to integrate their ideas into mainstream society. &ldquo;But, most of the time people still need to make room for big developments,&rdquo; he continues. The series should encourage us to rethink our understanding of urban space &mdash; who owns it and how it should be used. </p>



<p><em><a href="https://www.semlangendijk.com/projects/docklands-agency#0" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">semlangendijk.com</a></em></p>



<figure class="wp-block-image"><img data-attachment-id="38721" data-permalink="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/docklands_adm_select_8/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_8.jpg" data-orig-size="932,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Docklands_ADM_Select_8" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_8-233x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_8-795x1024.jpg" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_8-795x1024.jpg" alt="Docklands_ADM_Select_8" class="wp-image-38721" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_8-795x1024.jpg 795w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_8-233x300.jpg 233w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_8-768x989.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_8.jpg 932w" sizes="(max-width: 795px) 100vw, 795px"><figcaption>ADM. From the series Amsterdam &mdash; Agency. Amsterdam. &copy; Sem Langendijk</figcaption></figure><figure class="wp-block-image"><img data-attachment-id="38725" data-permalink="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/docklands_adm_select_19/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_19.jpg" data-orig-size="963,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Docklands_ADM_Select_19" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_19-241x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_19-822x1024.jpg" src="http://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_19-822x1024.jpg" alt="Docklands_ADM_Select_19" class="wp-image-38725" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_19-822x1024.jpg 822w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_19-241x300.jpg 241w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_19-768x957.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_19.jpg 963w" sizes="(max-width: 822px) 100vw, 822px"><figcaption>ADM. From the series Amsterdam &mdash; Agency. Amsterdam. &copy; Sem Langendijk</figcaption></figure></body></html>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Sem+Langendijk+captured+a+former+squat+in+Amsterdam%27s+docklands&url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F&via=1854" data-link="https://twitter.com/intent/tweet?text=Sem+Langendijk+captured+a+former+squat+in+Amsterdam%27s+docklands&url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F&via=1854"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2019-09-30T13:30:15+01:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/spotlight-new-work/" rel="category tag">Spotlight: New work</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/amsterdam/" rel="tag">Amsterdam</a>, <a href="https://www.bjp-online.com/tag/sem-langendijk/" rel="tag">Sem Langendijk</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-38716 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2019/10/october-highlights/" rel="prev"><span class="meta-nav">Previous Post</span>Our pick of books and exhibitions arriving in October</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-6" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/" title="Permalink to Sem Langendijk captured a former squat in Amsterdam&#8217;s docklands"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Docklands_ADM_Select_7" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38720" data-permalink="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/docklands_adm_select_7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Docklands_ADM_Select_7" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Docklands_ADM_Select_7-819x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/">Sem Langendijk captured a former squat in Amsterdam&#8217;s...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/10/sem-langendijk-captured-a-former-squat-in-amsterdams-docklands/" class="entry-date">2 October 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/09/sophie-gladstone-hot-potato/" title="Permalink to Sophie Gladstone imagines the death of the newspaper"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Lindy_Sophie_Gladstone-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Lindy_Sophie_Gladstone-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/09/Lindy_Sophie_Gladstone-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38574" data-permalink="https://www.bjp-online.com/2019/09/sophie-gladstone-hot-potato/lindy_sophie_gladstone/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Lindy_Sophie_Gladstone.jpg" data-orig-size="1280,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559297441&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lindy_Sophie_Gladstone" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Lindy_Sophie_Gladstone-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Lindy_Sophie_Gladstone-819x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/09/sophie-gladstone-hot-potato/">Sophie Gladstone imagines the death of the newspaper</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/09/sophie-gladstone-hot-potato/" class="entry-date">25 September 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/09/tanya-houghton-songlines/" title="Permalink to Songlines of the Here+Now"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Tanya-Houghton-5-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Tanya-Houghton-5-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/09/Tanya-Houghton-5-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38545" data-permalink="https://www.bjp-online.com/2019/09/tanya-houghton-songlines/tanya-houghton-5/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Tanya-Houghton-5.jpg" data-orig-size="1971,2953" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515362208&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tanya-Houghton-5" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Tanya-Houghton-5-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Tanya-Houghton-5-683x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/09/tanya-houghton-songlines/">Songlines of the Here+Now</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/09/tanya-houghton-songlines/" class="entry-date">24 September 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/09/tommaso-protti-carmignac/" title="Permalink to Tommaso Protti’s portrait of a modern Amazon"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/09/Tommaso-Protti-Carmignac-5-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/Tommaso-Protti-Carmignac-5-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/09/Tommaso-Protti-Carmignac-5-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38334" data-permalink="https://www.bjp-online.com/2019/09/tommaso-protti-carmignac/tommaso-protti-carmignac-5/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Tommaso-Protti-Carmignac-5.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tommaso Protti \/ Carmignac Foundation&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Araribo\u0301ia, Brazil: Members of the Guajajara forest guard patrolling the Araribo\u0301ia indigenous reserve in Maranha\u0303o state beat another indigenous man who they suspect of collaborating with illegal loggers. The guard conducts thorough patrols of their vast indigenous reserve each month, destroying loggers\u2019 camps and seizing equipment when possible. Sometimes, they catch the loggers red handed, which can be dangerous as both groups are armed. In Maranha\u0303o and other Brazilian Amazon states, the vast majority of killings over land or resource conflict go unsolved.&quot;,&quot;created_timestamp&quot;:&quot;1553759807&quot;,&quot;copyright&quot;:&quot;\u00a9 Tommaso Protti for Fondation Carmignac&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tommaso-Protti-Carmignac-5" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Tommaso-Protti-Carmignac-5-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/Tommaso-Protti-Carmignac-5-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/09/tommaso-protti-carmignac/">Tommaso Protti’s portrait of a modern Amazon</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/09/tommaso-protti-carmignac/" class="entry-date">6 September 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/teresa-eng-china-dream/" title="Permalink to Teresa Eng’s China Dream"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/08/Teresa-Eng-4-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/08/Teresa-Eng-4-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/08/Teresa-Eng-4-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37960" data-permalink="https://www.bjp-online.com/2019/08/teresa-eng-china-dream/cn13xmn-r012-007/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Teresa-Eng-4.jpg" data-orig-size="1280,1593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Teresa Eng&quot;,&quot;camera&quot;:&quot;Expression 10000XL&quot;,&quot;caption&quot;:&quot;CN13XMN-R012-007&quot;,&quot;created_timestamp&quot;:&quot;1513367709&quot;,&quot;copyright&quot;:&quot;All rights Reserved \u00a9 Teresa Eng 2019&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CN13XMN-R012-007&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CN13XMN-R012-007" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Teresa-Eng-4-241x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Teresa-Eng-4-823x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/teresa-eng-china-dream/">Teresa Eng’s China Dream</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/teresa-eng-china-dream/" class="entry-date">26 August 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/notting-hill-carnival-an-inside-look/" title="Permalink to Notting Hill Carnival: an inside look"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-notting-hill-carnival-06" srcset="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06-150x150.jpg 150w, https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06-300x300.jpg 300w, https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06-768x768.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06-1024x1024.jpg 1024w, https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37926" data-permalink="https://www.bjp-online.com/2019/08/notting-hill-carnival-an-inside-look/bjp-notting-hill-carnival-06/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp-notting-hill-carnival-06" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-notting-hill-carnival-06-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/notting-hill-carnival-an-inside-look/">Notting Hill Carnival: an inside look</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/notting-hill-carnival-an-inside-look/" class="entry-date">21 August 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/yusuke-yamatani-doors/" title="Permalink to Doors: a multi-sensory drum performance"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/08/Yusuke-Yamatani-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/08/Yusuke-Yamatani-2-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/08/Yusuke-Yamatani-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37725" data-permalink="https://www.bjp-online.com/2019/08/yusuke-yamatani-doors/yusuke-yamatani-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Yusuke-Yamatani-2.jpg" data-orig-size="1280,1206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560348337&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yusuke-Yamatani-2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Yusuke-Yamatani-2-300x283.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/Yusuke-Yamatani-2-1024x965.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/yusuke-yamatani-doors/">Doors: a multi-sensory drum performance</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/yusuke-yamatani-doors/" class="entry-date">7 August 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/crosslucid-visualise-an-alternate-future/" title="Permalink to CROSSLUCID visualise an alternate future"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-primer-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-primer-01" srcset="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-primer-01-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-primer-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37653" data-permalink="https://www.bjp-online.com/2019/08/crosslucid-visualise-an-alternate-future/bjp-primer-01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-primer-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1553776733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp-primer-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-primer-01-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/bjp-primer-01-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/crosslucid-visualise-an-alternate-future/">CROSSLUCID visualise an alternate future</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/crosslucid-visualise-an-alternate-future/" class="entry-date">1 August 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/07/at-a-certain-age-i-suppose-you-do-not-perceive-yourself-as-beautiful-anymore/" title="Permalink to “At a certain age, I suppose you do not perceive yourself as beautiful anymore”"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/07/stefanie_moshammer_bjp_01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="stefanie_moshammer_bjp_01" srcset="https://www.bjp-online.com/wp-content/uploads/2019/07/stefanie_moshammer_bjp_01-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/07/stefanie_moshammer_bjp_01-150x150.jpg 150w, https://www.bjp-online.com/wp-content/uploads/2019/07/stefanie_moshammer_bjp_01-800x800.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37530" data-permalink="https://www.bjp-online.com/2019/07/at-a-certain-age-i-suppose-you-do-not-perceive-yourself-as-beautiful-anymore/stefanie_moshammer_bjp_01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/07/stefanie_moshammer_bjp_01.jpg" data-orig-size="800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545488248&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stefanie_moshammer_bjp_01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/07/stefanie_moshammer_bjp_01-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/07/stefanie_moshammer_bjp_01-683x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/07/at-a-certain-age-i-suppose-you-do-not-perceive-yourself-as-beautiful-anymore/">“At a certain age, I suppose you do not perceive yourself...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/07/at-a-certain-age-i-suppose-you-do-not-perceive-yourself-as-beautiful-anymore/" class="entry-date">26 July 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/07/waiting-pete-bartlett/" title="Permalink to Waiting for the big break"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/07/Pete-Bartlett-Waiting-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/07/Pete-Bartlett-Waiting-2-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/07/Pete-Bartlett-Waiting-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37482" data-permalink="https://www.bjp-online.com/2019/07/waiting-pete-bartlett/pete-bartlett-waiting-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/07/Pete-Bartlett-Waiting-2.jpg" data-orig-size="1280,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558710872&quot;,&quot;copyright&quot;:&quot;Pete Bartlett&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pete-Bartlett-Waiting-2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/07/Pete-Bartlett-Waiting-2-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/07/Pete-Bartlett-Waiting-2-683x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/07/waiting-pete-bartlett/">Waiting for the big break</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/07/waiting-pete-bartlett/" class="entry-date">23 July 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" title="Permalink to Issue #7888: The Portrait Issue"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38206" data-permalink="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/cover_newsstand-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_newsstand copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" class="entry-date">4 September 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/">Issue #7888: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/issue-7887/" title="Permalink to Issue #7887: The September Issue"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-150x150.jpg 150w, https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg 300w, https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-768x767.jpg 768w, https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg 854w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37750" data-permalink="https://www.bjp-online.com/2019/08/issue-7887/cover2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg" data-orig-size="854,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/issue-7887/" class="entry-date">7 August 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/issue-7887/">Issue #7887: The September Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" title="Permalink to Issue #7886: Journeys"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-journeys-august-issue-01" srcset="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37179" data-permalink="https://www.bjp-online.com/2019/07/issue-7886-journeys/bjp-journeys-august-issue-01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp-journeys-august-issue-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" class="entry-date">3 July 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/">Issue #7886: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/06/issue-7885/" title="Permalink to Issue #7885: The Pleasure Principle"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36565" data-permalink="https://www.bjp-online.com/2019/06/issue-7885/2_cover-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2_cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/06/issue-7885/" class="entry-date">5 June 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/06/issue-7885/">Issue #7885: The Pleasure Principle</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" title="Permalink to Issue #7884: Ones To Watch"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="35554" data-permalink="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/ones-to-watch-27/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ones-to-watch-27" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" class="entry-date">1 May 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/">Issue #7884: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" title="Permalink to Issue #7883: In the Company of Strangers"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34916" data-permalink="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/cover_2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" class="entry-date">2 April 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/">Issue #7883: In the Company of Strangers</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" title="Permalink to Issue #7882: Street View"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34078" data-permalink="https://www.bjp-online.com/2019/03/issue-7882-street-view/cover-copy-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" class="entry-date">5 March 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/">Issue #7882: Street View</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" title="Permalink to Issue #7881: Forever/Now"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33412" data-permalink="https://www.bjp-online.com/2019/02/issue-7881-forever-now/cover-copy-8/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/" class="entry-date">6 February 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/02/issue-7881-forever-now/">Issue #7881: Forever/Now</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" title="Permalink to Issue #7780: Small Town Inertia"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32568" data-permalink="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/cover-copy-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/" class="entry-date">2 January 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/">Issue #7780: Small Town Inertia</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" title="Permalink to Issue #7879: Cool + Noteworthy"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31767" data-permalink="https://www.bjp-online.com/cover-18/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/" class="entry-date">5 December 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/12/issue-7879-cool-noteworthy/">Issue #7879: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" title="Permalink to Issue #7878: Nature"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31220" data-permalink="https://www.bjp-online.com/cover-copy-6/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/11/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/" class="entry-date">7 November 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/11/issue-7878-nature/">Issue #7878: Nature</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" title="Permalink to Issue #7877: Reframing History"><img width="120" height="120" src="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-120x120.jpg 120w, https://www.bjp-online.com/wp-content/uploads/2018/10/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30015" data-permalink="https://www.bjp-online.com/cover-16/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/10/cover-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/" class="entry-date">2 October 2018</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2018/10/issue-7877-reframing-history/">Issue #7877: Reframing History</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="https://www.bjp-online.com/newsletter-signup/" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://www.bjp-online.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.bjp-online.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"38716","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.6.0"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=WordPress&#038;ver=7.6.0'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-includes/js/comment-reply.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"1e81cc43cc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2019%2F10%2Fsem-langendijk-captured-a-former-squat-in-amsterdams-docklands%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjp-online.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type="text/javascript"> var swp_nonce = "e438b219b3";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
