<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','41207').setTargeting('pagetitle','Mark Neville reflects on his practice and the importance of giving back').setTargeting('category','Spotlight: Exhibition').setTargeting('date','26 February 2020').setTargeting('keywords',['deutsche borse photography foundation prize','Deutsche Börse Photography Foundation Prize 2020','Documentary','Mark Neville','Photobook','The Photographers\' Gallery',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Editorial');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<script async defer src="https://cdn.simpleanalytics.io/hello.js"></script> 
<noscript><img src="https://api.simpleanalytics.io/hello.gif" alt=""></noscript>

<title>Mark Neville reflects on his practice and the importance of giving back &#8211; British Journal of Photography</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="Neville’s Deutsche Börse-nominated project, Parade, is a portrait of a community in which farming is central to their way of life. In his new publication, the photographer calls for changes to land policy, and here, he reflects on his motives, and the importance of giving back "><meta property="og:title" content="Mark Neville reflects on his practice and the importance of giving back"><meta property="article_publisher" content="www.facebook.com/BJPhoto/"><meta name='image' property='og:image' content='https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/"><meta property="og:site_name" content="British Journal of Photography"><meta property="article:published_time" content="2020-02-26T11:45:09+00:00"><meta property="article:modified_time" content="2020-02-26T11:45:10+00:00"><meta property="og:updated_time" content="2020-02-26T11:45:10+00:00"><meta name="twitter:title" content="Mark Neville reflects on his practice and the importance of giving back"><meta name="twitter:description" content="Neville’s Deutsche Börse-nominated project, Parade, is a portrait of a community in which farming is central to their way of life. In his new publication, the photographer calls for changes to land policy, and here, he reflects on his motives, and the importance of giving back "><meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1.jpg"><meta name="twitter:site" content="@1854"><meta name="twitter:creator" content="@1854"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Mark Neville reflects on his practice and the importance of giving back Comments Feed" href="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eoas-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/eoas150/eoas-style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='insites-cookie-consent-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/csmpuf100/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://js.hs-scripts.com/2185508.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://static.ads-twitter.com/uwt.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/fbevents.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google-analytics.com/analytics.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/1854gdpr-migration/core.js?ver=1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2020\/02\/mark-neville-deutsche-borse-parade\/","title":"Mark Neville reflects on his practice and the importance of giving back","categories":["Spotlight: Exhibition"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Highlights from the 2020 World Press Photo nominees' href='https://www.bjp-online.com/2020/02/world-press-photo-nominees-highlights/' />
<link rel="canonical" href="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=41207' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.6.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
				<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>

<script>
if(window.ga){
	ga('create', 'UA-38003581-3', 'auto');
	}
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Mark Neville reflects on his practice and the importance of giving back"/>
  <meta property="og:url" content="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Neville’s Deutsche Börse-nominated project, Parade, is a portrait of a community in which farming is central to their way of life. In his new publication, the photographer calls for changes to land policy, and here, he reflects on his motives, and the importance of giving back"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1.jpg"/>
  <meta property="article:published_time" content="2020-02-26T11:45:09+00:00"/>
  <meta property="article:modified_time" content="2020-02-26T11:45:10+00:00" />
  <meta property="og:updated_time" content="2020-02-26T11:45:10+00:00" />
  <meta property="article:section" content="Spotlight: Exhibition"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Mark Neville reflects on his practice and the importance of giving back"/>
  <meta itemprop="headline" content="Mark Neville reflects on his practice and the importance of giving back"/>
  <meta itemprop="description" content="Neville’s Deutsche Börse-nominated project, Parade, is a portrait of a community in which farming is central to their way of life. In his new publication, the photographer calls for changes to land policy, and here, he reflects on his motives, and the importance of giving back"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1.jpg"/>
  <meta itemprop="datePublished" content="2020-02-26"/>
  <meta itemprop="dateModified" content="2020-02-26T11:45:10+00:00" />
  <meta itemprop="author" content="Marigold Warner"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mark Neville reflects on his practice and the importance of giving back"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/"/>
  <meta name="twitter:description" content="Neville’s Deutsche Börse-nominated project, Parade, is a portrait of a community in which farming is central to their way of life. In his new publication, the photographer calls for changes to land policy, and here, he reflects on his motives, and the importance of giving back"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="Neville’s Deutsche Börse-nominated project, Parade, is a portrait of a community in which farming is central to their way of life. In his new publication, the photographer calls for changes to land policy, and here, he reflects on his motives, and the importance of giving back"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-41207 single-format-standard">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="https://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://members.bjpsubs.com/">Become a member</a></li>
<li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a target="_blank" href="http://offers.bjpsubs.com/latest-issueb/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-34373" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://members.bjpsubs.com/awards.html">Awards</a></li>
<li id="menu-item-31237" class="eguides menu-item menu-item-type-custom menu-item-object-custom menu-item-31237"><a href="http://guides.1854.media/">E-guides</a></li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.studio">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter signup</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="https://www.bjp-online.com/" rel="home"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-41207" class="post-41207 post type-post status-publish format-standard has-post-thumbnail hentry category-spotlight-exhibition tag-deutsche-borse-photography-foundation-prize tag-deutsche-borse-photography-foundation-prize-2020 tag-documentary tag-mark-neville tag-photobook tag-the-photographers-gallery">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/spotlight-exhibition/" rel="category tag">Spotlight: Exhibition</a>		</div>
		<div class="entry-tags">
			<a href="https://www.bjp-online.com/tag/deutsche-borse-photography-foundation-prize/" rel="tag">deutsche borse photography foundation prize</a>,<a href="https://www.bjp-online.com/tag/deutsche-borse-photography-foundation-prize-2020/" rel="tag">Deutsche Börse Photography Foundation Prize 2020</a>,<a href="https://www.bjp-online.com/tag/documentary/" rel="tag">Documentary</a>,<a href="https://www.bjp-online.com/tag/mark-neville/" rel="tag">Mark Neville</a>,<a href="https://www.bjp-online.com/tag/photobook/" rel="tag">Photobook</a>,<a href="https://www.bjp-online.com/tag/the-photographers-gallery/" rel="tag">The Photographers' Gallery</a>		</div><!-- end .entry-cats -->

		

		<h1 class="entry-title">Mark Neville reflects on his practice and the importance of giving back</h1>
		<div class="entry-author author">
			written by <a href="https://www.bjp-online.com/author/marigold-warner1854-media/" title="All posts by Marigold Warner">Marigold Warner</a>		</div><!-- end .entry-author -->
		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/">26 February 2020</a>
		</div><!-- end .entry-date -->
			</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/" title="Permalink to Mark Neville reflects on his practice and the importance of giving back"><img width="1280" height="1038" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1.jpg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1.jpg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-300x243.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-768x623.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-1024x830.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="41291" data-permalink="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/mn13-tif-5/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1.jpg" data-orig-size="1280,1038" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MN13.TIF&quot;,&quot;created_timestamp&quot;:&quot;1544351024&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MN13.TIF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MN13.TIF" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-300x243.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-1024x830.jpg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">Parade was shot within a 30km radius of Guingamp, a town in Brittany, France. Parade #15, 2019. © Mark Neville.</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">Neville’s Deutsche Börse-nominated project, Parade, is a portrait of a community in which farming is central to their way of life. In his new publication, the photographer calls for changes to land policy, and here, he reflects on his motives, and the importance of giving back </p>
		<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>On 23 June 2016, the UK voted to leave the European Union, plunging the country into over three years of &lsquo;Brexit&rsquo; negotiations and ongoing political and social unrest. On that day, Mark Neville was at the opening of a group exhibition with<a href="https://www.bjp-online.com/tag/tom-wood/"> Tom Wood</a> and <a href="https://www.bjp-online.com/tag/chris-killip/">Chris Killip</a> at the Centre d&rsquo;Art GwinZegal in Guingamp, a small town in Brittany, France<em>. </em>As the only photographer present at the show, which was, rather appropriately, titled <em>British Subject, </em>Neville was required to deliver a speech. Standing up in front of the Breton audience, the first thing he said was, &ldquo;I am ashamed&rdquo;.<br></p>



<p>Being in Guingamp on Brexit day prompted the photographer to start thinking about the parallels between this region of France and the UK. During the Anglo-Saxon invasion of Britain, between 400 and 600 AD, many Celtic Britons sought refuge in northwestern France. Back then, the region was known by its Roman name, Armorica, but the strong Celtic settlement gave it a new regional title, Brittany. Today, the Breton language, one of six Celtic languages also comprising Welsh, Cornish, and Irish, is still commonly spoken.&nbsp;<br></p>



<p>Along with these historical links, Neville saw parallels between both country&rsquo;s political climates &mdash; the Brexit vote occurred around the same time that Marine Le Pen, president of the right-wing National Rally, was launching her campaign for the French presidential elections. But, more importantly, the photographer was attracted to the importance of identity for the people of Brittany, which he felt was manifested through their search for and preservation of community, which centred around agriculture.<br></p>



<p>&ldquo;It was a mirroring British identity in a strange way,&rdquo; says Neville. &ldquo;It is a small regional area, but it&rsquo;s got this huge sense of identity.&rdquo; With support from the Centre d&rsquo;Art GwinZegal, Neville spent three years travelling back and forth between Guingamp and London, photographing the town&rsquo;s rich agricultural community, and its famous football club and baton twirling teams, who have won national and international awards. Neville also approached individuals, along with groups of friends and families, documenting them in everyday scenes that possess a theatrical element &ndash; something for which his photography has become known.<br></p>



<p>&ldquo;There is a real sense in which agriculture, and even more than that people&rsquo;s relationships to animals, is absolutely fundamental to how they live,&rdquo; says Neville. &ldquo;It was wonderful for me to see this, all these relationships going on between people and animals.&rdquo; Among the stories he encountered was a man who bred and owned dozens of hunting dogs, just because he loved the breed, and a woman who quit her job at the abattoir to transform her home into a sanctuary for disabled animals. &ldquo;It&rsquo;s full, like a Noah&rsquo;s Ark for all these animals, like blind horses and injured guinea pigs, coexisting,&rdquo; says Neville, &ldquo;it&rsquo;s her way, I guess, of re-addressing the balance of all those years she spent in the slaughterhouse&rdquo;.&nbsp;<br></p>



<p>In 2019, these images were published in <em>Parade,</em> a photobook that is now nominated for the prestigious Deutsche B&ouml;rse Photography Foundation Prize<em>, </em>and exhibited at The Photographers&rsquo; Gallery in London alongside fellow nominees <a href="https://www.bjp-online.com/2020/02/clare-strand-deutsche-borse-the-photographers-gallery/">Clare Strand</a>, <a href="https://www.bjp-online.com/2020/02/anton-kusters-the-blue-skies-project/">Anton Kusters</a> and Mohamed Bourouissa.</p>



<figure class="wp-block-image"><img data-attachment-id="41288" data-permalink="https://www.bjp-online.com/mn77-tif-3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-1-1.jpg" data-orig-size="1280,1037" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MN77.TIF&quot;,&quot;created_timestamp&quot;:&quot;1570800790&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MN77.TIF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MN77.TIF" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-1-1-300x243.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-1-1-1024x830.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-1-1-1024x830.jpg" alt="" class="wp-image-41288" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-1-1-1024x830.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-1-1-300x243.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-1-1-768x622.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-1-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>It took three days of shooting for Neville to achieve this composition: &ldquo;Documentary is often constructed and we often look at images that are orchestrated, but that doesn&rsquo;t make them any less powerful or valid.&rdquo; Parade #7, 2019. &copy; Mark Neville.</figcaption></figure><p>Sitting in his lofty home-studio in Old Street, London, we are surrounded by stacks of books and bundles of prints from various long-term projects. Whether it be about mental health, toxic waste, or wealth inequality, Neville is known for creatingsocially engaged photobooks that are distributed to a specific audience with the intention of giving back to his subjects and their communities. <a href="http://www.markneville.com/#/deeds-not-words"><em>Deeds Not Words </em>(2010-2012)</a>, for example, chronicled the town of Corby, Northamptonshire, where the infamous Corby toxic waste case of 1998 took place. The book was never released commercially &mdash; instead, it was distributed to local authorities and global environmental organisations to raise awareness of issues around land reclamation and the handling of hazardous waste. More recently, <a href="http://www.markneville.com/#/childs-play"><em>Childsplay</em> (2016)</a> was sent to 433 local councils and key policy makers in the UK, to advocate for the importance of public play spaces in children&rsquo;s development.<br></p>



<p>One of Neville&rsquo;s most celebrated projects, and his most personally rewarding, was <em>Battle Against Stigma</em> (2015-2018), a photobook that recounts his own experience of PTSD following a three-month commission in Helmand, Afghanistan, in 2010. &ldquo;It still makes me cry when I talk about it,&rdquo; says Neville, &ldquo;I came back, as anyone would, traumatised&rdquo;. The book was not commercially distributed. Instead it was sent out to prisons, and homelessness and mental health charities with the hope that it would reach soldiers who had &ldquo;fallen through the cracks&rdquo;, asking them to reach out for help and share their own experiences. Neville&rsquo;s personal account was also <a href="https://www.independent.co.uk/news/world/asia/battling-stigma-the-british-war-artist-who-suffered-post-traumatic-stress-after-stint-on-helmand-10267709.html">published in the Independent</a>, which led to a flood of responses from people who were, or knew someone who was, suffering from adjustment disorder. These accounts were published in a second volume of <em>Battle Against Stigma, </em>and displayed alongside his photographs from Afghanistan in a touring exhibition.&nbsp;<br></p>



<p>&ldquo;This idea that somehow you can have a seamless transition from being in a war zone to walking down Old Street &mdash; not possible,&rdquo; says Neville. &ldquo;You can put a cat in a field and let bombs off around it all day, the cat might survive, but it won&rsquo;t be the same animal anymore, it will be changed for life.&rdquo;<br></p>



<figure class="wp-block-image"><img data-attachment-id="41290" data-permalink="https://www.bjp-online.com/mn39-tif-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-3-1.jpg" data-orig-size="1280,1704" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MN39.TIF&quot;,&quot;created_timestamp&quot;:&quot;1545147958&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MN39.TIF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MN39.TIF" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-3-1-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-3-1-769x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-3-1-769x1024.jpg" alt="" class="wp-image-41290" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-3-1-769x1024.jpg 769w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-3-1-225x300.jpg 225w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-3-1-768x1022.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-3-1-420x560.jpg 420w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-3-1.jpg 1280w" sizes="(max-width: 769px) 100vw, 769px"><figcaption>For Neville, if the general conceptual drive of the work is about serving the community, some of the decision making must be handed over to them. &ldquo;That&rsquo;s when real possibilities come up off the ground,&rdquo; he says, &ldquo;you&rsquo;ve got to make the community feel that they have ownership of it&rdquo;. Parade #39, 2019. &copy; Mark Neville.</figcaption></figure><p>The social intentions that precede Neville&rsquo;s photography form an important part of his practice. &ldquo;I really have to feel like I&rsquo;m somehow breaking new ground,&rdquo; he says, &ldquo;and that is what has been the real joy for me over the past 20 years &mdash; this feeling that I&rsquo;m ploughing a field that nobody else is.&rdquo; However, for the first time in 20 years of producing documentary projects, &ldquo;[<em>Parade</em>] was the very first time that I began a project blind,&rdquo; says Neville. &ldquo;I didn&rsquo;t have an intention from the beginning, but I did find it in the process.&rdquo;<br></p>



<p>The theme that Neville discovered running through his images was the search for an Ecotopia, a term coined by Ernest Callenbach in his 1975 utopian novel of the same name, and the community, which developed around that. &ldquo;I felt an affinity to Callenbach&rsquo;s ideas when I was making the project, and I thought that this search for an Ecotopia was going on almost subconsciously in Brittany,&rdquo; says Neville, describing the unique relationships that he found between the people, their land, and its animals.&nbsp;<br></p>



<p>However, Neville was also driven by a desire to shed light on the difficulties faced by the community. Farming forms a central part of Brittany&rsquo;s regional identity, a place where pigs outnumber humans two to one. However, due to globalisation and urban development, among other factors including <a href="https://www.bjp-online.com/tag/doc/">climate change</a>, international demand, the industrialisation of farming systems, farmers are under a huge amount of pressure, not just in Brittany but worldwide. <a href="http://www.fao.org/news/story/en/item/260535/icode/">According to the UN</a>, of the 570 million farms in the world, more than 90 per cent are run by an individual or a family, who produce about 80 per cent of the world&rsquo;s food. As land prices rise, and access to it becomes more difficult, small farmers are under increasing economic pressure and stress; in the UK, <a href="http://www.farmbusiness.co.uk/news/more-then-one-farmer-a-week-in-the-uk-dies-by-suicide-2.html">more than one farmer a week dies by suicide</a>.&nbsp;<br></p>



<p>Following his Deutsche B&ouml;rse nomination, Neville decided to publish a follow-on book, <em>Parade (texts), </em>which comprises interviews with some of the farmers he met in Brittany. The book also includes a call to action from farming charities and organisations, addressing an issue that almost every farmer in Brittany has struggled with: Access to land. &ldquo;Conditions for farmers are grim, and that&rsquo;s partly because of government regulations,&rdquo; says Neville, who writes in the introduction: &ldquo;Too little is known or discussed about this, and the aim of <em>Parade (texts)</em> is to give urgently needed support to those independent farmers who are trying to safeguard and develop what they do.&rdquo; Along with the photobook, <em>Parade (texts) </em>will be distributed to key policy makers, attempting to instigate change and alleviate a struggle that is experienced by farmers all over Europe and beyond.<br></p>



<figure class="wp-block-image"><img data-attachment-id="41289" data-permalink="https://www.bjp-online.com/mn02-tif-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-2-1.jpg" data-orig-size="1280,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MN02.TIF&quot;,&quot;created_timestamp&quot;:&quot;1544027369&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MN02.TIF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MN02.TIF" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-2-1-300x240.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-2-1-1024x819.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-2-1-1024x819.jpg" alt="" class="wp-image-41289" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-2-1-1024x819.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-2-1-300x240.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-2-1-768x614.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-2-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Parade #5, 2019. &copy; Mark Neville.</figcaption></figure><p>Neville sees himself an activist, &ldquo;but having said that, at the end of the day, I still consider myself an artist,&rdquo; he says. The photographer studied Fine Art at the University of Reading before completing an MA in conceptual art at Goldsmiths, University of London. Still, his artistic references, which includes Hans Haacke, who explores institutional critique in the museum system, as well as artists such as Martha Rosler and Robert Heinecken, are very much socially engaged.&nbsp; &ldquo;I&rsquo;ve never been able to make pictures and just see them in a newspaper<em>,</em> or on a gallery wall,&rdquo; says Neville. &ldquo;I&rsquo;ve always felt that because photography deals with reality, I&rsquo;ve got an ethical responsibility to try <strong>and change the world</strong>&ldquo;.<br></p>



<p>Last month, Neville was photographing on the frontline in Ukraine, and this week he will be travelling to Chernobyl for <em>The New York Times</em>. His <a href="https://steidl.de/Books/Ukraine-Stop-Tanks-with-Books-0506444649.html">upcoming book with Steidl, <em>Ukraine &mdash; Stop Tanks with Books</em></a><em>, </em>comprises five years worth of work made in Ukraine, with subjects ranging from holidaymakers, churchgoers and nightclubbers, to some of the two million people who have been displaced by the war in Eastern Ukraine. Compiled with research relating to the war, two million free copies of the book will be distributed to policy makers, members of parliament in both Ukraine and Russia, and the international media. &ldquo;The idea is that if you&rsquo;re a recipient of this book, you&rsquo;re in a position to help change this situation.&rdquo;<br></p>



<p>After documenting and experiencing the effects of so many structural injustices within society, one does wonder whether Neville feels disillusioned by our world. &ldquo;Yes of course,&rdquo; he responds, and then after a slight pause, &ldquo;but it&rsquo;s good to be awake, isn&rsquo;t it?&rdquo; Does he think his projects actually change anything? &ldquo;I&rsquo;m not sure. But I do know that I have a responsibility, or the work has a responsibility to try, at least. Because if it doesn&rsquo;t, then we&rsquo;re all going to hell in a hand-basket.&rdquo;<br></p>



<p><a href="http://www.markneville.com/#/parade"><em>Parade by Mark Neville</em></a><em> will be exhibited as part of the </em><a href="https://thephotographersgallery.org.uk/whats-on/exhibition/deutsche-borse-photography-foundation-prize-2020"><em>Deutsche B&ouml;rse Photography Foundation Prize 2020 exhibition at The Photographers&rsquo; Gallery, London,</em></a><em> until 07 June 2020.&nbsp;</em></p>



<p style="text-align:center">&mdash;</p>
<div id="eoas-container"><h3>Keep up-to-date with the leading voice in contemporary photography</h3><div id="eoas-signup"><!--[if lte IE 8]>
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
    <![endif]-->
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script><script>  hbspt.forms.create({	portalId: "2185508",	formId: "1b9a81b0-a9d8-4b16-a27b-6982319806a7"    });</script></div><!-- eoas-container --></div></body></html>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Mark+Neville+reflects+on+his+practice+and+the+importance+of+giving+back&url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F&via=1854" data-link="https://twitter.com/intent/tweet?text=Mark+Neville+reflects+on+his+practice+and+the+importance+of+giving+back&url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F&via=1854"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2020-02-26T11:45:10+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/spotlight-exhibition/" rel="category tag">Spotlight: Exhibition</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/deutsche-borse-photography-foundation-prize/" rel="tag">deutsche borse photography foundation prize</a>, <a href="https://www.bjp-online.com/tag/deutsche-borse-photography-foundation-prize-2020/" rel="tag">Deutsche Börse Photography Foundation Prize 2020</a>, <a href="https://www.bjp-online.com/tag/documentary/" rel="tag">Documentary</a>, <a href="https://www.bjp-online.com/tag/mark-neville/" rel="tag">Mark Neville</a>, <a href="https://www.bjp-online.com/tag/photobook/" rel="tag">Photobook</a>, <a href="https://www.bjp-online.com/tag/the-photographers-gallery/" rel="tag">The Photographers' Gallery</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-41207 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2020/02/world-press-photo-nominees-highlights/" rel="prev"><span class="meta-nav">Previous Post</span>Highlights from the 2020 World Press Photo nominees</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-6" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/" title="Permalink to Mark Neville reflects on his practice and the importance of giving back"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41291" data-permalink="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/mn13-tif-5/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1.jpg" data-orig-size="1280,1038" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MN13.TIF&quot;,&quot;created_timestamp&quot;:&quot;1544351024&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MN13.TIF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MN13.TIF" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-300x243.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Mark-Neville-Deutsche-Borse-BJP-4-1-1024x830.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/">Mark Neville reflects on his practice and the importance of...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/mark-neville-deutsche-borse-parade/" class="entry-date">26 February 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/clare-strand-deutsche-borse-the-photographers-gallery/" title="Permalink to Clare Strand investigates communication and misinformation"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Clare-Strand-Deutsche-Börse-BJP-3-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Clare-Strand-Deutsche-Börse-BJP-3-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Clare-Strand-Deutsche-Börse-BJP-3-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41190" data-permalink="https://www.bjp-online.com/2020/02/clare-strand-deutsche-borse-the-photographers-gallery/clare-strand-deutsche-bo%cc%88rse-bjp-3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Clare-Strand-Deutsche-Börse-BJP-3.jpg" data-orig-size="1280,1620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Aur\u00e9lien Mole&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523353653&quot;,&quot;copyright&quot;:&quot;\u00a9Aur\u00e9lien Mole 2017&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.769230769231&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clare-Strand-Deutsche-Börse-BJP-3" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Clare-Strand-Deutsche-Börse-BJP-3-237x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Clare-Strand-Deutsche-Börse-BJP-3-809x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/clare-strand-deutsche-borse-the-photographers-gallery/">Clare Strand investigates communication and misinformation</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/clare-strand-deutsche-borse-the-photographers-gallery/" class="entry-date">20 February 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/anton-kusters-the-blue-skies-project/" title="Permalink to Anton Kusters: The Blue Skies Project"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Anton-Kusters-Deutsche-Borse-2-120x120.jpeg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Anton-Kusters-Deutsche-Borse-2-120x120.jpeg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Anton-Kusters-Deutsche-Borse-2-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41007" data-permalink="https://www.bjp-online.com/2020/02/anton-kusters-the-blue-skies-project/danzig-schulemann-0000025-stutthof-ap-0965-010-a-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Anton-Kusters-Deutsche-Borse-2.jpeg" data-orig-size="1280,1625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;anton kusters&quot;,&quot;camera&quot;:&quot;PerfectionV800&quot;,&quot;caption&quot;:&quot;Danzig (Schulemann) | 0000025 | 54.349522, 18.641100 (AP) from The Blue Skies Project \u2013 \u00a9 Anton Kusters&quot;,&quot;created_timestamp&quot;:&quot;1519215425&quot;,&quot;copyright&quot;:&quot;\u00a9 anton kusters 2018&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Danzig (Schulemann) - 0000025  [STUTTHOF] [AP] [0965] [010] [A]&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Danzig (Schulemann) &#8211; 0000025  [STUTTHOF] [AP] [0965] [010] [A]" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Anton-Kusters-Deutsche-Borse-2-236x300.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Anton-Kusters-Deutsche-Borse-2-807x1024.jpeg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/anton-kusters-the-blue-skies-project/">Anton Kusters: The Blue Skies Project</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/anton-kusters-the-blue-skies-project/" class="entry-date">13 February 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/akinbode-akinbiyi-gropius-bau/" title="Permalink to Akinbode Akinbiyi: Six Songs, Swirling Gracefully in the Taut Air"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40993" data-permalink="https://www.bjp-online.com/2020/02/akinbode-akinbiyi-gropius-bau/akinbode-akinbiyi-bjp-gropius-bau-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551726428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Akinbode-Akinbiyi-BJP-Gropius-Bau-2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Akinbode-Akinbiyi-BJP-Gropius-Bau-2-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/akinbode-akinbiyi-gropius-bau/">Akinbode Akinbiyi: Six Songs, Swirling Gracefully in the...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/akinbode-akinbiyi-gropius-bau/" class="entry-date">11 February 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/an-my-les-the-silent-general/" title="Permalink to An-My Lê&#8217;s The Silent General"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/an-my-le-bjp-06-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/an-my-le-bjp-06-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/an-my-le-bjp-06-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40976" data-permalink="https://www.bjp-online.com/2020/02/an-my-les-the-silent-general/family-in-the-rio-grande-presidio-ojinaga-international-bridge-texas-mexico-border-2019/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/an-my-le-bjp-06.jpg" data-orig-size="1200,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;An-My L\u00ea&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Not Final File!\nThe Silent General:\n56 1\/2 x 40 inches\nEdition of 5\n2 APs\n\nAll Editions Available\n1\/6_Available, going to the Carnegie\n5\/6_Available only with sale of whole Fragment\n6\/6_Available only with sale of whole Fragment&quot;,&quot;created_timestamp&quot;:&quot;1568235232&quot;,&quot;copyright&quot;:&quot;An-My L\u00ea&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Family in the Rio Grande, Presidio-Ojinaga-International Bridge, Texas\/Mexico border, 2019&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Family in the Rio Grande, Presidio-Ojinaga-International Bridge, Texas/Mexico border, 2019" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/an-my-le-bjp-06-300x213.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/an-my-le-bjp-06-1024x725.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/an-my-les-the-silent-general/">An-My Lê&#8217;s The Silent General</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/an-my-les-the-silent-general/" class="entry-date">7 February 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/anthony-luvera-homelessness/" title="Permalink to Anthony Luvera: “Homelessness is a structural problem”"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Anthony-Luvera-Homelessness-BJP-Foyles-9-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Anthony-Luvera-Homelessness-BJP-Foyles-9-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Anthony-Luvera-Homelessness-BJP-Foyles-9-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40929" data-permalink="https://www.bjp-online.com/2020/02/anthony-luvera-homelessness/anthony-luvera-homelessness-bjp-foyles-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Anthony-Luvera-Homelessness-BJP-Foyles-9.jpg" data-orig-size="1280,1705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;P25&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1410548861&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Anthony-Luvera-Homelessness-BJP-Foyles-9" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Anthony-Luvera-Homelessness-BJP-Foyles-9-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Anthony-Luvera-Homelessness-BJP-Foyles-9-769x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/anthony-luvera-homelessness/">Anthony Luvera: “Homelessness is a structural problem”</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/anthony-luvera-homelessness/" class="entry-date">4 February 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/nadine-ijewere-tallawah/" title="Permalink to Nadine Ijewere explores hair, identity, and her own Jamaican heritage"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Nadine-Ijewere-Tallawah-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Nadine-Ijewere-Tallawah-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Nadine-Ijewere-Tallawah-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40814" data-permalink="https://www.bjp-online.com/2020/01/nadine-ijewere-tallawah/ni_jamaica_2276-05-001/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/01/Nadine-Ijewere-Tallawah-1.jpg" data-orig-size="1280,1035" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Graeme Bulcraig&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;NI_Jamaica_2276-05 001&quot;,&quot;created_timestamp&quot;:&quot;1574779010&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;NI_Jamaica_2276-05 001&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NI_Jamaica_2276-05 001" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/01/Nadine-Ijewere-Tallawah-1-300x243.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/01/Nadine-Ijewere-Tallawah-1-1024x828.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/nadine-ijewere-tallawah/">Nadine Ijewere explores hair, identity, and her own Jamaican...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/nadine-ijewere-tallawah/" class="entry-date">22 January 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/theo-simpson-jerwood/" title="Permalink to Theo Simpson: &#8220;I’m taking the bare bones of a subject and reimagining it”"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Theo-Simpson-8-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Theo-Simpson-8-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Theo-Simpson-8-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40781" data-permalink="https://www.bjp-online.com/2020/01/theo-simpson-jerwood/theo-simpson-8/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/01/Theo-Simpson-8.jpg" data-orig-size="1280,1575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572011279&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Theo-Simpson-8" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/01/Theo-Simpson-8-244x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/01/Theo-Simpson-8-832x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/theo-simpson-jerwood/">Theo Simpson: &#8220;I’m taking the bare bones of a...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/theo-simpson-jerwood/" class="entry-date">21 January 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/silvia-rosi/" title="Permalink to Silvia Rosi recreates her mother’s stories of migration"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Silvia-Rosi-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Silvia-Rosi-2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Silvia-Rosi-2-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Silvia-Rosi-2-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Silvia-Rosi-2-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Silvia-Rosi-2-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Silvia-Rosi-2.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40771" data-permalink="https://www.bjp-online.com/2020/01/silvia-rosi/silvia-rosi-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/01/Silvia-Rosi-2.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Silvia-Rosi-2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/01/Silvia-Rosi-2-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/01/Silvia-Rosi-2-1024x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/silvia-rosi/">Silvia Rosi recreates her mother’s stories of migration</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/silvia-rosi/" class="entry-date">20 January 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/your-face-here-miia-autio/" title="Permalink to Your Face Here by Miia Autio"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Miia-Autio-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Miia-Autio-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Miia-Autio-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40416" data-permalink="https://www.bjp-online.com/2019/12/your-face-here-miia-autio/miia-autio-1/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Miia-Autio-1.jpg" data-orig-size="1280,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Miia Autio&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557409651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;46&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Miia-Autio-1" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Miia-Autio-1-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Miia-Autio-1-819x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/your-face-here-miia-autio/">Your Face Here by Miia Autio</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/your-face-here-miia-autio/" class="entry-date">18 December 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" title="Permalink to Issue # 7893: Out of Sight"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40947" data-permalink="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/background_logo_cover_1/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="background_logo_cover_1" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" class="entry-date">5 February 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/">Issue # 7893: Out of Sight</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/issue-7882/" title="Permalink to Issue #7892: Masculinities"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40582" data-permalink="https://www.bjp-online.com/2020/01/issue-7882/cover2-3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/issue-7882/" class="entry-date">1 January 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/issue-7882/">Issue #7892: Masculinities</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" title="Permalink to Issue #7891: Cool + Noteworthy"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40125" data-permalink="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/cover2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" class="entry-date">4 December 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/">Issue #7891: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/11/issue-7890/" title="Permalink to Issue #7890: Once upon a time in America"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="39512" data-permalink="https://www.bjp-online.com/2019/11/issue-7890/cover-20/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/11/issue-7890/" class="entry-date">6 November 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/11/issue-7890/">Issue #7890: Once upon a time in America</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" title="Permalink to Issue #7889: Blaze"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38714" data-permalink="https://www.bjp-online.com/2019/10/issue-7889-blaze/british-journal-of-photography-november-2019-15-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="British-Journal-of-Photography-November-2019-15" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" class="entry-date">2 October 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/">Issue #7889: Blaze</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" title="Permalink to Issue #7888: The Portrait Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38206" data-permalink="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/cover_newsstand-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_newsstand copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" class="entry-date">4 September 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/">Issue #7888: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/issue-7887/" title="Permalink to Issue #7887: The September Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-768x767.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg 854w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37750" data-permalink="https://www.bjp-online.com/2019/08/issue-7887/cover2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg" data-orig-size="854,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/issue-7887/" class="entry-date">7 August 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/issue-7887/">Issue #7887: The September Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" title="Permalink to Issue #7886: Journeys"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-journeys-august-issue-01" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37179" data-permalink="https://www.bjp-online.com/2019/07/issue-7886-journeys/bjp-journeys-august-issue-01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp-journeys-august-issue-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" class="entry-date">3 July 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/">Issue #7886: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/06/issue-7885/" title="Permalink to Issue #7885: The Pleasure Principle"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36565" data-permalink="https://www.bjp-online.com/2019/06/issue-7885/2_cover-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2_cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/06/issue-7885/" class="entry-date">5 June 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/06/issue-7885/">Issue #7885: The Pleasure Principle</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" title="Permalink to Issue #7884: Ones To Watch"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="35554" data-permalink="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/ones-to-watch-27/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ones-to-watch-27" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" class="entry-date">1 May 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/">Issue #7884: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" title="Permalink to Issue #7883: In the Company of Strangers"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34916" data-permalink="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/cover_2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" class="entry-date">2 April 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/">Issue #7883: In the Company of Strangers</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" title="Permalink to Issue #7882: Street View"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34078" data-permalink="https://www.bjp-online.com/2019/03/issue-7882-street-view/cover-copy-9/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/03/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/" class="entry-date">5 March 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/03/issue-7882-street-view/">Issue #7882: Street View</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="https://www.bjp-online.com/newsletter-signup/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"41207","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.6.0"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=WordPress&#038;ver=7.6.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"5886992d13","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F02%2Fmark-neville-deutsche-borse-parade%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type="text/javascript"> var swp_nonce = "9a7b34db86";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
