<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','41615').setTargeting('pagetitle','Shine on, Shine Heroes').setTargeting('category','Issue Archive').setTargeting('date','20 March 2020').setTargeting('keywords',['Bolivia','Documentary','Federico Estol','La Paz','Photobook',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Editorial');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<script async defer src="https://cdn.simpleanalytics.io/hello.js"></script> 
<noscript><img src="https://api.simpleanalytics.io/hello.gif" alt=""></noscript>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="80812" data-user="71896" async></script>
<!-- / https://optinmonster.com -->

<title>Shine on, Shine Heroes &#8211; British Journal of Photography</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="Federico Estol empowers the vilified shoeshiners of La Paz, Bolivia, turning their working lives into a fictional tale of superheroes"><meta property="og:title" content="Shine on, Shine Heroes"><meta property="article_publisher" content="www.facebook.com/BJPhoto/"><meta name='image' property='og:image' content='https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07.jpeg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/"><meta property="og:site_name" content="British Journal of Photography"><meta property="article:published_time" content="2020-03-20T08:00:10+00:00"><meta property="article:modified_time" content="2020-03-19T16:51:10+00:00"><meta property="og:updated_time" content="2020-03-19T16:51:10+00:00"><meta name="twitter:title" content="Shine on, Shine Heroes"><meta name="twitter:description" content="Federico Estol empowers the vilified shoeshiners of La Paz, Bolivia, turning their working lives into a fictional tale of superheroes"><meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07.jpeg"><meta name="twitter:site" content="@1854"><meta name="twitter:creator" content="@1854"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Shine on, Shine Heroes Comments Feed" href="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eoas-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/eoas150/eoas-style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='insites-cookie-consent-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/csmpuf100/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://js.hs-scripts.com/2185508.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://static.ads-twitter.com/uwt.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/fbevents.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google-analytics.com/analytics.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/1854gdpr-migration/core.js?ver=1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2020\/03\/shine-heroes-federico-estol\/","title":"Shine on, Shine Heroes","categories":["Issue Archive"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Public Source is building a collaborative archive of life during COVID-19' href='https://www.bjp-online.com/2020/03/public-source-coronavirus-covid-19-archive/' />
<link rel='next' title='Dada Issue #1' href='https://www.bjp-online.com/2020/03/dada-magazine-araki/' />
<link rel="canonical" href="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=41615' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.6.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
				<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>

<script>
if(window.ga){
	ga('create', 'UA-38003581-3', 'auto');
	}
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Shine on, Shine Heroes"/>
  <meta property="og:url" content="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Federico Estol empowers the vilified shoeshiners of La Paz, Bolivia, turning their working lives into a fictional tale of superheroes"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07.jpeg"/>
  <meta property="article:published_time" content="2020-03-20T08:00:10+00:00"/>
  <meta property="article:modified_time" content="2020-03-19T16:51:10+00:00" />
  <meta property="og:updated_time" content="2020-03-19T16:51:10+00:00" />
  <meta property="article:section" content="Issue Archive"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Shine on, Shine Heroes"/>
  <meta itemprop="headline" content="Shine on, Shine Heroes"/>
  <meta itemprop="description" content="Federico Estol empowers the vilified shoeshiners of La Paz, Bolivia, turning their working lives into a fictional tale of superheroes"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07.jpeg"/>
  <meta itemprop="datePublished" content="2020-03-20"/>
  <meta itemprop="dateModified" content="2020-03-19T16:51:10+00:00" />
  <meta itemprop="author" content="Marigold Warner"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Shine on, Shine Heroes"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/"/>
  <meta name="twitter:description" content="Federico Estol empowers the vilified shoeshiners of La Paz, Bolivia, turning their working lives into a fictional tale of superheroes"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="Federico Estol empowers the vilified shoeshiners of La Paz, Bolivia, turning their working lives into a fictional tale of superheroes"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-41615 single-format-standard elementor-default">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="https://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://members.bjpsubs.com/">Become a member</a></li>
<li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a target="_blank" href="http://offers.bjpsubs.com/latest-issueb/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-34373" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://members.bjpsubs.com/awards.html">Awards</a></li>
<li id="menu-item-31237" class="eguides menu-item menu-item-type-custom menu-item-object-custom menu-item-31237"><a href="http://guides.1854.media/">E-guides</a></li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.studio">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter signup</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="https://www.bjp-online.com/" rel="home"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-41615" class="post-41615 post type-post status-publish format-standard has-post-thumbnail hentry category-bjp-magazine tag-bolivia tag-documentary tag-federico-estol tag-la-paz tag-photobook">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/bjp-magazine/" rel="category tag">Issue Archive</a>		</div>
		<div class="entry-tags">
			<a href="https://www.bjp-online.com/tag/bolivia/" rel="tag">Bolivia</a>,<a href="https://www.bjp-online.com/tag/documentary/" rel="tag">Documentary</a>,<a href="https://www.bjp-online.com/tag/federico-estol/" rel="tag">Federico Estol</a>,<a href="https://www.bjp-online.com/tag/la-paz/" rel="tag">La Paz</a>,<a href="https://www.bjp-online.com/tag/photobook/" rel="tag">Photobook</a>		</div><!-- end .entry-cats -->

		

		<h1 class="entry-title">Shine on, Shine Heroes</h1>
		<div class="entry-author author">
			Written by Hannah Abel-Hirsch		</div><!-- end .entry-author -->
		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/">20 March 2020</a>
		</div><!-- end .entry-date -->
			</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/" title="Permalink to Shine on, Shine Heroes"><img width="1280" height="1786" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07.jpeg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07.jpeg 1280w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07-215x300.jpeg 215w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07-768x1072.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07-734x1024.jpeg 734w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="41617" data-permalink="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/heroes_del_brillo_07/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07.jpeg" data-orig-size="1280,1786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561366653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Heroes_del_Brillo_07" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07-215x300.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_07-734x1024.jpeg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">All images © Federico Estol.</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">Federico Estol empowers the vilified shoeshiners of La Paz, Bolivia, turning their working lives into a fictional tale of superheroes</p>
		<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><em>This article was originally published in issue&nbsp;<a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" target="_blank" rel="noreferrer noopener">#7893</a>&nbsp;of British Journal of Photography. Visit the BJP Shop to purchase the magazine&nbsp;<a rel="noreferrer noopener" href="https://www.thebjpshop.com/product/october-2019/" target="_blank">here.</a></em></p>



<p>Within the pages of <em>H&eacute;roes del Brillo</em>, the infamous shoeshiners of La Paz are transformed. Captured against the fantastical Neo-Andean architecture of Bolivia&rsquo;s de facto capital and neighbouring El Alto, they have become superhuman, with glowing palms of light and plumes of coloured smoke. The book, which translates as &lsquo;Shine Heroes&rsquo;, subverts the status of the thousands of masked <em>lustrabotas </em>who roam La Paz daily searching for work; stigmatised as drug abusers and petty criminals. Many, particularly those who are underage, often orphans or escaping abuse, fall into glue-sniffing and alcoholism. But, for many others, shoeshining is simply one of the few opportunities to make a living, support their studies, or supplement another job. Almost all wear a balaclava or ski mask to conceal their identity and avoid discrimination, even hiding their work from family and neighbours. Yet it&rsquo;s a disguise that only serves to intensify their disrepute. </p>



<p>Federico Estol learned about the masked shoeshiners from his brother-in-law, who encountered them during a visit to La Paz, and the Uruguayan photographer was instantly intrigued. The estimated 3000 masked shoeshiners operating in La Paz have become somewhat of a phenomenon after the practice emerged in the 1980s, following an economic crisis precipitated by a series of incompetent governments. Many indigenous Aymara and Quechua living in rural areas migrated to La Paz in search of income, and for those without skills or education, shoeshining offers a last resort. And it remains vital for the city&rsquo;s most disadvantaged residents, a large proportion of whom are children. </p>



<figure class="wp-block-image"><img data-attachment-id="41619" data-permalink="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/heroes_del_brillo_11/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_11.jpeg" data-orig-size="1280,893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561366653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Heroes_del_Brillo_11" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_11-300x209.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_11-1024x714.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_11-1024x714.jpeg" alt="" class="wp-image-41619" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_11-1024x714.jpeg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_11-300x209.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_11-768x536.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_11.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><figure class="wp-block-image"><img data-attachment-id="41620" data-permalink="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/heroes_del_brillo_14/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_14.jpeg" data-orig-size="1280,893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561366653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Heroes_del_Brillo_14" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_14-300x209.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_14-1024x714.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_14-1024x714.jpeg" alt="" class="wp-image-41620" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_14-1024x714.jpeg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_14-300x209.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_14-768x536.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_14.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><p>Digging deeper, Estol soon discovered Hormig&oacute;n Armado, an NGO devoted to supporting and empowering the notorious <em>lustrabotas</em>, particularly its underage members. The organisation (whose name roughly translates as &lsquo;reinforced concrete&rsquo;, but is also a play on words referring to armed ants, both metaphors for the shoeshiners&rsquo; resilience) has facilitated a bimonthly publication, <em>El Hormig&oacute;n Armado</em>, for more than a decade, which provides the otherwise voiceless community with a platform. Inspired by <em>The Big Issue</em>, 6000 copies are printed and sold by the NGO&rsquo;s 60 members, with a large percentage of the profits going to the sellers. </p>



<p>For Estol, <em>El Hormig&oacute;n Armado </em>provided the ideal way to engage
with the subject. His commitment to socially engaged work stems
from his time as a social activist in the rural communities of his home
country, and in La Paz, Estol proposed creating a collaborative, special
edition of the newspaper with Hormig&oacute;n Armado&rsquo;s members, which
they could ultimately sell. It was crucial that the shoeshiners retain
control over their depiction and that the project worked to dispel
discrimination against them. &ldquo;My main goal was to make a social
photobook, which would contribute to a shift in society&rsquo;s perception of
the shoeshiners working in the street,&rdquo; he explains.
</p>



<figure class="wp-block-image"><img data-attachment-id="41622" data-permalink="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/heroes_del_brillo_21/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_21.jpeg" data-orig-size="1280,893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561366653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Heroes_del_Brillo_21" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_21-300x209.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_21-1024x714.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_21-1024x714.jpeg" alt="" class="wp-image-41622" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_21-1024x714.jpeg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_21-300x209.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_21-768x536.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_21.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><p>The project evolved from that initial aim. Estol began by photographing shoeshiners involved with Hormig&oacute;n Armado in their homes, capturing their daily lives with the idea that this would help to reduce the suspicion surrounding them. But he was uninspired. &ldquo;It looked too much like typical NGO photography,&rdquo; he says. They decided on a different approach at one of the weekly meetings at which the shoeshiners convene to discuss and plan the newspaper&rsquo;s upcoming content. Someone had brought an early edition of <em>El Hormig&oacute;n Armado </em>to one of the gatherings, its cover depicting a shoeshiner wearing a cape with a Superman symbol on his chest. The image sparked a new creative direction. In place of a straightforward documentary approach, the group decided that following the form of a graphic novel would be more powerful. &ldquo;Perhaps if I had taken the regular approach of a press photographer, I would have contributed to the discrimination by only scratching the surface of the subject,&rdquo; says Estol. &ldquo;By taking a fictional approach, I could contribute to social empowerment and change.&rdquo; </p>



<p><em>H&eacute;roes del Brillo </em>takes that format and traces the fictional everyday lives of a group of shoeshiners with supernatural powers, dedicated to resolving society&rsquo;s woes. The story evolved from the parallels between shoeshiners and superheroes, of which Estol discovered there are many. Most shoeshiners hide the profession from their friends and families<br> to avoid association with its negative connotations, leaving home to go to &lsquo;work&rsquo; in the city centre, retrieving their clothing and tools from the shoeshiner&rsquo;s associations, where they eat, and hiding them again before returning home in the evening. Balaclavas allow them to evade recognition while they work; a secret ritual analogous to the approach of many superheroes when concealing their double lives. </p>



<p>Workshops, of which Estol organised several, comprised a central part of the project and the whole process spanned three years; an extended period, asserts the photographer, was crucial to the work. &ldquo;If you are in a rush then it is impossible to work collaboratively,&rdquo; he says. &ldquo;People who work fast are only showing their own perspective.&rdquo; Estol travelled from his home in Montevideo to Bolivia for one month each year, and during the shooting of the project spent every day driving through El Alto and La Paz in a minibus alongside members of Hormig&oacute;n Armado to create the images that comprise the final book. He encouraged the shoeshiners to direct the scenes and attempted to facilitate their ideas. &ldquo;When you work with people outside of the
photography world, the ideas can be more fresh and inventive,&rdquo; he says.
</p>



<figure class="wp-block-image"><img data-attachment-id="41616" data-permalink="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/heroes_del_brillo_05/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_05.jpeg" data-orig-size="1280,893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561366653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Heroes_del_Brillo_05" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_05-300x209.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_05-1024x714.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_05-1024x714.jpeg" alt="" class="wp-image-41616" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_05-1024x714.jpeg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_05-300x209.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_05-768x536.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_05.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><p>The group&rsquo;s makeshift inventions fill the pages of <em>H&eacute;roes del Brillo</em>,
which also includes illustration and collage. To negate the stereotype
of shoeshiners having perpetually dirty hands, orbs of light often
illuminate their palms, which Estol created by placing a camera flash
in the inside sleeves of their jackets. The bursts of light allude to the
shoeshiners&rsquo; supernatural powers while in other photographs, clouds
of colour, created by smoke sparklers, envelop the protagonists. The
exuberant Neo-Andean architecture of Bolivian architect Freddy
Mamani provides a backdrop to the series, which the group co-opted
to create a fictional city, &lsquo;Brillolandia&rsquo;, or &lsquo;Shine Land&rsquo;.
</p>



<p>In <em>H&eacute;roes del Brillo, </em>shoeshiners&rsquo; faces are disguised by balaclavas throughout, and this initially posed a problem. The project aims to present the shoeshiners in a positive light, but the garment has myriad negative connotations. The superhero story offered a solution. &ldquo;This was the only way to represent the mask in a positive light,&rdquo; explains Estol, who made sure to remove anything associated with discrimination. &ldquo;I never depict them polishing shoes because it involves being on your knees, which is a submissive position,&rdquo; he continues. Instead, he alludes to the real-life significance of the business. In Bolivia, having clean shoes is crucial in a professional capacity and, in one image, the people of La Paz recognise the shoeshiners as heroes; an acknowledgement that replaces suspicion. </p>



<figure class="wp-block-image"><img data-attachment-id="41624" data-permalink="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/heroes_del_brillo_25/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_25.jpeg" data-orig-size="1280,893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561366653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Heroes_del_Brillo_25" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_25-300x209.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_25-1024x714.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_25-1024x714.jpeg" alt="" class="wp-image-41624" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_25-1024x714.jpeg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_25-300x209.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_25-768x536.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_25.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><figure class="wp-block-image"><img data-attachment-id="41623" data-permalink="https://www.bjp-online.com/2020/03/shine-heroes-federico-estol/heroes_del_brillo_22/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_22.jpeg" data-orig-size="1280,893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561366653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Heroes_del_Brillo_22" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_22-300x209.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Heroes_del_Brillo_22-1024x714.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_22-1024x714.jpeg" alt="" class="wp-image-41623" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_22-1024x714.jpeg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_22-300x209.jpeg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_22-768x536.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Heroes_del_Brillo_22.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><p><em>H&eacute;roes del Brillo </em>functions on two levels: selling the magazine on the streets of La Paz &ndash; for the equivalent price of five shoeshines &ndash; works to fight discrimination, and provides an additional source of income to the shoeshiners alongside their other work; but more than that, the creative process empowered all those involved. Estol shares any profits from sales of the work, or awards, with Hormig&oacute;n Armado. Last year, for instance, he won &euro;5000 at Encontros da Imagem, the photofestival in Braga, Portugal, of which he gave the organisation half. </p>



<p>Social photography can often be straightforward but <em>H&eacute;roes del Brillo </em>is not. The publication&rsquo;s fictional narrative liberates those involved, absolving the subjects from negative stereotypes. Estol collaborates with the shoeshiners to create a representation of their experience: the empowerment they derive from what they do. The graphic-novel format provides room for experimentation, allowing for a new narrative divorced from preconceptions. As Estol observes: &ldquo;Perhaps fiction can do more than a documentary approach.&rdquo; </p>



<p><em>H&eacute;roes del Brillo by Federico Estol is available to purchase through the <a href="https://www.federicoestol.com/shineheroes" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">photographer&rsquo;s website.</a></em></p>
<div id="eoas-container"><h3>Keep up-to-date with the leading voice in contemporary photography</h3><div id="eoas-signup"><!--[if lte IE 8]>
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
    <![endif]-->
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script><script>  hbspt.forms.create({	portalId: "2185508",	formId: "1b9a81b0-a9d8-4b16-a27b-6982319806a7"    });</script></div><!-- eoas-container --></div></body></html>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Shine+on%2C+Shine+Heroes&url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F&via=1854" data-link="https://twitter.com/intent/tweet?text=Shine+on%2C+Shine+Heroes&url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F&via=1854"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2020-03-19T16:51:10+00:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/bjp-magazine/" rel="category tag">Issue Archive</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/bolivia/" rel="tag">Bolivia</a>, <a href="https://www.bjp-online.com/tag/documentary/" rel="tag">Documentary</a>, <a href="https://www.bjp-online.com/tag/federico-estol/" rel="tag">Federico Estol</a>, <a href="https://www.bjp-online.com/tag/la-paz/" rel="tag">La Paz</a>, <a href="https://www.bjp-online.com/tag/photobook/" rel="tag">Photobook</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-41615 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2020/03/public-source-coronavirus-covid-19-archive/" rel="prev"><span class="meta-nav">Previous Post</span>Public Source is building a collaborative archive of life during COVID-19</a></div>
			<div class="nav-next"><a href="https://www.bjp-online.com/2020/03/dada-magazine-araki/" rel="next"><span class="meta-nav">Next Post</span>Dada Issue #1</a></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-6" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/03/issue-7894/" title="Permalink to Issue #7894: Life, Death &#038; Thereafter"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41418" data-permalink="https://www.bjp-online.com/2020/03/issue-7894/cover_1-copy-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cover_1 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/03/issue-7894/" class="entry-date">4 March 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/03/issue-7894/">Issue #7894: Life, Death &#038; Thereafter</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" title="Permalink to Issue # 7893: Out of Sight"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40947" data-permalink="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/background_logo_cover_1/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="background_logo_cover_1" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" class="entry-date">5 February 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/">Issue # 7893: Out of Sight</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/issue-7882/" title="Permalink to Issue #7892: Masculinities"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40582" data-permalink="https://www.bjp-online.com/2020/01/issue-7882/cover2-3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/issue-7882/" class="entry-date">1 January 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/issue-7882/">Issue #7892: Masculinities</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" title="Permalink to Issue #7891: Cool + Noteworthy"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40125" data-permalink="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/cover2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" class="entry-date">4 December 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/">Issue #7891: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/11/issue-7890/" title="Permalink to Issue #7890: Once upon a time in America"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="39512" data-permalink="https://www.bjp-online.com/2019/11/issue-7890/cover-20/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/11/issue-7890/" class="entry-date">6 November 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/11/issue-7890/">Issue #7890: Once upon a time in America</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" title="Permalink to Issue #7889: Blaze"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38714" data-permalink="https://www.bjp-online.com/2019/10/issue-7889-blaze/british-journal-of-photography-november-2019-15-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="British-Journal-of-Photography-November-2019-15" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" class="entry-date">2 October 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/">Issue #7889: Blaze</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" title="Permalink to Issue #7888: The Portrait Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38206" data-permalink="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/cover_newsstand-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_newsstand copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" class="entry-date">4 September 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/">Issue #7888: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/issue-7887/" title="Permalink to Issue #7887: The September Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-768x767.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg 854w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37750" data-permalink="https://www.bjp-online.com/2019/08/issue-7887/cover2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg" data-orig-size="854,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/issue-7887/" class="entry-date">7 August 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/issue-7887/">Issue #7887: The September Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" title="Permalink to Issue #7886: Journeys"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-journeys-august-issue-01" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37179" data-permalink="https://www.bjp-online.com/2019/07/issue-7886-journeys/bjp-journeys-august-issue-01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp-journeys-august-issue-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" class="entry-date">3 July 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/">Issue #7886: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/06/issue-7885/" title="Permalink to Issue #7885: The Pleasure Principle"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36565" data-permalink="https://www.bjp-online.com/2019/06/issue-7885/2_cover-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2_cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/06/issue-7885/" class="entry-date">5 June 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/06/issue-7885/">Issue #7885: The Pleasure Principle</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" title="Permalink to Issue #7884: Ones To Watch"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="35554" data-permalink="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/ones-to-watch-27/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ones-to-watch-27" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" class="entry-date">1 May 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/">Issue #7884: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" title="Permalink to Issue #7883: In the Company of Strangers"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34916" data-permalink="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/cover_2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" class="entry-date">2 April 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/">Issue #7883: In the Company of Strangers</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="https://www.bjp-online.com/newsletter-signup/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"41615","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.6.0"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=WordPress&#038;ver=7.6.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"3489653909","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F03%2Fshine-heroes-federico-estol%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type="text/javascript"> var swp_nonce = "0930a8c362";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
