<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
  <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','42889').setTargeting('pagetitle','Caroline Tompkins on the subject of the body').setTargeting('category','On the subject of').setTargeting('date','19 May 2020').setTargeting('keywords',['Body','Caroline Tompkins',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Editorial');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="80812" data-user="71896" async></script>

<!-- www.addthis.com --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e429fcfbe2d77a9"></script>

<script  type='text/javascript'>
// toggle mobile menu
function toggleMobileMenu() {
  console.log('mob menu');
  document.getElementById("bjp_nh_mob_menu_drop").classList.toggle("hideDrop");
}
</script>

<title>Caroline Tompkins on the subject of the body &#8211; British Journal of Photography</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Caroline Tompkins on the subject of the body Comments Feed" href="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eoas-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/eoas150/eoas-style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='insites-cookie-consent-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/csmpuf100/style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://js.hs-scripts.com/2185508.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://static.ads-twitter.com/uwt.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/fbevents.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.google-analytics.com/analytics.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/1854gdpr-migration/core.js?ver=1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2020\/05\/caroline-tompkins-on-the-subject-of-the-body\/","title":"Caroline Tompkins on the subject of the body","categories":["On the subject of"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exploring mental health through photography' href='https://www.bjp-online.com/2020/05/mental-health-awareness-week/' />
<link rel="canonical" href="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=42889' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F05%2Fcaroline-tompkins-on-the-subject-of-the-body%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F05%2Fcaroline-tompkins-on-the-subject-of-the-body%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.6.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
				<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>

<script>
if(window.ga){
	ga('create', 'UA-38003581-3', 'auto');
	}
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="Caroline Tompkins on the subject of the body"/>
  <meta property="og:url" content="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Caroline Tompkins reflects on the subject of the body in her work — its representation, and how the complex relationship she has with her own body informs it"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03.jpg"/>
  <meta property="article:published_time" content="2020-05-19T08:00:26+01:00"/>
  <meta property="article:modified_time" content="2020-05-19T08:10:46+01:00" />
  <meta property="og:updated_time" content="2020-05-19T08:10:46+01:00" />
  <meta property="article:section" content="On the subject of"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Caroline Tompkins on the subject of the body"/>
  <meta itemprop="headline" content="Caroline Tompkins on the subject of the body"/>
  <meta itemprop="description" content="Caroline Tompkins reflects on the subject of the body in her work — its representation, and how the complex relationship she has with her own body informs it"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03.jpg"/>
  <meta itemprop="datePublished" content="2020-05-19"/>
  <meta itemprop="dateModified" content="2020-05-19T08:10:46+01:00" />
  <meta itemprop="author" content="Hannah Abel-Hirsch"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Caroline Tompkins on the subject of the body"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/"/>
  <meta name="twitter:description" content="Caroline Tompkins reflects on the subject of the body in her work — its representation, and how the complex relationship she has with her own body informs it"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="Caroline Tompkins reflects on the subject of the body in her work — its representation, and how the complex relationship she has with her own body informs it"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-42889 single-format-standard elementor-default">
  
  <!-- start new header -->
  
  <div id="bjpnewheader">
    
    <!-- < 480px Smartphone -->
    <div id="bjp_nh_smartphone">
      <p class="mbtm0"><a href="https://www.bjp-online.com"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/img/bjponly.jpg" alt="British Journal of Photography" /></a></p>
    </div><!--#bjp_nh_smartphone-->
    
    <!-- LHS contains logos -->
    <div id="bjp_nh_left">
      <p><a href="https://www.bjp-online.com"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/img/1854bjp.jpg" alt="British Journal of Photography" /></a></p>
    </div><!--#bjp_nh_left-->
    
    <!-- RHS contains menus etc -->
    <div id="bjp_nh_right">
      <div id="bjp_nh_bigmenu"><ul id="menu-main-menu" class="menu"><li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=ict396~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~subscribe_menu_on_bjp~&#038;utm_term=subscribe_menu_on_bjp">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=lns114~marc_hartog~access_covid~12_may_2020~bjp-online~landing_page~shop_menu_on_bjp~&#038;utm_term=shop_menu_on_bjp">BJP Shop</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a target="_blank" href="http://offers.bjpsubs.com/latest-issueb/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=kxl476~marc_hartog~access_covid~12_may_2020~bjp-online~landing_page~latest_issue_menu_on_bjp~&#038;utm_term=latest_issue_menu_on_bjp">Latest Issue</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-34373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://access.bjpsubs.com/get-seen/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=ata756~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~awards_menu_on_bjp~&#038;utm_term=awards_menu_on_bjp">Awards</a></li>
<li id="menu-item-42775" class="lowprio menu-item menu-item-type-custom menu-item-object-custom menu-item-42775"><a target="_blank" href="https://access.bjpsubs.com/free-resources-gated/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=sye551~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~resources_menu_on_bjp~&#038;utm_term=resources_menu_on_bjp">Resources</a></li>
<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter</a></li>
<li id="menu-item-42262" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-42262"><a target="_blank" href="https://access.bjpsubs.com/covid-19/?utm_source=bjp-online&#038;utm_medium=cta&#038;utm_campaign=glb680~marc_hartog~access_covid~24_apr_2020~bjp-online~cta~menu_link~&#038;utm_term=menu_link">COVID-19 Offer</a></li>
</ul></div>
      <div id="bjp_nh_search">
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></div>
      <div id="bjp_nh_joinbtn"><a href="https://access.bjpsubs.com/?utm_source=bjp-online&utm_medium=landing_page&utm_campaign=qvt736~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~join_us_button_on_bjp~&utm_term=join_us_button_on_bjp" target="_blank"><p class="bjp_nh_joinbtn">Join Us</p></a></div>
      <div id="bjp_nh_burger"><p class="bjp_nh_blkbutton_match mleft10 bjp_nh_mobmenu_trigger" onclick="toggleMobileMenu()">Menu</p></div>
    </div><!--#bjp_nh_right-->
    
    <div class="bjpnewheadclear"></div><!--clear floats-->
    
    <!-- mobile menu dropdown -->
    <div id="bjp_nh_mob_menu_drop" class="hideDrop">
      <ul id="menu-main-menu-1" class="menu">
        <li><a href="https://access.bjpsubs.com/?utm_source=bjp-online&utm_medium=landing_page&utm_campaign=qvt736~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~join_us_button_on_bjp~&utm_term=join_us_button_on_bjp" target="_blank"><p class="bjp_nh_joinbtn mbtm0">Join Us</p></a></li>
        <li>
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></li>
      <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=ict396~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~subscribe_menu_on_bjp~&#038;utm_term=subscribe_menu_on_bjp">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=lns114~marc_hartog~access_covid~12_may_2020~bjp-online~landing_page~shop_menu_on_bjp~&#038;utm_term=shop_menu_on_bjp">BJP Shop</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a target="_blank" href="http://offers.bjpsubs.com/latest-issueb/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=kxl476~marc_hartog~access_covid~12_may_2020~bjp-online~landing_page~latest_issue_menu_on_bjp~&#038;utm_term=latest_issue_menu_on_bjp">Latest Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://access.bjpsubs.com/get-seen/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=ata756~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~awards_menu_on_bjp~&#038;utm_term=awards_menu_on_bjp">Awards</a></li>
<li class="lowprio menu-item menu-item-type-custom menu-item-object-custom menu-item-42775"><a target="_blank" href="https://access.bjpsubs.com/free-resources-gated/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=sye551~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~resources_menu_on_bjp~&#038;utm_term=resources_menu_on_bjp">Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter</a></li>
<li class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-42262"><a target="_blank" href="https://access.bjpsubs.com/covid-19/?utm_source=bjp-online&#038;utm_medium=cta&#038;utm_campaign=glb680~marc_hartog~access_covid~24_apr_2020~bjp-online~cta~menu_link~&#038;utm_term=menu_link">COVID-19 Offer</a></li>
      </ul>
    </div>  
    <!-- end mob menu drop -->
    
  </div><!--#bjpnewheader-->
  
  <!-- end new header -->
  
	<div id="container">
    <div id="main-wrap">
      

	<!-- top banner on single -->
	<div id="bjp-banner-top">
		<div class="bjp-banner-cent">
			<div id='div-gpt-ad-123456789-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
				</script>
			</div>
		</div>
	</div>

	<div id="primary" class="site-content cf" role="main">

		
<article id="post-42889" class="post-42889 post type-post status-publish format-standard has-post-thumbnail hentry category-on-the-subject-of tag-body tag-caroline-tompkins">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/on-the-subject-of/" rel="category tag">On the subject of</a>		</div>
		<div class="entry-tags">
					</div><!-- end .entry-cats -->

		

		<h1 class="entry-title">Caroline Tompkins on the subject of the body</h1>
		<div class="entry-author author">
			written by <a href="https://www.bjp-online.com/author/hannah-abel-hirsch/" title="All posts by Hannah Abel-Hirsch">Hannah Abel-Hirsch</a>		</div><!-- end .entry-author -->
		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/">19 May 2020</a>
		</div><!-- end .entry-date -->
			</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/" title="Permalink to Caroline Tompkins on the subject of the body"><img width="960" height="1200" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03.jpg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="caroline_tompkins_bjp_03" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03.jpg 960w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-819x1024.jpg 819w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="42894" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/caroline_tompkins_bjp_03/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470751976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caroline_tompkins_bjp_03" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-819x1024.jpg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">© Caroline Tompkins.</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">Caroline Tompkins reflects on the subject of the body in her work — its representation, and how the complex relationship she has with her own body informs it</p>
		
<p><a rel="noreferrer noopener" aria-label="Caroline Tompkins' (opens in a new tab)" href="http://www.carolinetompkins.com/" target="_blank">Caroline Tompkins&#8217;</a> gorgeous bodies are fraught with tension. Beyond the luminous skin, the curves of flesh, an elongated leg, a muscular arm — a darker interrogation of the human form plays out. Tompkins explores the male ideals internalised by women — ideals they may perceive as their own. </p>



<p>&#8220;To love men is to fall prey to them. I am trying to make pictures that exist on this line,” explained Tompkins, in an interview with <em><a rel="noreferrer noopener" href="https://elephant.art/caroline-tompkins-captures-wild-heat-rural-america/" target="_blank">Elephant</a>.</em> By addressing the sexist outlooks and behaviours normalised by society, Tompkins begins to reclaim the female form — her own, and others. </p>



<p>Below, she reflects on the body in an image she felt unable to share until recently and discusses the subject within her work, and beyond it. </p>



<figure class="wp-block-image"><img alt=""/></figure>



<hr class="wp-block-separator"/>



<figure class="wp-block-image"><img alt=""/></figure>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img data-attachment-id="42890" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/caroline_tompkins_bjp_01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_01.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1446405280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caroline_tompkins_bjp_01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_01-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_01-819x1024.jpg" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_01-819x1024.jpg" alt="" class="wp-image-42890" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_01-819x1024.jpg 819w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_01-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_01-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_01.jpg 960w" sizes="(max-width: 819px) 100vw, 819px" /></figure><div class="wp-block-media-text__content">
<p style="font-size:14px"><em>I took this image in 2015. I did not show it to anyone until 2019. I thought it was too intense. I realise now that I just hadn’t seen this kind of picture of a woman’s body before. Initially, that intimidated me, but it delights me now. The picture is unsexy despite the fact that I have objectified myself by cropping out the face. The red light heightens that objectification — it smooths the skin and accentuates the veins, making the body appear statuesque.</em></p>
</div></div>



<figure class="wp-block-image"><img alt=""/></figure>



<figure class="wp-block-image"><img alt=""/></figure>



<blockquote class="wp-block-quote is-style-large"><p>&#8220;My relationship with my body is a lifelong process. It is like grief. There is not a day when I am all good and over it&#8221; </p></blockquote>



<figure class="wp-block-image"><img alt=""/></figure>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img data-attachment-id="42892" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/venus-of-willendorf-bjp-02/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/venus-of-willendorf-bjp-02.jpg" data-orig-size="750,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="venus-of-willendorf-bjp-02" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/venus-of-willendorf-bjp-02-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/venus-of-willendorf-bjp-02.jpg" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/venus-of-willendorf-bjp-02.jpg" alt="" class="wp-image-42892" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/venus-of-willendorf-bjp-02.jpg 750w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/venus-of-willendorf-bjp-02-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/venus-of-willendorf-bjp-02-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/venus-of-willendorf-bjp-02-120x120.jpg 120w" sizes="(max-width: 750px) 100vw, 750px" /></figure><div class="wp-block-media-text__content">
<p style="font-size:14px"><em>I like to think of the image, above, as my </em><a href="https://www.britannica.com/topic/Venus-of-Willendorf"><em>Venus of Willendorf.</em></a><em> I could write about its historical relationship to fertility and sexuality, however, it is more symbolic of some childlike wonder with one&#8217;s body; the view a child might see of their mother’s form. I have read theories that Venus of Willendorf might have been carved by a woman: the body’s exaggerated proportions based on the view she saw when looking down — a foreshortening. I like that theory in this context. The object becomes more about curiosity than a desire to be looked at.</em></p>
</div></div>



<figure class="wp-block-image"><img alt=""/></figure>



<figure class="wp-block-image"><img alt=""/></figure>



<p><strong>Having a body can be very political. </strong>That increases exponentially if you are a woman. It has taken me years of therapy and internal work to just <em>not care</em> about my body – not feel good, not feel bad, just to feel nothing. It has been a gift to feel nothing. <br><br><strong>You should photograph what consumes you. </strong>How women are socialised to think about their bodies keeps me up at night. I am so conscious of the way women talk about their physiques. Those small interactions replay in my head obsessively. It is almost like a secret language, which women use in private spaces. A throwaway comment about what their life will be like when they lose 10 pounds here. An aside comparing themselves to someone else there. It is all so intertwined with capitalism too. Do not even get me started on working out and its relationship to productivity. </p>



<p><strong>My work questions the female relationship to sex.</strong> How fear pervades it. Why is it commonplace for a woman to text a friend where she is going to be before a date? Why is it second nature to say, “I wasn’t even wearing anything revealing,” after getting harassed on the street? The work investigates the normalisation of that fear. </p>



<p><strong>We are all afraid of each other in the context of the pandemic. </strong>I am in New York and there is no escape. There are only different levels of risk. Every day, the fear becomes a little more normal. I have seen a lot of people use this time to hold a mirror up to the society we have left behind. Perhaps this experience will help men empathise with the subtle, yet ever-present fear that women feel towards them.</p>



<p><strong>There is a scene in <em>American Pie </em>where the hot girl Nadia is almost naked </strong>in the main character Jim’s room. She believes she is alone. However, a webcam is secretly filming her for the entire high school to see. She looks down at her body and sighs as though she wishes it was different. It has always stood out to me as revealing of the female psyche. She is conventionally beautiful – tall, thin, huge boobs etc, and yet there is some invisible force convincing her it is not enough. </p>



<p><strong>The turn-on for the men is that they get to see this woman at her most vulnerable.</strong> It is a cue to women that even <em>she </em>could be improved on. I first saw this movie when I was around 11. For years, it was something to compare my own body to, as I am sure it was for many women. The older I get, the sadder this moment becomes. It is a reminder that societal expectations spare no one. </p>



<p><strong>Whenever I feel surprised by something on the internet, I screenshot it.</strong> I try to figure out why it is uncanny, or shocking, or funny, and how I might recreate it. Images and memes that people post on their Instagram stories inspire me. Unintentional images fascinate me. Some rise to the top of Twitter threads, memes, Reddit pages. Others, I see on housing listings, porn sites, Facebook posts, etc.. It is like a homework assignment to ensure I am not a passive looker. </p>



<p><strong>The best review I can give a movie is “it made me want to take pictures”. </strong>Recently, I have been watching a lot of Éric Rohmer and Ingmar Bergman films. They are so photographic. <br></p>



<p><strong>My relationship with my body is a lifelong process.&nbsp;</strong>It is like grief. There is not a day when I am all good and over it. Feelings of negativity come and go. I try and wave as they pass by. The pandemic is an opportunity to be kind to ourselves. Whatever that may look like.</p>



<p><em><a rel="noreferrer noopener" aria-label="carolinetompkins.com (opens in a new tab)" href="http://www.carolinetompkins.com/" target="_blank">carolinetompkins.com</a></em></p>



<figure class="wp-block-image"><img data-attachment-id="42902" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/caroline_tompkins_bjp_05/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_05.jpg" data-orig-size="1200,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1443208117&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caroline_tompkins_bjp_05" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_05-300x240.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_05-1024x819.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_05-1024x819.jpg" alt="caroline_tompkins_bjp_05" class="wp-image-42902" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_05-1024x819.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_05-300x240.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_05-768x614.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_05.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>© Caroline Tompkins.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="42898" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/screenshots_bjp_02/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/screenshots_bjp_02.jpg" data-orig-size="827,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="screenshots_bjp_02" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/screenshots_bjp_02-300x278.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/screenshots_bjp_02.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/screenshots_bjp_02.jpg" alt="screenshots_bjp_02" class="wp-image-42898" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/screenshots_bjp_02.jpg 827w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/screenshots_bjp_02-300x278.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/screenshots_bjp_02-768x712.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" /><figcaption>Screenshot.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="42897" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/ingmar_bergman_scenes_from_a_marriage_bjp_01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/ingmar_bergman_scenes_from_a_marriage_bjp_01.jpg" data-orig-size="1200,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ingmar_bergman_scenes_from_a_marriage_bjp_01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/ingmar_bergman_scenes_from_a_marriage_bjp_01-300x188.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/ingmar_bergman_scenes_from_a_marriage_bjp_01-1024x640.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/ingmar_bergman_scenes_from_a_marriage_bjp_01-1024x640.jpg" alt="ingmar_bergman_scenes_from_a_marriage_bjp_01" class="wp-image-42897" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/ingmar_bergman_scenes_from_a_marriage_bjp_01-1024x640.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/ingmar_bergman_scenes_from_a_marriage_bjp_01-300x188.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/ingmar_bergman_scenes_from_a_marriage_bjp_01-768x480.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/ingmar_bergman_scenes_from_a_marriage_bjp_01.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Scenes from a Marriage, Ingmar Bergman.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="42895" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/bjp_american_pie-02/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/bjp_american_pie-02.jpg" data-orig-size="1200,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588779302&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp_american_pie 02" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/bjp_american_pie-02-300x170.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/bjp_american_pie-02-1024x579.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie-02-1024x579.jpg" alt="bjp_american_pie 02" class="wp-image-42895" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie-02-1024x579.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie-02-300x170.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie-02-768x434.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie-02.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>American Pie.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="42896" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/bjp_american_pie_01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/bjp_american_pie_01.jpg" data-orig-size="1200,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588780325&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp_american_pie_01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/bjp_american_pie_01-300x167.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/bjp_american_pie_01-1024x570.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie_01-1024x570.jpg" alt="bjp_american_pie_01" class="wp-image-42896" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie_01-1024x570.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie_01-300x167.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie_01-768x428.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/bjp_american_pie_01.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>American Pie.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="42904" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/caroline_tompkins_bjp_07/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_07.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565292070&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caroline_tompkins_bjp_07" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_07-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_07-819x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_07-819x1024.jpg" alt="caroline_tompkins_bjp_07" class="wp-image-42904" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_07-819x1024.jpg 819w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_07-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_07-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_07.jpg 960w" sizes="(max-width: 819px) 100vw, 819px" /><figcaption>© Caroline Tompkins.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="42906" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/caroline_tompkins_bjp_08/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_08.jpg" data-orig-size="1200,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572352419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caroline_tompkins_bjp_08" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_08-300x240.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_08-1024x819.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_08-1024x819.jpg" alt="caroline_tompkins_bjp_08" class="wp-image-42906" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_08-1024x819.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_08-300x240.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_08-768x614.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_08.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>© Caroline Tompkins.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="42908" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/caroline_tompkins_bjp_09/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_09.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1476738552&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caroline_tompkins_bjp_09" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_09-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_09-819x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_09-819x1024.jpg" alt="caroline_tompkins_bjp_09" class="wp-image-42908" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_09-819x1024.jpg 819w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_09-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_09-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_09.jpg 960w" sizes="(max-width: 819px) 100vw, 819px" /><figcaption>© Caroline Tompkins.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="42903" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/caroline_tompkins_bjp_06/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_06.jpg" data-orig-size="1200,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475536406&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caroline_tompkins_bjp_06" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_06-300x240.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_06-1024x819.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_06-1024x819.jpg" alt="caroline_tompkins_bjp_06" class="wp-image-42903" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_06-1024x819.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_06-300x240.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_06-768x614.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_06.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>© Caroline Tompkins.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="42909" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/caroline_tompkins_bjp_10/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_10.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494370017&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caroline_tompkins_bjp_10" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_10-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_10-819x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_10-819x1024.jpg" alt="caroline_tompkins_bjp_10" class="wp-image-42909" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_10-819x1024.jpg 819w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_10-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_10-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_10.jpg 960w" sizes="(max-width: 819px) 100vw, 819px" /><figcaption>© Caroline Tompkins.</figcaption></figure>
<div id="eoas-container"><h3>Keep up-to-date with the leading voice in contemporary photography</h3 <div id="eoas-signup"><!--[if lte IE 8]>
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
    <![endif]-->
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
    <script>  hbspt.forms.create({	portalId: "2185508",	formId: "1b9a81b0-a9d8-4b16-a27b-6982319806a7"    });</script> </div><!-- eoas-container -->			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2020-05-19T08:10:46+01:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/on-the-subject-of/" rel="category tag">On the subject of</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/body/" rel="tag">Body</a>, <a href="https://www.bjp-online.com/tag/caroline-tompkins/" rel="tag">Caroline Tompkins</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-42889 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2020/05/mental-health-awareness-week/" rel="prev"><span class="meta-nav">Previous Post</span>Exploring mental health through photography</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-6" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/" title="Permalink to Caroline Tompkins on the subject of the body"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="caroline_tompkins_bjp_03" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="42894" data-permalink="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/caroline_tompkins_bjp_03/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03.jpg" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470751976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caroline_tompkins_bjp_03" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/caroline_tompkins_bjp_03-819x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/">Caroline Tompkins on the subject of the body</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/caroline-tompkins-on-the-subject-of-the-body/" class="entry-date">19 May 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/david-uzochukwu-on-the-subject-of-the-body/" title="Permalink to David Uzochukwu on the subject of the body"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/david_uzochukwu_ghoul_bjp_01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="david_uzochukwu_ghoul_bjp_01" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/david_uzochukwu_ghoul_bjp_01-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/david_uzochukwu_ghoul_bjp_01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="42656" data-permalink="https://www.bjp-online.com/2020/05/david-uzochukwu-on-the-subject-of-the-body/david_uzochukwu_ghoul_bjp_01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/david_uzochukwu_ghoul_bjp_01.jpg" data-orig-size="900,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522946186&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="david_uzochukwu_ghoul_bjp_01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/david_uzochukwu_ghoul_bjp_01-225x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/david_uzochukwu_ghoul_bjp_01-768x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/david-uzochukwu-on-the-subject-of-the-body/">David Uzochukwu on the subject of the body</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/david-uzochukwu-on-the-subject-of-the-body/" class="entry-date">11 May 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/04/hart-leshkina-on-the-subjects-of-skin-and-flesh/" title="Permalink to HART  LËSHKINA on the subjects of skin and flesh"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/hart_leshkina_bjp_02-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="hart_leshkina_bjp_02" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/hart_leshkina_bjp_02-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/hart_leshkina_bjp_02-1-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/hart_leshkina_bjp_02-1-800x800.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="42203" data-permalink="https://www.bjp-online.com/2020/04/hart-leshkina-on-the-subjects-of-skin-and-flesh/hart_leshkina_bjp_02/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/04/hart_leshkina_bjp_02-1.jpg" data-orig-size="800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;HART L\u00cbSHKINA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537801842&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hart_leshkina_bjp_02" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/04/hart_leshkina_bjp_02-1-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/04/hart_leshkina_bjp_02-1-683x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/04/hart-leshkina-on-the-subjects-of-skin-and-flesh/">HART  LËSHKINA on the subjects of skin and flesh</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/04/hart-leshkina-on-the-subjects-of-skin-and-flesh/" class="entry-date">27 April 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/04/steph-wilson-on-the-subject-of-skin-and-flesh/" title="Permalink to Steph Wilson on the subjects of skin and flesh"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/steph_wilson_skin_flesh_bjp_02-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="steph_wilson_skin_flesh_bjp_02" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/steph_wilson_skin_flesh_bjp_02-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/steph_wilson_skin_flesh_bjp_02-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="42108" data-permalink="https://www.bjp-online.com/2020/04/steph-wilson-on-the-subject-of-skin-and-flesh/steph-wilson-photography-3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/04/steph_wilson_skin_flesh_bjp_02.jpg" data-orig-size="968,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection V800\/V850&quot;,&quot;caption&quot;:&quot;steph wilson, photography&quot;,&quot;created_timestamp&quot;:&quot;1524781739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;steph wilson, photography&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="steph_wilson_skin_flesh_bjp_02" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/04/steph_wilson_skin_flesh_bjp_02-242x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/04/steph_wilson_skin_flesh_bjp_02-826x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/04/steph-wilson-on-the-subject-of-skin-and-flesh/">Steph Wilson on the subjects of skin and flesh</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/04/steph-wilson-on-the-subject-of-skin-and-flesh/" class="entry-date">20 April 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/small-town-inertia/" title="Permalink to Small Town Inertia"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32568" data-permalink="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/cover-copy-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/small-town-inertia/" class="entry-date">16 May 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/small-town-inertia/">Small Town Inertia</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/female-gaze-do-women-see-things-differently-to-men/" title="Permalink to Female Gaze: Do women see things differently to men?"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="15622" data-permalink="https://www.bjp-online.com/2020/05/female-gaze-do-women-see-things-differently-to-men/onlinearticle_1280x800-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2017/04/OnlineArticle_1280x800.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OnlineArticle_1280x800" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-300x188.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-1024x640.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/female-gaze-do-women-see-things-differently-to-men/" class="entry-date">9 May 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/female-gaze-do-women-see-things-differently-to-men/">Female Gaze: Do women see things differently to men?</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/03/issue-7894/" title="Permalink to Issue #7894: Life, Death &#038; Thereafter"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41418" data-permalink="https://www.bjp-online.com/2020/03/issue-7894/cover_1-copy-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cover_1 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/03/issue-7894/" class="entry-date">4 March 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/03/issue-7894/">Issue #7894: Life, Death &#038; Thereafter</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" title="Permalink to Issue # 7893: Out of Sight"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40947" data-permalink="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/background_logo_cover_1/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="background_logo_cover_1" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" class="entry-date">5 February 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/">Issue # 7893: Out of Sight</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/issue-7882/" title="Permalink to Issue #7892: Masculinities"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40582" data-permalink="https://www.bjp-online.com/2020/01/issue-7882/cover2-3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/issue-7882/" class="entry-date">1 January 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/issue-7882/">Issue #7892: Masculinities</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" title="Permalink to Issue #7891: Cool + Noteworthy"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40125" data-permalink="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/cover2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" class="entry-date">4 December 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/">Issue #7891: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/11/issue-7890/" title="Permalink to Issue #7890: Once upon a time in America"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="39512" data-permalink="https://www.bjp-online.com/2019/11/issue-7890/cover-20/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/11/issue-7890/" class="entry-date">6 November 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/11/issue-7890/">Issue #7890: Once upon a time in America</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" title="Permalink to Issue #7889: Blaze"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38714" data-permalink="https://www.bjp-online.com/2019/10/issue-7889-blaze/british-journal-of-photography-november-2019-15-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="British-Journal-of-Photography-November-2019-15" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" class="entry-date">2 October 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/">Issue #7889: Blaze</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" title="Permalink to Issue #7888: The Portrait Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38206" data-permalink="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/cover_newsstand-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_newsstand copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" class="entry-date">4 September 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/">Issue #7888: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/issue-7887/" title="Permalink to Issue #7887: The September Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-768x767.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg 854w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37750" data-permalink="https://www.bjp-online.com/2019/08/issue-7887/cover2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg" data-orig-size="854,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/issue-7887/" class="entry-date">7 August 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/issue-7887/">Issue #7887: The September Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" title="Permalink to Issue #7886: Journeys"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-journeys-august-issue-01" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37179" data-permalink="https://www.bjp-online.com/2019/07/issue-7886-journeys/bjp-journeys-august-issue-01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp-journeys-august-issue-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" class="entry-date">3 July 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/">Issue #7886: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/06/issue-7885/" title="Permalink to Issue #7885: The Pleasure Principle"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36565" data-permalink="https://www.bjp-online.com/2019/06/issue-7885/2_cover-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2_cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/06/issue-7885/" class="entry-date">5 June 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/06/issue-7885/">Issue #7885: The Pleasure Principle</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="https://www.bjp-online.com/newsletter-signup/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202021'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.6.0"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=WordPress&#038;ver=7.6.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"82dff4b039","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F05%2Fcaroline-tompkins-on-the-subject-of-the-body%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>

</body>
</html>
