<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
  <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','43799').setTargeting('pagetitle','All Change: 13 photographers documenting the far reaches of London').setTargeting('category','Documentary').setTargeting('date','1 July 2020').setTargeting('keywords',['Documentary','identity','London','subculture',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Editorial');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="80812" data-user="71896" async></script>

<!-- www.addthis.com --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e429fcfbe2d77a9"></script>

<script  type='text/javascript'>
// toggle mobile menu
function toggleMobileMenu() {
  console.log('mob menu');
  document.getElementById("bjp_nh_mob_menu_drop").classList.toggle("hideDrop");
}
</script>

<title>All Change: 13 photographers documenting the far reaches of London &#8211; British Journal of Photography</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; All Change: 13 photographers documenting the far reaches of London Comments Feed" href="https://www.bjp-online.com/2020/07/all-change-london/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eoas-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/eoas150/eoas-style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='insites-cookie-consent-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://js.hs-scripts.com/2185508.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://static.ads-twitter.com/uwt.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/fbevents.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.google-analytics.com/analytics.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/1854gdpr-migration/core.js?ver=1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2020\/07\/all-change-london\/","title":"All Change: 13 photographers documenting the far reaches of London","categories":["Documentary","Picture gallery"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Creative Brief: Lucy Conticello' href='https://www.bjp-online.com/2020/06/creative-brief-lucy-conticello/' />
<link rel="canonical" href="https://www.bjp-online.com/2020/07/all-change-london/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=43799' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F07%2Fall-change-london%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F07%2Fall-change-london%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.6.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
				<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>

<script>
if(window.ga){
	ga('create', 'UA-38003581-3', 'auto');
	}
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="All Change: 13 photographers documenting the far reaches of London"/>
  <meta property="og:url" content="https://www.bjp-online.com/2020/07/all-change-london/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Initiated two years ago, each photographer was allocated a final stop on the London underground. The resulting project, revealed in a virtual gallery, captures London’s diversity"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01.jpg"/>
  <meta property="article:published_time" content="2020-07-01T10:07:21+01:00"/>
  <meta property="article:modified_time" content="2020-07-01T10:56:20+01:00" />
  <meta property="og:updated_time" content="2020-07-01T10:56:20+01:00" />
  <meta property="article:section" content="Documentary"/>
  <meta property="article:section" content="Picture gallery"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="All Change: 13 photographers documenting the far reaches of London"/>
  <meta itemprop="headline" content="All Change: 13 photographers documenting the far reaches of London"/>
  <meta itemprop="description" content="Initiated two years ago, each photographer was allocated a final stop on the London underground. The resulting project, revealed in a virtual gallery, captures London’s diversity"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01.jpg"/>
  <meta itemprop="datePublished" content="2020-07-01"/>
  <meta itemprop="dateModified" content="2020-07-01T10:56:20+01:00" />
  <meta itemprop="author" content="Marigold Warner"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="All Change: 13 photographers documenting the far reaches of London"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2020/07/all-change-london/"/>
  <meta name="twitter:description" content="Initiated two years ago, each photographer was allocated a final stop on the London underground. The resulting project, revealed in a virtual gallery, captures London’s diversity"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="Initiated two years ago, each photographer was allocated a final stop on the London underground. The resulting project, revealed in a virtual gallery, captures London’s diversity"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-43799 single-format-standard elementor-default">
  
  <!-- start new header -->
  
  <div id="bjpnewheader">
    
    <!-- < 480px Smartphone -->
    <div id="bjp_nh_smartphone">
      <p class="mbtm0"><a href="https://www.bjp-online.com"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/img/bjponly.jpg" alt="British Journal of Photography" /></a></p>
    </div><!--#bjp_nh_smartphone-->
    
    <!-- LHS contains logos -->
    <div id="bjp_nh_left">
      <p><a href="https://www.bjp-online.com"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/img/1854bjp.jpg" alt="British Journal of Photography" /></a></p>
    </div><!--#bjp_nh_left-->
    
    <!-- RHS contains menus etc -->
    <div id="bjp_nh_right">
      <div id="bjp_nh_bigmenu"><ul id="menu-main-menu" class="menu"><li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=ict396~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~subscribe_menu_on_bjp~&#038;utm_term=subscribe_menu_on_bjp">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=lns114~marc_hartog~access_covid~12_may_2020~bjp-online~landing_page~shop_menu_on_bjp~&#038;utm_term=shop_menu_on_bjp">BJP Shop</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a target="_blank" href="http://offers.bjpsubs.com/latest-issueb/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=kxl476~marc_hartog~access_covid~12_may_2020~bjp-online~landing_page~latest_issue_menu_on_bjp~&#038;utm_term=latest_issue_menu_on_bjp">Latest Issue</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-34373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://access.bjpsubs.com/get-seen/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=ata756~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~awards_menu_on_bjp~&#038;utm_term=awards_menu_on_bjp">Awards</a></li>
<li id="menu-item-42775" class="lowprio menu-item menu-item-type-custom menu-item-object-custom menu-item-42775"><a target="_blank" href="https://access.bjpsubs.com/free-resources-gated/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=sye551~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~resources_menu_on_bjp~&#038;utm_term=resources_menu_on_bjp">Resources</a></li>
<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter</a></li>
<li id="menu-item-42262" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-42262"><a target="_blank" href="https://access.bjpsubs.com/covid-19/?utm_source=bjp-online&#038;utm_medium=cta&#038;utm_campaign=glb680~marc_hartog~access_covid~24_apr_2020~bjp-online~cta~menu_link~&#038;utm_term=menu_link">COVID-19 Offer</a></li>
</ul></div>
      <div id="bjp_nh_search">
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></div>
      <div id="bjp_nh_joinbtn"><a href="https://access.bjpsubs.com/?utm_source=bjp-online&utm_medium=landing_page&utm_campaign=qvt736~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~join_us_button_on_bjp~&utm_term=join_us_button_on_bjp" target="_blank"><p class="bjp_nh_joinbtn">Join Us</p></a></div>
      <div id="bjp_nh_burger"><p class="bjp_nh_blkbutton_match mleft10 bjp_nh_mobmenu_trigger" onclick="toggleMobileMenu()">Menu</p></div>
    </div><!--#bjp_nh_right-->
    
    <div class="bjpnewheadclear"></div><!--clear floats-->
    
    <!-- mobile menu dropdown -->
    <div id="bjp_nh_mob_menu_drop" class="hideDrop">
      <ul id="menu-main-menu-1" class="menu">
        <li><a href="https://access.bjpsubs.com/?utm_source=bjp-online&utm_medium=landing_page&utm_campaign=qvt736~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~join_us_button_on_bjp~&utm_term=join_us_button_on_bjp" target="_blank"><p class="bjp_nh_joinbtn mbtm0">Join Us</p></a></li>
        <li>
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></li>
      <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=ict396~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~subscribe_menu_on_bjp~&#038;utm_term=subscribe_menu_on_bjp">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=lns114~marc_hartog~access_covid~12_may_2020~bjp-online~landing_page~shop_menu_on_bjp~&#038;utm_term=shop_menu_on_bjp">BJP Shop</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a target="_blank" href="http://offers.bjpsubs.com/latest-issueb/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=kxl476~marc_hartog~access_covid~12_may_2020~bjp-online~landing_page~latest_issue_menu_on_bjp~&#038;utm_term=latest_issue_menu_on_bjp">Latest Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://access.bjpsubs.com/get-seen/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=ata756~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~awards_menu_on_bjp~&#038;utm_term=awards_menu_on_bjp">Awards</a></li>
<li class="lowprio menu-item menu-item-type-custom menu-item-object-custom menu-item-42775"><a target="_blank" href="https://access.bjpsubs.com/free-resources-gated/?utm_source=bjp-online&#038;utm_medium=landing_page&#038;utm_campaign=sye551~marc_hartog~access_covid~7_may_2020~bjp-online~landing_page~resources_menu_on_bjp~&#038;utm_term=resources_menu_on_bjp">Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter</a></li>
<li class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-42262"><a target="_blank" href="https://access.bjpsubs.com/covid-19/?utm_source=bjp-online&#038;utm_medium=cta&#038;utm_campaign=glb680~marc_hartog~access_covid~24_apr_2020~bjp-online~cta~menu_link~&#038;utm_term=menu_link">COVID-19 Offer</a></li>
      </ul>
    </div>  
    <!-- end mob menu drop -->
    
  </div><!--#bjpnewheader-->
  
  <!-- end new header -->
  
	<div id="container">
    <div id="main-wrap">
      

	<!-- top banner on single -->
	<div id="bjp-banner-top">
		<div class="bjp-banner-cent">
			<div id='div-gpt-ad-123456789-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
				</script>
			</div>
		</div>
	</div>

	<div id="primary" class="site-content cf" role="main">

		
<article id="post-43799" class="post-43799 post type-post status-publish format-standard has-post-thumbnail hentry category-documentary category-picture-gallery tag-documentary tag-identity tag-london tag-subculture">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="https://www.bjp-online.com/category/picture-gallery/" rel="category tag">Picture gallery</a>		</div>
		<div class="entry-tags">
					</div><!-- end .entry-cats -->

		

		<h1 class="entry-title">All Change: 13 photographers documenting the far reaches of London</h1>
		<div class="entry-author author">
			written by <a href="https://www.bjp-online.com/author/marigold-warner1854-media/" title="All posts by Marigold Warner">Marigold Warner</a>		</div><!-- end .entry-author -->
		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2020/07/all-change-london/">1 July 2020</a>
		</div><!-- end .entry-date -->
			</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2020/07/all-change-london/" title="Permalink to All Change: 13 photographers documenting the far reaches of London"><img width="1580" height="2000" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01.jpg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01.jpg 1580w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-237x300.jpg 237w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-768x972.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-809x1024.jpg 809w" sizes="(max-width: 1580px) 100vw, 1580px" data-attachment-id="43806" data-permalink="https://www.bjp-online.com/2020/07/all-change-london/hollie-fernando-enfield-01-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01.jpg" data-orig-size="1580,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection V700\/V750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hollie Fernando Enfield 01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-237x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-809x1024.jpg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit"></p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">Initiated two years ago, each photographer was allocated a final stop on the London underground. The resulting project, revealed in a virtual gallery, captures London’s diversity</p>
		
<p>Two years ago, 13 photographers were allocated a stop at the end of a London tube line, for a collaborative project titled <em>All Change</em>. From Stratford, Upminster and Enfield in the north, to Brixton, Morden, and Lewisham in the south, each photographer produced a project based in the local area. The stories, which cover a range of themes including community, religion, and austerity, were captured pre-Covid-19, post-Brexit, and amid heightening social divides. Revealed now, in <a href="https://www.allchangephotographic.com/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">a virtual gallery</a>, during a time in which community is valued more than ever, the work shows a joy worth celebrating: the diversity of London’s many communities.<br></p>



<p>Initiated by <a href="https://www.owen-harvey.com/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Owen Harvey</a>, the idea came about during an onslaught of Brexit news, and growing feelings of division. At the time, the photographer had just finished three projects back-to-back: “I decided it would be nice to do something more collaborative in my own practice,” says Harvey, who had not previously worked with any of the photographers before. “We wanted a variety of image-makers from different backgrounds, who weren&#8217;t necessarily documentary photographers, which I think is reflected in the work that&#8217;s been made.” <br></p>



<figure class="wp-block-image"><img data-attachment-id="43827" data-permalink="https://www.bjp-online.com/samivin/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/SamIvin.jpg" data-orig-size="1480,1004" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593597454&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SamIvin" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/SamIvin-300x204.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/SamIvin-1024x695.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/SamIvin-1024x695.jpg" alt="" class="wp-image-43827" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/SamIvin-1024x695.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/SamIvin-300x204.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/SamIvin-768x521.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/SamIvin.jpg 1480w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Brixton. © Sam Ivin.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="43804" data-permalink="https://www.bjp-online.com/2020/07/all-change-london/clara-uk-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Clara-UK.jpg" data-orig-size="1667,2500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Tiff File&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564387199&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clara UK" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Clara-UK-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Clara-UK-683x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Clara-UK-683x1024.jpg" alt="" class="wp-image-43804" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Clara-UK-683x1024.jpg 683w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Clara-UK-200x300.jpg 200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Clara-UK-768x1152.jpg 768w" sizes="(max-width: 683px) 100vw, 683px" /><figcaption>Bank. © Clara Nebeling.</figcaption></figure>



<p>The resulting projects vary in both the kinds of stories that are told and the style in which they are portrayed. In Brixton, for example, <a href="https://www.bjp-online.com/2018/06/sam-ivin-ghosts/">Sam Ivin</a> produced a series of collaborative collages with the Mosaic Clubhouse, a local mental health charity, and in Bank, London’s financial district, <a href="https://www.claranebeling.com/">Clara Nebeling</a> sought to deconstruct the value of the area’s main asset, money, by asking children to draw on banknotes. In other more conceptual projects, <a href="https://www.kasiaw.com/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Kasia Wozniak</a> explored Upminister’s history of farming, creating still-lifes out of imported goods from EU farms, raising questions about the future of the industry post-Brexit, and <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://jocelynallen.co.uk/about" target="_blank">Jocelyn Allen’s</a> portraits of women in Watford focused on themes of identity and body-image through the conscious placement of her subject’s arms and hands.<br></p>



<figure class="wp-block-image"><img data-attachment-id="43811" data-permalink="https://www.bjp-online.com/2020/07/all-change-london/kasiawozniak_acp_2019_9-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/KasiaWozniak_ACP_2019_9.jpg" data-orig-size="1583,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Kasia Wozniak&quot;,&quot;camera&quot;:&quot;Perfection V550&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;The copyright of the image is owned by Kasia Wozniak. Unauthorised copying, reproduction or broadcasting is strictly prohibited&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KasiaWozniak_ACP_2019_9" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/KasiaWozniak_ACP_2019_9-237x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/KasiaWozniak_ACP_2019_9-810x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/KasiaWozniak_ACP_2019_9-810x1024.jpg" alt="" class="wp-image-43811" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/KasiaWozniak_ACP_2019_9-810x1024.jpg 810w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/KasiaWozniak_ACP_2019_9-237x300.jpg 237w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/KasiaWozniak_ACP_2019_9-768x970.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/KasiaWozniak_ACP_2019_9.jpg 1583w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption>Upminster. © Kasia Wozniak.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="43809" data-permalink="https://www.bjp-online.com/2020/07/all-change-london/denise-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/JocelynAllen-Watford-Denise.jpg" data-orig-size="1333,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Jocelyn Allen&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524572277&quot;,&quot;copyright&quot;:&quot;contact@jocelynallen.co.uk&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;Denise&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Denise" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/JocelynAllen-Watford-Denise-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/JocelynAllen-Watford-Denise-682x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/JocelynAllen-Watford-Denise-682x1024.jpg" alt="" class="wp-image-43809" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/JocelynAllen-Watford-Denise-682x1024.jpg 682w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/JocelynAllen-Watford-Denise-200x300.jpg 200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/JocelynAllen-Watford-Denise-768x1152.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/JocelynAllen-Watford-Denise.jpg 1333w" sizes="(max-width: 682px) 100vw, 682px" /><figcaption>Watford. © Jocelyn Allen.</figcaption></figure>



<p>Other projects reveal unexpected communities, such as the Epping Forest Pipe Band — a family-run orchestra photographed by <a href="https://www.toriferenc.com/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Tori Ferenc</a> in northeast London — and the Rain Crew, a breakdancing group in Stratford, documented by <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://will-hartley.com/info-contact" target="_blank">Will Hartley</a>. All the work was shot over two years, allowing time for these photographers to immerse themselves into the communities they were photographing, like <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://dmbrepresents.com/artists/lauren-maccabee/" target="_blank">Lauren Maccabee</a> in Edgware Road, who made portraits of the characters that bring Church Street Market life, and <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://tom-farmer.com/" target="_blank">Tom Farmer</a> in Harrow &amp; Wealdstone, who captured a small but thriving scene through repeated visits to the local roller disco.<br></p>



<figure class="wp-block-image"><img data-attachment-id="43825" data-permalink="https://www.bjp-online.com/2020/07/all-change-london/will_hartley_all_change_stratford_03-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Will_Hartley_All_Change_Stratford_03.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;WillHartley&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Will_Hartley_All_Change_Stratford_03" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Will_Hartley_All_Change_Stratford_03-300x225.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Will_Hartley_All_Change_Stratford_03-1024x768.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Will_Hartley_All_Change_Stratford_03-1024x768.jpg" alt="" class="wp-image-43825" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Will_Hartley_All_Change_Stratford_03-1024x768.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Will_Hartley_All_Change_Stratford_03-300x225.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Will_Hartley_All_Change_Stratford_03-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Stratford. © Will Hartley.</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="43812" data-permalink="https://www.bjp-online.com/2020/07/all-change-london/lauren_allchange_edgwareroad-01-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Lauren_AllChange_EdgwareRoad-01.jpg" data-orig-size="1600,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;002&quot;,&quot;created_timestamp&quot;:&quot;1518998400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;002&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lauren_AllChange_EdgwareRoad-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Lauren_AllChange_EdgwareRoad-01-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Lauren_AllChange_EdgwareRoad-01-819x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Lauren_AllChange_EdgwareRoad-01-819x1024.jpg" alt="" class="wp-image-43812" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Lauren_AllChange_EdgwareRoad-01-819x1024.jpg 819w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Lauren_AllChange_EdgwareRoad-01-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Lauren_AllChange_EdgwareRoad-01-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Lauren_AllChange_EdgwareRoad-01.jpg 1600w" sizes="(max-width: 819px) 100vw, 819px" /><figcaption>Edgware Road. © Lauren Maccabee.</figcaption></figure>



<p>In other projects, <a href="https://www.bjp-online.com/tag/cian-oba-smith/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Cian Oba-Smith</a> documented some of the communities at risk from the expansion of Heathrow airport, while <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://holliefernando.com/" target="_blank">Hollie Fernando</a> explored Enfield’s abundant green spaces. <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.bjp-online.com/tag/alice-zoo/" target="_blank">Alice Zoo</a> employed a more personal approach, focusing on the private spaces of family homes in Lewisham, and <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.bjp-online.com/tag/lewis-khan/" target="_blank">Lewis Khan</a> combined portraits of Hammersmith’s youth with shots from the landscape, offering a visual metaphor of the fragility of adolescence, and the impact of government austerity upon it.<br></p>



<figure class="wp-block-image"><img data-attachment-id="43803" data-permalink="https://www.bjp-online.com/2020/07/all-change-london/all_change_cian_heathrow_10-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/All_Change_Cian_Heathrow_10.jpg" data-orig-size="1600,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536693870&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="All_Change_Cian_Heathrow_10" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/All_Change_Cian_Heathrow_10-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/All_Change_Cian_Heathrow_10-819x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/All_Change_Cian_Heathrow_10-819x1024.jpg" alt="" class="wp-image-43803" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/All_Change_Cian_Heathrow_10-819x1024.jpg 819w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/All_Change_Cian_Heathrow_10-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/All_Change_Cian_Heathrow_10-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/All_Change_Cian_Heathrow_10.jpg 1600w" sizes="(max-width: 819px) 100vw, 819px" /><figcaption>Heathrow. © Cian Oba-Smith.</figcaption></figure>



<p>“Each viewer will take something different from the projects, and I think that&#8217;s very important,” says Harvey, who was based in Morden, where he documented a collective of young British muslims training to become Imams — the future leaders of their community. As standalone projects, each of the photographers explores universal themes on a local level — austerity, religion, family-life, community preservation —&nbsp;but collectively, they show something more important. “In its most simplistic form, I want the work to show that our strength is our diversity,” says Harvey.<br></p>



<p><em>Discover each of the projects at <a href="http://allchangephotographic.com" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">allchangephotographic.com</a>.</em><br></p>



<figure class="wp-block-image"><img data-attachment-id="43817" data-permalink="https://www.bjp-online.com/2020/07/all-change-london/5-tif-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Owen-Havrey5.jpg" data-orig-size="1500,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;5.TIF&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;5.TIF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5.TIF" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Owen-Havrey5-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Owen-Havrey5-1024x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Owen-Havrey5-1024x1024.jpg" alt="" class="wp-image-43817" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Owen-Havrey5-1024x1024.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Owen-Havrey5-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Owen-Havrey5-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Owen-Havrey5-768x768.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Owen-Havrey5-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Owen-Havrey5.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Morden. © Owen Harvey.</figcaption></figure>



<p style="text-align:center">—</p>
<div id="eoas-container"><h3>Keep up-to-date with the leading voice in contemporary photography</h3 <div id="eoas-signup"><!--[if lte IE 8]>
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
    <![endif]-->
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
    <script>  hbspt.forms.create({	portalId: "2185508",	formId: "1b9a81b0-a9d8-4b16-a27b-6982319806a7"    });</script> </div><!-- eoas-container -->			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2020-07-01T10:56:20+01:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/documentary/" rel="category tag">Documentary</a>, <a href="https://www.bjp-online.com/category/picture-gallery/" rel="category tag">Picture gallery</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/documentary/" rel="tag">Documentary</a>, <a href="https://www.bjp-online.com/tag/identity/" rel="tag">identity</a>, <a href="https://www.bjp-online.com/tag/london/" rel="tag">London</a>, <a href="https://www.bjp-online.com/tag/subculture/" rel="tag">subculture</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-43799 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2020/06/creative-brief-lucy-conticello/" rel="prev"><span class="meta-nav">Previous Post</span>Creative Brief: Lucy Conticello</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-6" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/07/all-change-london/" title="Permalink to All Change: 13 photographers documenting the far reaches of London"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43806" data-permalink="https://www.bjp-online.com/2020/07/all-change-london/hollie-fernando-enfield-01-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01.jpg" data-orig-size="1580,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection V700\/V750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hollie Fernando Enfield 01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-237x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/07/Hollie-Fernando-Enfield-01-809x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/07/all-change-london/">All Change: 13 photographers documenting the far reaches of...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/07/all-change-london/" class="entry-date">1 July 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/06/misan-harriman-black-lives-matter-london/" title="Permalink to Misan Harriman on photographing London’s BLM protests"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Misan-Harriman-BJP-Black-Lives-Matter-London-2020-June-6-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Misan-Harriman-BJP-Black-Lives-Matter-London-2020-June-6-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Misan-Harriman-BJP-Black-Lives-Matter-London-2020-June-6-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43691" data-permalink="https://www.bjp-online.com/2020/06/misan-harriman-black-lives-matter-london/misan-harriman-bjp-black-lives-matter-london-2020-june-6/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/06/Misan-Harriman-BJP-Black-Lives-Matter-London-2020-June-6.jpg" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LEICA Q (Typ 116)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591446117&quot;,&quot;copyright&quot;:&quot;\u00a9 Misan Harriman&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Misan-Harriman-BJP-Black-Lives-Matter-London-2020-June-6" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/06/Misan-Harriman-BJP-Black-Lives-Matter-London-2020-June-6-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/06/Misan-Harriman-BJP-Black-Lives-Matter-London-2020-June-6-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/06/misan-harriman-black-lives-matter-london/">Misan Harriman on photographing London’s BLM protests</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/06/misan-harriman-black-lives-matter-london/" class="entry-date">23 June 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/06/chris-boot-thomas-dworzak-defund-police/" title="Permalink to #DefundThePolice: Georgia rebuilt its entire force, can the US do the same?"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/PAR260481-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="Image © Thomas Dzorzak/Magnum Photos" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/PAR260481-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/PAR260481-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43471" data-permalink="https://www.bjp-online.com/2020/06/chris-boot-thomas-dworzak-defund-police/par260481/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/06/PAR260481.jpg" data-orig-size="3008,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;\u00a9Thomas Dworzak \/ Magnum Photos&quot;,&quot;camera&quot;:&quot;NIKON D100&quot;,&quot;caption&quot;:&quot;GEORGIA. Tbilisi. November 14, 2003. Police blocking access to Presidential Palace... So far the biggest opposition demonstration assembeled 20-30,000 people. The Main speakers are Mikhail Saaklashvili and Zurab Shvania. After a call for ultimatum to President Shevardnaze to resign they march torwards the Presidents office, but abandon the direction (blocked by riot police). After a light scuffel, a dozen deputies who claim that their votes were not counted start a sitt-in at the Central Election Comission headquarters. Opposition Demonstrations and Vigil on Tbilisi&#039;s main Avenue Rustavelli, in front of the Georgian Parliament. After eclatant fraud in favour of President E. Shevardnaze&#039;s ruling party in the November 2nd parliamentarian elections protest started. Protesters are united in an opposition block \&quot;National Movement\&quot; behind the main leaders Zurab Shvania, Nino Burshanadze, Mikhail Zaakashvili. They protest daily and keep a vigil during the night.&quot;,&quot;created_timestamp&quot;:&quot;1068822202&quot;,&quot;copyright&quot;:&quot;\u00a9Thomas Dworzak \/ Magnum Photos&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PAR260481" data-image-description="&lt;p&gt;Image © Thomas Dzorzak/Magnum Photos&lt;/p&gt;
" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/06/PAR260481-300x199.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/06/PAR260481-1024x681.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/06/chris-boot-thomas-dworzak-defund-police/">#DefundThePolice: Georgia rebuilt its entire force, can the...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/06/chris-boot-thomas-dworzak-defund-police/" class="entry-date">12 June 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/lewis-khan-theatre/" title="Permalink to In Lewis Khan’s Theatre, strength and fragility take centre stage"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Lewis-Khan_Theatre_014-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Lewis-Khan_Theatre_014-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Lewis-Khan_Theatre_014-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43159" data-permalink="https://www.bjp-online.com/2020/05/lewis-khan-theatre/scan-001-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Lewis-Khan_Theatre_014.jpg" data-orig-size="1280,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;scan 001&quot;,&quot;created_timestamp&quot;:&quot;1449854382&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;scan 001&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="scan 001" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Lewis-Khan_Theatre_014-300x240.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Lewis-Khan_Theatre_014-1024x819.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/lewis-khan-theatre/">In Lewis Khan’s Theatre, strength and fragility take...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/lewis-khan-theatre/" class="entry-date">29 May 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/vo-coronavirus-matteo-de-mayda/" title="Permalink to The story of Vò: Italy&#8217;s healthiest town"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/de-Mayda-8460-2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/de-Mayda-8460-2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/de-Mayda-8460-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43077" data-permalink="https://www.bjp-online.com/2020/05/vo-coronavirus-matteo-de-mayda/vo-13/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/de-Mayda-8460-2.jpg" data-orig-size="1600,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;April 2020, Vo\u2019 (Padua), Italy -  Saliva and nasal swabs test to all 3,100 citizens of the town, such a thorough investigation of an entire population was unprecedented. \rWhile the rest of the country was struggling to contain the virus, Vo\u2019 had virtually become the healthiest place in Italy.&quot;,&quot;created_timestamp&quot;:&quot;1585738992&quot;,&quot;copyright&quot;:&quot;Matteo de Mayda \/ Contrasto&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Vo&#039;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vo&#8217;" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/de-Mayda-8460-2-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/de-Mayda-8460-2-819x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/vo-coronavirus-matteo-de-mayda/">The story of Vò: Italy&#8217;s healthiest town</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/vo-coronavirus-matteo-de-mayda/" class="entry-date">26 May 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/silent-canary-filippo-maria-ciriani/" title="Permalink to Silent Canary explores the history of a former mining town in Belgian"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Filippo-Maria-Ciriani-BJP-6-120x120.jpeg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Filippo-Maria-Ciriani-BJP-6-120x120.jpeg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Filippo-Maria-Ciriani-BJP-6-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43050" data-permalink="https://www.bjp-online.com/2020/05/silent-canary-filippo-maria-ciriani/filippo-maria-ciriani-bjp-6/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Filippo-Maria-Ciriani-BJP-6.jpeg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550934270&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Filippo-Maria-Ciriani-BJP-6" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Filippo-Maria-Ciriani-BJP-6-300x200.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Filippo-Maria-Ciriani-BJP-6-1024x683.jpeg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/silent-canary-filippo-maria-ciriani/">Silent Canary explores the history of a former mining town...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/silent-canary-filippo-maria-ciriani/" class="entry-date">24 May 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/mihai-sovaiala/" title="Permalink to Mihai Șovăială&#8217;s portrait of a disused airstrip in Romania"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Mihai-Șovăială-BJP-8-120x120.jpeg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Mihai-Șovăială-BJP-8-120x120.jpeg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Mihai-Șovăială-BJP-8-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43047" data-permalink="https://www.bjp-online.com/2020/05/mihai-sovaiala/mihai-s%cc%a6ova%cc%86iala%cc%86-bjp-8/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Mihai-Șovăială-BJP-8.jpeg" data-orig-size="1280,1866" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567608393&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mihai-Șovăială-BJP-8" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Mihai-Șovăială-BJP-8-206x300.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Mihai-Șovăială-BJP-8-702x1024.jpeg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/mihai-sovaiala/">Mihai Șovăială&#8217;s portrait of a disused airstrip in...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/mihai-sovaiala/" class="entry-date">23 May 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/coronavirus-germany-rafael-heygster-helena-lea-manhartsberger/" title="Permalink to Corona Rhapsody: Is this real life?"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Rafael-Heygster-Helena-Lea-Manhartsberger-BJP-online-Coronavirus-Germany-19-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Rafael-Heygster-Helena-Lea-Manhartsberger-BJP-online-Coronavirus-Germany-19-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Rafael-Heygster-Helena-Lea-Manhartsberger-BJP-online-Coronavirus-Germany-19-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43008" data-permalink="https://www.bjp-online.com/2020/05/coronavirus-germany-rafael-heygster-helena-lea-manhartsberger/corona-germany-42/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Rafael-Heygster-Helena-Lea-Manhartsberger-BJP-online-Coronavirus-Germany-19-1.jpg" data-orig-size="1280,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Rafael Heygster &amp; Helena Lea Manhartsberger&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;In the beginning of 2020 suddenly a pandemic spreads around the globe.\nGermany is dealing with the corona outbreak through infrastructural measures and new rules of social distancing: Although there is a high number of cases in Germany the health system has not collapsed, the death toll is comparatively low and with the growing acceptance of the lockdown, slowly a \u201cnew normality\u201d seems to establish. \n\nFor us, the whole situation feels like a surreal dream.\nBeing involuntary confronted with this Corona-Situation, we started to photograph the \ninfrastructural changes as well as the the public life. Working as a team allows us to illuminate not-staged situations to underline our surreal feeling to this new reality.\nPortraits are staged.&quot;,&quot;created_timestamp&quot;:&quot;1587826616&quot;,&quot;copyright&quot;:&quot;Rafael Heygster &amp; Helena Lea Manhartsberger&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Corona Germany&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corona Germany" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Rafael-Heygster-Helena-Lea-Manhartsberger-BJP-online-Coronavirus-Germany-19-1-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Rafael-Heygster-Helena-Lea-Manhartsberger-BJP-online-Coronavirus-Germany-19-1-683x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/coronavirus-germany-rafael-heygster-helena-lea-manhartsberger/">Corona Rhapsody: Is this real life?</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/coronavirus-germany-rafael-heygster-helena-lea-manhartsberger/" class="entry-date">21 May 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/matthew-genitempo-jasper-2/" title="Permalink to Matthew Genitempo captures the romance and solitude of the Ozark Mountains"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Genitempo_2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33606" data-permalink="https://www.bjp-online.com/2019/02/jasper-genitempo/genitempo_2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Genitempo_2.jpg" data-orig-size="1280,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507024950&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Genitempo_2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Genitempo_2-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/02/Genitempo_2-819x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/matthew-genitempo-jasper-2/">Matthew Genitempo captures the romance and solitude of the...</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/matthew-genitempo-jasper-2/" class="entry-date">17 May 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/stephen-velastegui-love-letter-to-nyc/" title="Permalink to A love letter to NYC"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Stephen-Velastegui-BJP-5-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Stephen-Velastegui-BJP-5-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Stephen-Velastegui-BJP-5-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="42809" data-permalink="https://www.bjp-online.com/2020/05/stephen-velastegui-love-letter-to-nyc/stephen-velastegui-bjp-5/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Stephen-Velastegui-BJP-5.jpg" data-orig-size="1280,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;EZ Controller&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567156547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stephen-Velastegui-BJP-5" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Stephen-Velastegui-BJP-5-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/05/Stephen-Velastegui-BJP-5-683x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/stephen-velastegui-love-letter-to-nyc/">A love letter to NYC</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/stephen-velastegui-love-letter-to-nyc/" class="entry-date">14 May 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/06/issue-7896-faces-of-the-frontline/" title="Permalink to Issue #7896: Faces of the frontline"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/cover_1-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/cover_1-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/cover_1-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43212" data-permalink="https://www.bjp-online.com/2020/06/issue-7896-faces-of-the-frontline/cover_1-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/06/cover_1-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_1 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/06/cover_1-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/06/cover_1-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/06/issue-7896-faces-of-the-frontline/" class="entry-date">1 June 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/06/issue-7896-faces-of-the-frontline/">Issue #7896: Faces of the frontline</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/small-town-inertia/" title="Permalink to Small Town Inertia"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32568" data-permalink="https://www.bjp-online.com/2019/01/issue-7780-small-town-inertia/cover-copy-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2018/12/cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/small-town-inertia/" class="entry-date">16 May 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/small-town-inertia/">Small Town Inertia</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/05/female-gaze-do-women-see-things-differently-to-men/" title="Permalink to Female Gaze: Do women see things differently to men?"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="15622" data-permalink="https://www.bjp-online.com/2020/05/female-gaze-do-women-see-things-differently-to-men/onlinearticle_1280x800-7/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2017/04/OnlineArticle_1280x800.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OnlineArticle_1280x800" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-300x188.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2017/04/OnlineArticle_1280x800-1024x640.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/05/female-gaze-do-women-see-things-differently-to-men/" class="entry-date">9 May 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/05/female-gaze-do-women-see-things-differently-to-men/">Female Gaze: Do women see things differently to men?</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/03/issue-7894/" title="Permalink to Issue #7894: Life, Death &#038; Thereafter"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41418" data-permalink="https://www.bjp-online.com/2020/03/issue-7894/cover_1-copy-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cover_1 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/03/issue-7894/" class="entry-date">4 March 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/03/issue-7894/">Issue #7894: Life, Death &#038; Thereafter</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" title="Permalink to Issue # 7893: Out of Sight"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40947" data-permalink="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/background_logo_cover_1/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="background_logo_cover_1" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" class="entry-date">5 February 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/">Issue # 7893: Out of Sight</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/issue-7882/" title="Permalink to Issue #7892: Masculinities"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40582" data-permalink="https://www.bjp-online.com/2020/01/issue-7882/cover2-3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/issue-7882/" class="entry-date">1 January 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/issue-7882/">Issue #7892: Masculinities</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" title="Permalink to Issue #7891: Cool + Noteworthy"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40125" data-permalink="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/cover2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" class="entry-date">4 December 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/">Issue #7891: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/11/issue-7890/" title="Permalink to Issue #7890: Once upon a time in America"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="39512" data-permalink="https://www.bjp-online.com/2019/11/issue-7890/cover-20/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/11/issue-7890/" class="entry-date">6 November 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/11/issue-7890/">Issue #7890: Once upon a time in America</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" title="Permalink to Issue #7889: Blaze"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38714" data-permalink="https://www.bjp-online.com/2019/10/issue-7889-blaze/british-journal-of-photography-november-2019-15-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="British-Journal-of-Photography-November-2019-15" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" class="entry-date">2 October 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/">Issue #7889: Blaze</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" title="Permalink to Issue #7888: The Portrait Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38206" data-permalink="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/cover_newsstand-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_newsstand copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" class="entry-date">4 September 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/">Issue #7888: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/issue-7887/" title="Permalink to Issue #7887: The September Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-768x767.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg 854w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37750" data-permalink="https://www.bjp-online.com/2019/08/issue-7887/cover2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg" data-orig-size="854,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/issue-7887/" class="entry-date">7 August 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/issue-7887/">Issue #7887: The September Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" title="Permalink to Issue #7886: Journeys"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-journeys-august-issue-01" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37179" data-permalink="https://www.bjp-online.com/2019/07/issue-7886-journeys/bjp-journeys-august-issue-01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp-journeys-august-issue-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" class="entry-date">3 July 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/">Issue #7886: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="https://www.bjp-online.com/newsletter-signup/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202027'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.6.0"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=WordPress&#038;ver=7.6.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"7c03285de2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F07%2Fall-change-london%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>

</body>
</html>
