<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<link rel="icon" type="ico" href="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/BJP%20Logo%202%20Deck32px.ico">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="description" content="New Photography Every Day">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bjp-online.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<!-- ad tags -->
    <script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
		<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/18742406/BJP_Wallpaper', [1, 1], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard', [[728, 90], [970, 250], [970, 90], [980, 254]], 'div-gpt-ad-123456789-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-123456789-2').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_MPU_Bottom', [300, 250], 'div-gpt-ad-1416932029139-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_overlay', [2, 2], 'div-gpt-ad-123456789-3').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile', [[320, 50], [300, 50]], 'div-gpt-ad-1453886276802-0').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Bottom', [[970, 90], [970, 250], [980, 90], [980, 250], [980, 254]], 'div-gpt-ad-1416932029139-1').addService(googletag.pubads());
	googletag.defineSlot('/18742406/BJP_Leaderboard_Mobile_2', [[320, 50], [300, 50]], 'div-gpt-ad-1464259606288-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('template','article_page').setTargeting('pageid','41823').setTargeting('pagetitle','April: Virtual Highlights').setTargeting('category','BJP Highlights').setTargeting('date','3 April 2020').setTargeting('keywords',['Coronavirus','Podcasts','Virtual exhibitions',]).setTargeting('siteversion','2.0').setTargeting('comStatus', 'Editorial');
	googletag.enableServices();
	});
	</script>
<!-- /ad tags -->

<script async defer src="https://cdn.simpleanalytics.io/hello.js"></script> 
<noscript><img src="https://api.simpleanalytics.io/hello.gif" alt=""></noscript>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="80812" data-user="71896" async></script>
<!-- / https://optinmonster.com -->

<title>April: Virtual Highlights &#8211; British Journal of Photography</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="This month’s highlights are all virtual: events, exhibitions, and talks that have migrated online since the outbreak of coronavirus (COVID-19), as well as those that were ahead of the curve in inhabiting the digital realm before the pandemic"><meta property="og:title" content="April: Virtual Highlights"><meta property="article_publisher" content="www.facebook.com/BJPhoto/"><meta name='image' property='og:image' content='https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.bjp-online.com/2020/04/april-virtual-highlights/"><meta property="og:site_name" content="British Journal of Photography"><meta property="article:published_time" content="2020-04-03T11:10:49+00:00"><meta property="article:modified_time" content="2020-04-03T11:17:09+00:00"><meta property="og:updated_time" content="2020-04-03T11:17:09+00:00"><meta name="twitter:title" content="April: Virtual Highlights"><meta name="twitter:description" content="This month’s highlights are all virtual: events, exhibitions, and talks that have migrated online since the outbreak of coronavirus (COVID-19), as well as those that were ahead of the curve in inhabiting the digital realm before the pandemic"><meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii.jpg"><meta name="twitter:site" content="@1854"><meta name="twitter:creator" content="@1854"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Feed" href="https://www.bjp-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; Comments Feed" href="https://www.bjp-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="British Journal of Photography &raquo; April: Virtual Highlights Comments Feed" href="https://www.bjp-online.com/2020/04/april-virtual-highlights/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjp-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eoas-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/eoas150/eoas-style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mndm-gdpr-css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mndm-gdpr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='insites-cookie-consent-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='csmpu_style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/csmpuf100/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=932841231' type='text/css' media='all' />
<link rel='stylesheet' id='bjp-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/flexslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://js.hs-scripts.com/2185508.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://static.ads-twitter.com/uwt.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/fbevents.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google-analytics.com/analytics.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/1854gdpr-migration/core.js?ver=1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mndmgdprdefopt = {"ga":"UA-38003581-3","fb":"473714806349872","tw":"nzcgq","post":{"url":"\/2020\/04\/april-virtual-highlights\/","title":"April: Virtual Highlights","categories":["BJP Highlights"]},"flag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/mndm-gdpr-134/mn-gdpr.js?ver=1.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/flex-slider/jquery.flexslider-min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/js/functions.js?ver=5'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='https://www.bjp-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjp-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjp-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Georgie Wileman: &#8220;I want the vulnerability of men to be shown&#8221;' href='https://www.bjp-online.com/2020/04/georgie-wileman-boys-dont-cry/' />
<link rel="canonical" href="https://www.bjp-online.com/2020/04/april-virtual-highlights/" />
<link rel='shortlink' href='https://www.bjp-online.com/?p=41823' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjp-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F&#038;format=xml" />
<script src ="https://www.google-analytics.com/analytics.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.6.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
				<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
</script>

<script>
if(window.ga){
	ga('create', 'UA-38003581-3', 'auto');
	}
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="British Journal of Photography"/>
  <meta property="og:title" content="April: Virtual Highlights"/>
  <meta property="og:url" content="https://www.bjp-online.com/2020/04/april-virtual-highlights/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="This month’s highlights are all virtual: events, exhibitions, and talks that have migrated online since the outbreak of coronavirus (COVID-19), as well as those that were ahead of the curve in inhabiting the digital realm before the pandemic"/>
  <meta property="og:image" content="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii.jpg"/>
  <meta property="article:published_time" content="2020-04-03T11:10:49+01:00"/>
  <meta property="article:modified_time" content="2020-04-03T11:17:09+01:00" />
  <meta property="og:updated_time" content="2020-04-03T11:17:09+01:00" />
  <meta property="article:section" content="BJP Highlights"/>
  <meta property="article:publisher" content="http://www.facebook.com/bjphoto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="April: Virtual Highlights"/>
  <meta itemprop="headline" content="April: Virtual Highlights"/>
  <meta itemprop="description" content="This month’s highlights are all virtual: events, exhibitions, and talks that have migrated online since the outbreak of coronavirus (COVID-19), as well as those that were ahead of the curve in inhabiting the digital realm before the pandemic"/>
  <meta itemprop="image" content="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii.jpg"/>
  <meta itemprop="datePublished" content="2020-04-03"/>
  <meta itemprop="dateModified" content="2020-04-03T11:17:09+01:00" />
  <meta itemprop="author" content="Marigold Warner"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="April: Virtual Highlights"/>
  <meta name="twitter:url" content="https://www.bjp-online.com/2020/04/april-virtual-highlights/"/>
  <meta name="twitter:description" content="This month’s highlights are all virtual: events, exhibitions, and talks that have migrated online since the outbreak of coronavirus (COVID-19), as well as those that were ahead of the curve in inhabiting the digital realm before the pandemic"/>
  <meta name="twitter:image" content="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@1854"/>
 <!-- SEO -->
  <meta name="description" content="This month’s highlights are all virtual: events, exhibitions, and talks that have migrated online since the outbreak of coronavirus (COVID-19), as well as those that were ahead of the curve in inhabiting the digital realm before the pandemic"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-41823 single-format-standard elementor-default">
	<div class="background-skin">
<div id='div-gpt-ad-123456789-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-0'); });
</script>
</div>
	</div>
  <!-- mobile only sub button -->
  <!--<div id="mobiletopstuck">
     <p class="mobsublink"><a href="http://offers.bjpsubs.com/summer-sale-2018/?utm_source=subs%20offers%20landing%20page&utm_medium=mobile%20fixed%20slot&utm_campaign=bjp%20subscriptions&utm_content=summer%20sale%202018%20-%2001.08.2018" target="new">Summer Offers:<br/>
Up to 75% off annual subscriptions to British Journal of Photography</p>
  </div>-->
  <!--end mosb-->


	<div id="container">

		<header id="masthead" class="cf" role="banner">

<div id="bjp-mobile-top"><div class="bjp-mobile-cent">
<div id='div-gpt-ad-1453886276802-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453886276802-0'); });
</script>
</div>
</div></div><!--tomedit-->

			
			<div id="site-title">
							<h1><a href="https://www.bjp-online.com/" title="British Journal of Photography">British Journal of Photography</a></h1>
							<h2 class="site-description">Since 1854</h2>
			
			</div><!-- end #site-title -->

<div id="bjp-banner-top"><div class="bjp-banner-cent">
<div id='div-gpt-ad-123456789-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-123456789-1'); });
</script>
</div>
</div></div><!--tomedit-->

      			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://www.bjp-online.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-18597" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-18597"><a href="https://members.bjpsubs.com/">Become a member</a></li>
<li id="menu-item-23088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23088"><a href="http://www.bjp-online.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31551"><a href="https://www.bjp-online.com/category/news/">News</a></li>
	<li id="menu-item-31552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31552"><a href="https://www.bjp-online.com/category/features/">Features</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31553"><a href="https://www.bjp-online.com/category/qa/">Q&#038;A</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31554"><a href="https://www.bjp-online.com/category/picture-gallery/">Picture Gallery</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31555"><a href="https://www.bjp-online.com/category/photobooks/">Photobooks</a></li>
</ul>
</li>
<li id="menu-item-5308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5308"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-21750"><a href="https://www.bjpsubs.com/">Subscribe</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5169"><a target="_blank" href="https://www.thebjpshop.com">BJP Shop</a></li>
	<li id="menu-item-24635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24635"><a target="_blank" href="http://offers.bjpsubs.com/latest-issueb/">Latest Issue</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.bjp-online.com/find-your-nearest-stockist/">Stockists</a></li>
	<li id="menu-item-5416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5416"><a href="https://www.bjp-online.com/advertise-with-bjp/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-34373" class="subslink menu-item menu-item-type-custom menu-item-object-custom menu-item-34373"><a target="_blank" href="https://members.bjpsubs.com/awards.html">Awards</a></li>
<li id="menu-item-18593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18593"><a target="_blank" href="http://1854.studio">Creative Services</a></li>
<li id="menu-item-18594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18594"><a href="https://www.bjp-online.com/about-british-journal-of-photography/">About</a>
<ul class="sub-menu">
	<li id="menu-item-31639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31639"><a href="https://www.bjp-online.com/newsletter-signup/">Newsletter signup</a></li>
	<li id="menu-item-15910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15910"><a href="http://www.bjp-online.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5166"><a href="http://www.bjp-online.com/latest-jobs/">Jobs</a></li>
</ul>
</li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

		<div id="bjp-masthead-img"><a href="https://www.bjp-online.com/" rel="home"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/BJP_LogoandMasthead-01.png" alt="British Journal of Photography"/></a></div>
		<div class="bjpclear"> </div>
		<div id="bjp-masthead-social" style="display:none;">
				
		</div><!-- end bjp-masthead-social-->
  		</header><!-- end #masthead -->

<div id="main-wrap">

	<div id="primary" class="site-content cf" role="main">
		
<article id="post-41823" class="post-41823 post type-post status-publish format-standard has-post-thumbnail hentry category-bjp-highlights tag-coronavirus tag-podcasts tag-virtual-exhibitions">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://www.bjp-online.com/category/bjp-highlights/" rel="category tag">BJP Highlights</a>		</div>
		<div class="entry-tags">
			<a href="https://www.bjp-online.com/tag/coronavirus/" rel="tag">Coronavirus</a>,<a href="https://www.bjp-online.com/tag/podcasts/" rel="tag">Podcasts</a>,<a href="https://www.bjp-online.com/tag/virtual-exhibitions/" rel="tag">Virtual exhibitions</a>		</div><!-- end .entry-cats -->

		

		<h1 class="entry-title">April: Virtual Highlights</h1>
		<div class="entry-author author">
			Written by British Journal of Photography		</div><!-- end .entry-author -->
		<div class="entry-date">
			Published on <a href="https://www.bjp-online.com/2020/04/april-virtual-highlights/">3 April 2020</a>
		</div><!-- end .entry-date -->
			</header><!-- end .entry-header -->

	<div class="entry-thumbnail">
		<a href="https://www.bjp-online.com/2020/04/april-virtual-highlights/" title="Permalink to April: Virtual Highlights"><img width="5773" height="3849" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii.jpg" class="attachment-bjp-fullwidth size-bjp-fullwidth" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii.jpg 5773w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-300x200.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-768x512.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-1024x683.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-840x560.jpg 840w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-1200x800.jpg 1200w" sizes="(max-width: 5773px) 100vw, 5773px" data-attachment-id="41826" data-permalink="https://www.bjp-online.com/2020/04/april-virtual-highlights/antonio-pc%cc%a7rez-ro_oath-of-the-horatii/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii.jpg" data-orig-size="5773,3849" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;ANTONIO PEREZ RIO&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500901773&quot;,&quot;copyright&quot;:&quot;TODOS LOS DERECHOS RESERVADOS&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antonio PÇrez R°o_Oath of the Horatii" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-1024x683.jpg" /></a>
	</div><!-- end .entry-thumbnail -->
	<p class="bjp_media_credit">From the exhibition All Art is Photography at Biennale für aktuelle Fotografi. © Antonio Pérez Río, Oath of the Horatii, 2017, from the series Masterpieces, 2014–18.</p>

	<div class="entry-content">
	<div class="bjp_share_btns"></div>
	<p class="bjp_standfirst">This month’s highlights are all virtual: events, exhibitions, and talks that have migrated online since the outbreak of coronavirus (COVID-19), as well as those that were ahead of the curve in inhabiting the digital realm before the pandemic</p>
		<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p style="text-align:center">&mdash;<br></p>



<h2>NUDE &mdash; Arising From The Ground</h2>



<p><em><a href="https://www.artland.com/exhibitions/arising-from-the-ground/embed" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Virtual exhibition, The Ravestijn Gallery</a></em><br></p>



<p>Mariken Wessels&rsquo; new project &mdash; comprising sculpture, photography and film &mdash; focuses on the obese body in motion. Inspired by Eadweard Muybridge&rsquo;s 1887 series, <em>Nude woman rising from the ground</em>, Wessels became interested in gravity, weightlessness, human motion and the material qualities of the human body. Muybridge&rsquo;s photographs became a model for four lifesize ceramic sculptures of the obese body made by Wessels during a residency at the European Ceramic Workcentre in Oisterwijk in 2018. Wessels then produced photographs and film recordings of obese models swimming underwater. The exhibition at The Ravestijn Gallery, which is temporarily closed, is due to run until 01 July 2020 and is now available to<a href="https://www.artland.com/exhibitions/arising-from-the-ground/embed" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)"> view online.</a><br></p>



<figure class="wp-block-image"><img data-attachment-id="41824" data-permalink="https://www.bjp-online.com/2020/04/april-virtual-highlights/olympus-digital-camera-8/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Nude-Upside-Down-and-Back-Again-IV-2018-©-Mariken-Wessels-courtesy-The-Ravestijn-Gallery.jpg" data-orig-size="1280,969" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1MarkII&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1538146806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Nude-Upside-Down-and-Back-Again-IV-2018-©-Mariken-Wessels-courtesy-The-Ravestijn-Gallery-300x227.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Nude-Upside-Down-and-Back-Again-IV-2018-©-Mariken-Wessels-courtesy-The-Ravestijn-Gallery-1024x775.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Nude-Upside-Down-and-Back-Again-IV-2018-%C2%A9-Mariken-Wessels-courtesy-The-Ravestijn-Gallery-1024x775.jpg" alt="" class="wp-image-41824" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Nude-Upside-Down-and-Back-Again-IV-2018-&copy;-Mariken-Wessels-courtesy-The-Ravestijn-Gallery-1024x775.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Nude-Upside-Down-and-Back-Again-IV-2018-&copy;-Mariken-Wessels-courtesy-The-Ravestijn-Gallery-300x227.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Nude-Upside-Down-and-Back-Again-IV-2018-&copy;-Mariken-Wessels-courtesy-The-Ravestijn-Gallery-768x581.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Nude-Upside-Down-and-Back-Again-IV-2018-&copy;-Mariken-Wessels-courtesy-The-Ravestijn-Gallery.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Nude Upside Down and Back Again IV. 2018 &copy; Mariken Wessels / courtesy The Ravestijn Gallery.</figcaption></figure><p style="text-align:center">&mdash;</p>



<h2>First Look: New Black Portraitures</h2>



<p><em><a href="https://newblackportraitures.rhizome.org/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Browser-based exhibition</a>, Rhizome, New Museum, ongoing</em></p>



<p><em>First Look: New Black Portraitures</em>, curated by editor and curator of Rhizome, Aria Dean, developed out of an ongoing conversation between a group of artists. Comprising work by eight practitioners &mdash; <a rel="noreferrer noopener" aria-label="Manuel Arturo Abreu (opens in a new tab)" href="http://www.manuelarturoabr.eu/" target="_blank">Manuel Arturo Abreu</a>, <a rel="noreferrer noopener" aria-label="Hamishi Farah (opens in a new tab)" href="http://hamishi.asia/" target="_blank">Hamishi Farah</a>, Juliana Huxtable, <a rel="noreferrer noopener" aria-label="Rindon Johnson (opens in a new tab)" href="http://www.rinjohnson.com/#/" target="_blank">Rindon Johnson</a>, <a rel="noreferrer noopener" aria-label="Pastiche Lumumba (opens in a new tab)" href="https://pastichelumumba.com/" target="_blank">Pastiche Lumumba</a>, N-Prolenta (Brandon Covington), <a rel="noreferrer noopener" aria-label="Sondra Perry (opens in a new tab)" href="https://sondraperry.com/" target="_blank">Sondra Perry</a>, and Redeem Pettaway, the browser-based exhibition questions the concept of representation, and, more specifically, the representation of blackness. The show takes the tradition of portraiture as its starting point, interrogating the complex, and the historically loaded relationship between blackness and visual depictions of it. As Dean writes: &ldquo;These new black portraits are new as in fresh. They act brand new when burdened with the heavy history of the portrait. <em>New Black Portraitures </em>is new in that it circles back and starts at square one.&rdquo;</p>



<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/wz4a1Oj4GyFOaxJjbdwIM8l5T2fp-AEC3Yxb5mntIPYxgwpipKKNPZ7K7s57rAu65PkQvocujOSwf7t45-XqJgF5dkV7QFny8blI4gyLG9DClJNeynMY54dq9-1jDGqP_RqTthAA" alt=""><figcaption>Pastiche Lumumba, <em>Community Standard (a poortrait across platform</em>s), 2017, performance. Courtesy of the artist.</figcaption></figure><p style="text-align:center">&mdash;<br></p>



<h2>David Zwirner: Dialogues</h2>



<p><em><a href="https://www.davidzwirner.com/podcast" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Podcast series</a></em><br></p>



<p>With Covid-19 causing the temporary closure of its physical galleries, David Zwirner has expanded its digital presence. This includes its podcast series <em>Dialogues, </em>for which two makers or thinkers are invited to discuss how art shapes, elevates and shifts our experience. Lauded as one of the best visual art podcasts by the <em>Financial Times,</em> the series enters its third season with an exciting group of artists, writers, curators, and editors. New discussions will be airing every other Wednesday, with upcoming episodes including a conversation between photographer Tyler Mitchell and writer, curator, and cultural critic Antwaun Argent. Current, and past, exhibitions are also accessible via David Zwirner&rsquo;s online viewing rooms, including Wolfgang Tillman&rsquo;s <a href="https://www.davidzwirner.com/viewing-room/wolfgang-tillmans-blushes-76" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Blushes #76</a>.<br></p>



<figure class="wp-block-image"><img data-attachment-id="41829" data-permalink="https://www.bjp-online.com/2020/04/april-virtual-highlights/bjp_davisjosephmolesworth_polaroid/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/04/bjp_davisjosephmolesworth_polaroid.jpg" data-orig-size="1017,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579188587&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp_davisjosephmolesworth_polaroid" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/04/bjp_davisjosephmolesworth_polaroid-254x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/04/bjp_davisjosephmolesworth_polaroid-868x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bjp_davisjosephmolesworth_polaroid-868x1024.jpg" alt="bjp_davisjosephmolesworth_polaroid" class="wp-image-41829" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bjp_davisjosephmolesworth_polaroid-868x1024.jpg 868w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bjp_davisjosephmolesworth_polaroid-254x300.jpg 254w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bjp_davisjosephmolesworth_polaroid-768x906.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bjp_davisjosephmolesworth_polaroid.jpg 1017w" sizes="(max-width: 868px) 100vw, 868px"><figcaption>Courtesy David Zwirner. </figcaption></figure><p style="text-align:center">&mdash;</p>



<h2>Magnum: Quarantine Conversations</h2>



<p><em><a href="https://www.magnumphotos.com/newsroom/quarantine-conversations-newsha-tavakolian-and-rafal-milach/?mc_cid=bb6c9cb6a9&amp;mc_eid=685c8bc088" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Video series</a></em></p>



<p>A new video series, <em>Quarantine Conversations, </em>will see two randomly selected Magnum photographers engaging in unedited dialogue about work, current affairs and everything in-between. For the first episode, <a rel="noreferrer noopener" aria-label="Rafal Milach (opens in a new tab)" href="https://www.bjp-online.com/2018/06/milach-gentlemen/" target="_blank">Rafal Milach</a> and <a rel="noreferrer noopener" aria-label="Newsha Tavakolian (opens in a new tab)" href="https://www.bjp-online.com/2015/11/newsha-tavakolian-blank-pages-of-an-iranian-photo-album/" target="_blank">Newsha Tavakolian</a> discuss guilt, dreams, and seeing yourself in the other, as well as Tavakolian&rsquo;s new project. Magnum will be uploading new work by their photographers on their Instagram feed; a talk with Martin Parr will also be live-streamed on 03 April 2020 at 16:00 GMT.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="840" height="473" src="https://www.youtube.com/embed/0ltV8iQejhY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure><p style="text-align:center">&mdash;<br></p>



<h2>Art Dubai 2020</h2>



<p><em><a href="https://www.artdubai.ae/catalogue/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Online catalogue</a></em><br></p>



<p>Following the cancellation of Art Dubai 2020, the organisation has created an <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.artdubai.ae/catalogue/" target="_blank">online catalogue of exhibiting galleries</a>. This includes work by <a href="https://www.bjp-online.com/2017/09/hajjaj-somerset-house/">Hassan Hajjaj</a>, <a href="https://www.artdubai.ae/catalogue-detail/?id=1166">Alia Ali</a>, <a href="https://www.artdubai.ae/catalogue-detail/?id=1512" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Mohammad AlFaraj</a>, among many more. Individuals interested in buying the work can browse the catalogue and enquire directly through the website.<br></p>



<figure class="wp-block-image"><img data-attachment-id="38808" data-permalink="https://www.bjp-online.com/2019/10/hassan-hajjaj/hassan-hajjaj-1/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/10/Hassan-Hajjaj-1.jpeg" data-orig-size="1280,1836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;noaNneWanders@jf&quot;,&quot;camera&quot;:&quot;Canon PowerShot G15&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557319617&quot;,&quot;copyright&quot;:&quot;Taken with care&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hassan-Hajjaj-1" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/10/Hassan-Hajjaj-1-209x300.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/10/Hassan-Hajjaj-1-714x1024.jpeg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Hassan-Hajjaj-1-714x1024.jpeg" alt="" class="wp-image-38808" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Hassan-Hajjaj-1-714x1024.jpeg 714w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Hassan-Hajjaj-1-209x300.jpeg 209w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Hassan-Hajjaj-1-768x1102.jpeg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/Hassan-Hajjaj-1.jpeg 1280w" sizes="(max-width: 714px) 100vw, 714px"><figcaption>Alo Wala, from the series My Rock Stars, 2015. &copy; Hassan Hajjaj.<br><br><br></figcaption></figure><p style="text-align:center">&mdash;</p>



<h2>The Lives and Loves of Images</h2>



<p><em><a href="https://biennalefotografie.de/en/edition/virtual-tour" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Virtual exhibitions and tours</a></em> of the<em> </em>Biennale f&uuml;r aktuelle Fotografie<br></p>



<p>Curated by David Campany, all six exhibitions in the Biennale f&uuml;r aktuelle Fotografie 2020 are now available to view online. The German photo festival was due to run from 29 February until 26 April across three cities, Mannheim, Ludwigshafen and Heidelberg, but its temporary closure was announced in early March. Centred around the theme <em>The Lives and Loves of Images, </em>each exhibition explores the inner workings of photography and our relationship to it.&nbsp;<br></p>



<figure class="wp-block-image"><img data-attachment-id="41825" data-permalink="https://www.bjp-online.com/2020/04/april-virtual-highlights/anastasia-samoylova_matter-horns-bienale/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Anastasia-Samoylova_Matter-Horns-Bienale.jpg" data-orig-size="1280,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1546623787&quot;,&quot;copyright&quot;:&quot;Anastasia Samoylova&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Anastasia Samoylova_Matter Horns &#8211; Bienale" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Anastasia-Samoylova_Matter-Horns-Bienale-240x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Anastasia-Samoylova_Matter-Horns-Bienale-819x1024.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Anastasia-Samoylova_Matter-Horns-Bienale-819x1024.jpg" alt="" class="wp-image-41825" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Anastasia-Samoylova_Matter-Horns-Bienale-819x1024.jpg 819w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Anastasia-Samoylova_Matter-Horns-Bienale-240x300.jpg 240w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Anastasia-Samoylova_Matter-Horns-Bienale-768x960.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Anastasia-Samoylova_Matter-Horns-Bienale.jpg 1280w" sizes="(max-width: 819px) 100vw, 819px"><figcaption>From the group exhibition, When Images Collide &copy; Anastasia Samoylova.</figcaption></figure><p style="text-align:center">&mdash;<br></p>



<h2>ICP presents: Photography from Isolation to Communication</h2>



<p><em><a href="https://www.icp.org/news/photography-from-isolation-to-communication" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Virtual lectures</a></em><br></p>



<p>The International Centre of Photography (ICP) in New York is offering a program of lectures by international experts including Elinor Carucci, Ben Gest and David Campany. Topics covered include how to turn your personal life into an editorial assignment, photobook editing, and digital post-processing. Each speaker will be delivering a series of three lectures, priced at $35 and delivered via Zoom. <br></p>



<figure class="wp-block-image"><img data-attachment-id="41832" data-permalink="https://www.bjp-online.com/2020/04/april-virtual-highlights/halfway-2019/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Halfway-2019.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Elinor Carucci&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551556927&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;59&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Halfway, 2019" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Halfway-2019-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Halfway-2019-1024x682.jpg" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Halfway-2019-1024x682.jpg" alt="" class="wp-image-41832" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Halfway-2019-1024x682.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Halfway-2019-300x200.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Halfway-2019-768x512.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Halfway-2019-840x560.jpg 840w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Halfway-2019-1200x800.jpg 1200w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Halfway-2019.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Halfway to Elinor Carucci.</figcaption></figure><p style="text-align:center">&mdash;</p>



<h2>Photo London Academy</h2>



<p><em><a href="https://photolondon.org/academy" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Talks archive and e-magazine</a></em></p>



<p>Photo London, which usually takes place in May, has been postponed until the autumn. In the meantime, however, the fair has launched its online platform, Photo London Academy, early &mdash; hosting the fair&rsquo;s upcoming e-magazine, and an <a href="https://photolondon.org/academy/talks">archive of video-recordings</a> of panels and talks from the past five years.&nbsp; Currently, you can watch the 2019 <a href="https://photolondon.org/video/tim-walker-in-conversation-with-susanna-brown/">conversation</a> between fashion photographer<a href="https://www.bjp-online.com/2019/03/tim-walkers-wonderful-things/" target="_blank" rel="noreferrer noopener" aria-label=" Tim Walker (opens in a new tab)"> Tim Walker</a>, and V&amp;A curator Susanna Brown. The free resource will eventually give access to conversations with over 100 artists and curators, including Sebasti&atilde;o Salgado, Edward Burtynsky, Hannah Starkey, Don McCullin, Liz Johnson Arthur, Martin Parr, Stephen Shore, Susan Meiselas, Taryn Simon, and Simon Baker.&nbsp;</p>



<figure class="wp-block-image"><img data-attachment-id="41827" data-permalink="https://www.bjp-online.com/2020/04/april-virtual-highlights/bjp_photolondon-01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/04/bjp_photolondon-01.jpg" data-orig-size="1024,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp_photolondon-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/04/bjp_photolondon-01-300x181.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/04/bjp_photolondon-01-1024x617.jpg" src="http://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bjp_photolondon-01-1024x617.jpg" alt="bjp_photolondon-01" class="wp-image-41827" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bjp_photolondon-01.jpg 1024w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bjp_photolondon-01-300x181.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bjp_photolondon-01-768x463.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Radhika Nair, Chawntell Kulkarni and Kiran Kandola. Fashion: Richard Quinn. Pershore, Worcestershire. 2018 &copy; Tim Walker Studio.</figcaption></figure><p style="text-align:center">&mdash;<br></p>



<h2>Claudia Andujar at Foundation Cartier</h2>



<p><em><a href="https://claudia-andujar.fondationcartier.com/en" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Online resource and podcast</a></em></p>



<p>To coincide with <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.bjp-online.com/2020/01/claudia-andujars-ongoing-commitment-to-a-community-under-continual-threat/" target="_blank">Claudia Andujar&rsquo;s postponed retrospective</a> in Paris, Foundation Cartier has built an online platform to guide viewers through the monumental exhibition, accompanied by excerpts from video interviews, and <a href="https://soundcloud.com/lesinrocks/meeting-with-the-yanomami?in=lesinrocks/sets/en-immersion-chez-les-yanomami-avec-claudia-andujar" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">a podcast </a>by French media platform Les Inrockuptibles<em>.</em> Andujar has engaged with the Yanomami, one of Brazil&rsquo;s largest indigenous groups, for decades; her poetic and personal response, detailed in the online resource and podcast, is compelling and unmissable.</p>



<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/QjlmHdFTi4VSj1whJS9k7x3H2aU0HnA7gW60JPIK0Bbee7BK6fszSqbma6KSyl-mfxrcBEGuz-IPzvX-fqcQ9rSNahVclBqkyvts_DtuHqCeR3K-jd1B0x8rwK3O3QfPQ6-NYqXw" alt=""><figcaption>Infrared film. Catrimani, Roraima. 1972&ndash;74 &copy; Claudia Andujar.</figcaption></figure><p style="text-align:center">&mdash;<br></p>
<div id="eoas-container"><h3>Keep up-to-date with the leading voice in contemporary photography</h3><div id="eoas-signup"><!--[if lte IE 8]>
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
    <![endif]-->
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script><script>  hbspt.forms.create({	portalId: "2185508",	formId: "1b9a81b0-a9d8-4b16-a27b-6982319806a7"    });</script></div><!-- eoas-container --></div></body></html>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=April%3A+Virtual+Highlights&url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F&via=1854" data-link="https://twitter.com/intent/tweet?text=April%3A+Virtual+Highlights&url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F&via=1854"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<p class="updated metadataonly">2020-04-03T11:17:09+01:00</p>
		<div class="entry-cats">
			<span>Filed under: </span><a href="https://www.bjp-online.com/category/bjp-highlights/" rel="category tag">BJP Highlights</a>		</div><!-- end .entry-cats -->
						<div class="entry-tags"><span>Tagged with: </span><a href="https://www.bjp-online.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.bjp-online.com/tag/podcasts/" rel="tag">Podcasts</a>, <a href="https://www.bjp-online.com/tag/virtual-exhibitions/" rel="tag">Virtual exhibitions</a></div>
		
			</footer><!-- end .entry-meta -->
</article><!-- end .post-41823 -->

	<div id="comments" class="comments-area">

	
	
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://www.bjp-online.com/2020/04/georgie-wileman-boys-dont-cry/" rel="prev"><span class="meta-nav">Previous Post</span>Georgie Wileman: &#8220;I want the vulnerability of men to be shown&#8221;</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="zuki_recentposts_small_one_cat-6" class="widget widget_zuki_recentposts_small_one_cat">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>More Like This</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/04/april-virtual-highlights/" title="Permalink to April: Virtual Highlights"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41826" data-permalink="https://www.bjp-online.com/2020/04/april-virtual-highlights/antonio-pc%cc%a7rez-ro_oath-of-the-horatii/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii.jpg" data-orig-size="5773,3849" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;ANTONIO PEREZ RIO&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500901773&quot;,&quot;copyright&quot;:&quot;TODOS LOS DERECHOS RESERVADOS&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antonio PÇrez R°o_Oath of the Horatii" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/04/Antonio-PÇrez-R°o_Oath-of-the-Horatii-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/04/april-virtual-highlights/">April: Virtual Highlights</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/04/april-virtual-highlights/" class="entry-date">3 April 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/03/march-books-and-exhibitions/" title="Permalink to March: Books and Exhibitions"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/HOEK-Jan-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/HOEK-Jan-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/HOEK-Jan-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41387" data-permalink="https://www.bjp-online.com/2020/03/march-books-and-exhibitions/hoek-jan/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/HOEK-Jan.jpg" data-orig-size="3000,1987" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491928656&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HOEK Jan" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/HOEK-Jan-300x199.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/HOEK-Jan-1024x678.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/03/march-books-and-exhibitions/">March: Books and Exhibitions</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/03/march-books-and-exhibitions/" class="entry-date">2 March 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/february-photography-books-and-exhibitions/" title="Permalink to February: Books and Exhibitions"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Masahisa-Fukase-Barbican-Masculinities-BJP-120x120.jpeg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Masahisa-Fukase-Barbican-Masculinities-BJP-120x120.jpeg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Masahisa-Fukase-Barbican-Masculinities-BJP-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40915" data-permalink="https://www.bjp-online.com/2020/02/february-photography-books-and-exhibitions/masahisa-fukase-barbican-masculinities-bjp/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Masahisa-Fukase-Barbican-Masculinities-BJP.jpeg" data-orig-size="1280,1703" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512559266&quot;,&quot;copyright&quot;:&quot;TOMO KOSUGA&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Masahisa Fukase-Barbican-Masculinities-BJP" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Masahisa-Fukase-Barbican-Masculinities-BJP-225x300.jpeg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/Masahisa-Fukase-Barbican-Masculinities-BJP-770x1024.jpeg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/february-photography-books-and-exhibitions/">February: Books and Exhibitions</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/february-photography-books-and-exhibitions/" class="entry-date">3 February 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/best-of-2019-michael-mack/" title="Permalink to Best of 2019: Michael Mack"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/unnamed-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/unnamed-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/unnamed-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40679" data-permalink="https://www.bjp-online.com/2020/01/best-of-2019-michael-mack/unnamed-37/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/01/unnamed.jpg" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/01/unnamed-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/01/unnamed.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/best-of-2019-michael-mack/">Best of 2019: Michael Mack</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/best-of-2019-michael-mack/" class="entry-date">4 January 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/january-books-and-exhibitions/" title="Permalink to January: Books and exhibitions"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Theo-Simpson-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Theo-Simpson-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Theo-Simpson-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40549" data-permalink="https://www.bjp-online.com/2020/01/january-books-and-exhibitions/theo-simpson/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Theo-Simpson.jpg" data-orig-size="1280,1055" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545229980&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Theo-Simpson" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Theo-Simpson-300x247.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Theo-Simpson-1024x844.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/january-books-and-exhibitions/">January: Books and exhibitions</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/january-books-and-exhibitions/" class="entry-date">2 January 2020</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/best-of-2019-yumi-goto/" title="Permalink to Best of 2019: Yumi Goto"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Arun-Vijai-Mathavan-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Arun-Vijai-Mathavan-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Arun-Vijai-Mathavan-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40643" data-permalink="https://www.bjp-online.com/2019/12/best-of-2019-yumi-goto/arun-vijai-mathavan/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Arun-Vijai-Mathavan.jpg" data-orig-size="1280,1921" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;cliffordjeffrey&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470210505&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arun-Vijai-Mathavan" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Arun-Vijai-Mathavan-200x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Arun-Vijai-Mathavan-682x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/best-of-2019-yumi-goto/">Best of 2019: Yumi Goto</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/best-of-2019-yumi-goto/" class="entry-date">29 December 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/best-of-2019-bruno-ceschel/" title="Permalink to Best of 2019: Bruno Ceschel"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/Larry-B-2019-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/Larry-B-2019-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/Larry-B-2019-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36854" data-permalink="https://www.bjp-online.com/2019/06/liz-johnson-arturs-black-balloon-archive/larry-b-2019/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/06/Larry-B-2019.jpg" data-orig-size="5000,4081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Larry-B-2019" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/06/Larry-B-2019-300x245.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/06/Larry-B-2019-1024x836.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/best-of-2019-bruno-ceschel/">Best of 2019: Bruno Ceschel</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/best-of-2019-bruno-ceschel/" class="entry-date">28 December 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/best-of-2019-nataal/" title="Permalink to Best of 2019: Nataal"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Campbell-Addy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Campbell-Addy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Campbell-Addy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40434" data-permalink="https://www.bjp-online.com/2019/12/best-of-2019-nataal/campbell-addy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Campbell-Addy.jpg" data-orig-size="1280,1675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LS9000 FH-869S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459442479&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Campbell-Addy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Campbell-Addy-229x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Campbell-Addy-783x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/best-of-2019-nataal/">Best of 2019: Nataal</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/best-of-2019-nataal/" class="entry-date">22 December 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/best-of-2019-sean-ohagan/" title="Permalink to Best of 2019: Sean O’Hagan"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/John-Goldblatt-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/John-Goldblatt-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/John-Goldblatt-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40426" data-permalink="https://www.bjp-online.com/2019/12/best-of-2019-sean-ohagan/18-tif/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/John-Goldblatt-1.jpg" data-orig-size="1280,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;18.TIF&quot;,&quot;created_timestamp&quot;:&quot;1561634712&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;18.TIF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="18.TIF" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/John-Goldblatt-1-300x197.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/John-Goldblatt-1-1024x672.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/best-of-2019-sean-ohagan/">Best of 2019: Sean O’Hagan</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/best-of-2019-sean-ohagan/" class="entry-date">20 December 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/best-of-2019-chose-commune/" title="Permalink to Best of 2019: Chose Commune"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Jamie-Hawksworth-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Jamie-Hawksworth-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Jamie-Hawksworth-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40333" data-permalink="https://www.bjp-online.com/2019/12/best-of-2019-chose-commune/jamie-hawksworth/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Jamie-Hawksworth.jpg" data-orig-size="1280,1589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1442580965&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jamie-Hawksworth" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Jamie-Hawksworth-242x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/Jamie-Hawksworth-825x1024.jpg" /></a>
			</div><!-- end .entry-thumb -->
		

				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/best-of-2019-chose-commune/">Best of 2019: Chose Commune</a></h3>
				<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/best-of-2019-chose-commune/" class="entry-date">15 December 2019</a></div>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="zuki_recentposts_small_one-11" class="widget widget_zuki_recentposts_small_one">
		<div class="widget-title-wrap"><h3 class="widget-title"><span>Editions</span></h3></div>


       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/03/issue-7894/" title="Permalink to Issue #7894: Life, Death &#038; Thereafter"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Cover_1-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41418" data-permalink="https://www.bjp-online.com/2020/03/issue-7894/cover_1-copy-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cover_1 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/03/Cover_1-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/03/issue-7894/" class="entry-date">4 March 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/03/issue-7894/">Issue #7894: Life, Death &#038; Thereafter</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" title="Permalink to Issue # 7893: Out of Sight"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/background_logo_cover_1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40947" data-permalink="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/background_logo_cover_1/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="background_logo_cover_1" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2020/02/background_logo_cover_1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/" class="entry-date">5 February 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/02/issue-7893-out-of-sight/">Issue # 7893: Out of Sight</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2020/01/issue-7882/" title="Permalink to Issue #7892: Masculinities"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40582" data-permalink="https://www.bjp-online.com/2020/01/issue-7882/cover2-3/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2020/01/issue-7882/" class="entry-date">1 January 2020</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2020/01/issue-7882/">Issue #7892: Masculinities</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" title="Permalink to Issue #7891: Cool + Noteworthy"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/cover2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40125" data-permalink="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/cover2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/12/cover2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/" class="entry-date">4 December 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/12/issue-7891-cool-noteworthy/">Issue #7891: Cool + Noteworthy</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/11/issue-7890/" title="Permalink to Issue #7890: Once upon a time in America"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/cover-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="39512" data-permalink="https://www.bjp-online.com/2019/11/issue-7890/cover-20/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover.jpg" data-orig-size="3600,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/11/cover-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/11/issue-7890/" class="entry-date">6 November 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/11/issue-7890/">Issue #7890: Once upon a time in America</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" title="Permalink to Issue #7889: Blaze"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38714" data-permalink="https://www.bjp-online.com/2019/10/issue-7889-blaze/british-journal-of-photography-november-2019-15-2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="British-Journal-of-Photography-November-2019-15" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/British-Journal-of-Photography-November-2019-15-1-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/" class="entry-date">2 October 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/10/issue-7889-blaze/">Issue #7889: Blaze</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" title="Permalink to Issue #7888: The Portrait Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cover_newsstand-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38206" data-permalink="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/cover_newsstand-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_newsstand copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/09/cover_newsstand-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/" class="entry-date">4 September 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/09/issue-7888-the-portrait-issue/">Issue #7888: The Portrait Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/08/issue-7887/" title="Permalink to Issue #7887: The September Issue"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-150x150.jpg 150w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg 300w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177-768x767.jpg 768w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg 854w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37750" data-permalink="https://www.bjp-online.com/2019/08/issue-7887/cover2/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177.jpg" data-orig-size="854,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover2" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-e1565880151177-300x300.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/08/cover2-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/08/issue-7887/" class="entry-date">7 August 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/08/issue-7887/">Issue #7887: The September Issue</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" title="Permalink to Issue #7886: Journeys"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="bjp-journeys-august-issue-01" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37179" data-permalink="https://www.bjp-online.com/2019/07/issue-7886-journeys/bjp-journeys-august-issue-01/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438373508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjp-journeys-august-issue-01" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/07/bjp-journeys-august-issue-01-1024x683.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/" class="entry-date">3 July 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/07/issue-7886-journeys/">Issue #7886: Journeys</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/06/issue-7885/" title="Permalink to Issue #7885: The Pleasure Principle"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/2_cover-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36565" data-permalink="https://www.bjp-online.com/2019/06/issue-7885/2_cover-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2_cover copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/06/2_cover-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/06/issue-7885/" class="entry-date">5 June 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/06/issue-7885/">Issue #7885: The Pleasure Principle</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" title="Permalink to Issue #7884: Ones To Watch"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/Ones-to-watch-27-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="35554" data-permalink="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/ones-to-watch-27/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ones-to-watch-27" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/Ones-to-watch-27-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/" class="entry-date">1 May 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/05/issue-7884-ones-to-watch/">Issue #7884: Ones To Watch</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

       <article class="rp-small-one">
      <div class="rp-small-one-content cf">
         			 <div class="entry-thumb">
				 <a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" title="Permalink to Issue #7883: In the Company of Strangers"><img width="120" height="120" src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-120x120.jpg 120w, https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/cover_2-copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34916" data-permalink="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/cover_2-copy/" data-orig-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover_2 copy" data-image-description="" data-medium-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-300x200.jpg" data-large-file="https://www.bjp-online.com/wp-content/uploads/2019/04/cover_2-copy-1024x682.jpg" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/" class="entry-date">2 April 2019</a></div>
				<h3 class="entry-title"><a href="https://www.bjp-online.com/2019/04/issue-7883-in-the-company-of-strangers/">Issue #7883: In the Company of Strangers</a></h3>
      </div><!--end .rp-small-one-content -->
      </article><!--end .rp-small-one -->

   

	   </aside><aside id="bjp_mpu_ad_2-3" class="widget widget_bjp_mpu_ad_2">
					<!-- MPU 2 -->
			<div class="bjp-mpu-widget">
			<!-- BJP_MPU -->
			<div id='div-gpt-ad-1416932029139-3' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-3'); });

			</script>
			</div>
			</div><!-- end .quote-wrap -->

	   </aside></div><!-- end #blog-sidebar --><div id="bjp-masthead-social">
	<div class="bjpsocialholder"><a href="http://twitter.com/1854" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/twitter.png" class="bjpsocialicon" height="32" width="32" alt="Twitter"/></a><a href="http://www.facebook.com/bjphoto" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/facebook.png" class="bjpsocialicon" height="32" width="32" alt="Facebook"/></a><a href="http://instagram.com/bjp1854/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/instagram.png" class="bjpsocialicon" height="32" width="32" alt="Instagram"/></a><a href="https://www.bjp-online.com/newsletter-signup/" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/mailicon.png" class="bjpsocialicon" height="32" width="32" alt="Get our News via Email"/></a><a href="https://www.thebjpshop.com" target="new"><img src="https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/themes/bjp_wordpress-1/inc/shopicon.png" class="bjpsocialicon" height="32" width="32" alt="Buy or Subscribe"/></a></div>
</div><!-- end bjp-masthead-social-->


<footer id="colophon" class="site-footer cf">
<!-- footer ad -->
<div id="bjp-banner-btm">
<div class="bjp-banner-cent">
<div id='div-gpt-ad-1416932029139-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416932029139-1'); });
</script>
</div></div></div>

<!-- footer ad mobile -->
<div id="bjp-mobile-btm"><div class="bjp-mobile-cent">
<!-- /18742406/BJP_Leaderboard_Mobile_2 -->
<div id='div-gpt-ad-1464259606288-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464259606288-0'); });
</script>
</div>
</div></div><!--tomedit-->


<!--end-->
			<p class="site-description">The latest photography news and features, since 1854.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
<p>Published by <a href="http://1854.media/">1854 Media Ltd</a>, a UK company number 8361351. See our <a title="Cookie Policy" href="http://www.bjp-online.com/cookie-policy/">Cookie Policy</a> or <a href="http://1854.media/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a>, or <a title="Contact Us" href="http://www.bjp-online.com/contact-us/">Contact Us</a>.</p>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"41823","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.6.0"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2185508.js?integration=WordPress&#038;ver=7.6.0'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bjp-online.com\/wp-admin\/admin-ajax.php","nonce":"72da94b009","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bjp-online.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bjp-online.com%2F2020%2F04%2Fapril-virtual-highlights%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://79hbm1979mg58bnh1fp50y1bry-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type="text/javascript"> var swp_nonce = "9cd89f8baa";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
